7.41. 「変換」サブメニュー

図15.107 「レイヤー」メニューの「変換」サブメニュー

「レイヤー」メニューの「変換」サブメニュー

レイヤー メニューの 変換 サブメニューには画像の活性レイヤーを反転もしくは回転するためのコマンドが入っています。

7.41.1. サブメニューへの入り方

  • 画像ウィンドウのメニューより レイヤー → 変換

7.41.2. 「変換」サブメニューの目次

変換 サブメニューにはつぎのようなコマンドが入っています。