GIMP - program GNU za obdelavo slik

Uporabniški priročnik

Pravno opozorilo

Permission is granted to copy, distribute and/or modify this document under the terms of the GNU Free Documentation License, Version 1.2 or any later version published by the Free Software Foundation; with no Invariant Sections, no Front-Cover Texts, and no Back-Cover Texts. A copy of the license is included in the section entitled GNU Free Documentation License.


Kazalo

Predgovor
1. GIMP User Manual Authors and Contributors
I. Prvi koraki
1. Uvod
1. Dobrodošli v GIMP
1.1. Avtorji
1.2. Sistem pomoči GIMP
1.3. Features and Capabilities
2. What's new in GIMP 2.10.18?
2. Fire up GIMP
1. Poganjanje GIMP-a
1.1. Znane platforme
1.2. Jezik
1.3. Argumenti ukazne vrstice
2. Prvi zagon programa GIMP
2.1. Končno ...
3. Prvi koraki z Wilberjem
1. Osnovni koncepti
2. Glavna okna
2.1. Orodjarna
2.2. Okno slike
2.3. Pogovorna okna in sidranje
3. Razveljavljanje
3.1. Dejanja, ki jih ni mogoče povrniti
4. Common Tasks
4.1. Intention
4.2. Change the Size of an Image for the screen
4.3. Change the Size of an Image for print
4.4. Compressing Images
4.5. Crop An Image
4.6. Find Info About Your Image
4.7. Change the Mode
4.8. Flip An Image
4.9. Rotate An Image
4.10. Separating an Object From Its Background
5. How to Draw Straight Lines
5.1. Intention
5.2. Primeri
4. What to do if you are stuck
1. Uvod
2. Pogosti vzroki neodzivnosti programa GIMP
2.1. Na voljo plavajoči izbor
2.2. Izbor je skrit
2.3. You are acting outside the selection
2.4. The active drawable is not visible
2.5. Aktivni risani predmet je prosojen
2.6. Delovati želite zunaj plasti
2.7. You are trying to act on a layer group
2.8. Slika je v načinu indeksiranih barv.
2.9. No visible effect when trying to use a brush, eraser or other tool
2.10. Eraser and brushes no longer work
2.11. Eraser does not make area transparent
2.12. Unexpected colors when trying to use a brush or eraser
3. How to fix missing windows and dialogs
3.1. All tool windows are missing
3.2. Tool options dialog is missing
3.3. Some of the tool icons are missing
II. How do I Become a GIMP Wizard?
5. Getting Images into GIMP
1. Vrste slik
2. Ustvarjanje novih datotek
3. Odpiranje datotek
3.1. Odpri datoteko
3.2. Odpri naslov
3.3. Odpri nedavne
3.4. Uporaba zunanjih programov
3.5. Upravitelj datotek
3.6. Povleci in spusti
3.7. Kopiraj in prilepi
3.8. Brskalnik slik
6. Getting Images out of GIMP
1. Datoteke
1.1. Shranjevanje, izvažanje slik
1.2. File Formats
2. Priprava slik za splet
2.1. Slike z optimalnim razmerjem velikosti in kakovosti
2.2. Nadaljno zmanjševanje velikost
2.3. Shranjevanje slik s prosojnostjo
7. Slikanje z GIMP-om
1. Izbor
1.1. Operjeno
1.2. Making a Selection Partially Transparent
2. Ustvarjanje in uporaba izborov
2.1. Premikanje izbora
2.2. Adding or subtracting selections
3. Hitra maska
3.1. Pregled
3.2. Lastnosti
4. Uporaba načina hitre maske
5. Poti
5.1. Ustvarjanje poti
5.2. Lastnosti poti
5.3. Poti in izbori
5.4. Preoblikovanje poti
5.5. Vleka potez po poti
5.6. Poti in besedilo
5.7. Poti in datoteke SVG
6. Čopiči
7. Dodajanje novih čopičev
8. The GIH Dialog Box
9. Changing brush size
9.1. How to change the size of a brush
9.2. Hitro ustvarjanje čopiča
10. Prelivi
11. Vzorci
12. Palete
12.1. Katalog barv
13. Presets
14. Risanje enostavnih predmetov
14.1. Risanje ravne črte
14.2. Ustarjanje osnovnega lika
8. Sestavljanje slik
1. Uvod v plasti
1.1. Lastnosti plasti
2. Načini plasti
3. Ustvarjanje novih plasti
4. Layer Groups
9. Text Management
1. Text Management
1.1. Text Area
1.2. Managing Text Layer
1.3. Text Toolbox
1.4. Text Context Menu
2. Besedilo
2.1. Ozaljšanje besedila
2.2. Dodajanje pisav
2.3. Težave s pisavami
10. Izboljševanje fotografij
1. Delo s fotografijami digitalnega fotoaparata
1.1. Uvod
1.2. Izboljšave kompozicije
1.3. Izboljšanje barv
1.4. Prilagajanje ostrine
1.5. Odstranjevanje neželenih predmetov s slike
1.6. Shranjevanje rezultatov
11. Upravljanje barv v GIMP-u
1. Upravljanje z barvami v programu GIMP
1.1. Problems of a non Color Managed Workflow
1.2. Uvod v postopek upravljanja z barvami
12. Enrich my GIMP
1. Preferences Dialog
1.1. Uvod
1.2. System Resources
1.3. Color Management
1.4. Image Import and Export
1.5. Možnosti orodja
1.6. Privzete nastavitve slike
1.7. Privzeta mreža slike
1.8. Vmesnik
1.9. Tema
1.10. Icon Theme
1.11. Orodjarna
1.12. Dialog Defaults
1.13. Sistem pomoči
1.14. Display
1.15. Upravljanje oken
1.16. Okna slik
1.17. Videz okna slike
1.18. Image Window Title and Statusbar
1.19. Image Window Snapping Behavior
1.20. Vhodne naprave
1.21. Vhodni kontrolniki
1.22. Mape
1.23. Data Folders
2. Mreže in vodila
2.1. Mreža slike
2.2. Vodila
3. Upodabljanje mreže
4. How to Set Your Tile Cache
5. Določanje tipk za bližnjice do menijskih funkcij
6. Customize Splash-Screen
13. Skriptanje
1. Vtičniki
1.1. Uvod
1.2. Uporaba vtičnikov
1.3. Nameščanje novih vtičnikov
1.4. Pisanje vtičnikov
2. Uporaba skriptov Script-Fu
2.1. Skript-Fu?
2.2. Installing Script-Fu scripts
2.3. Do's and Don'ts
2.4. Različne vrste Skript-fujev
2.5. Image-Dependent Scripts
3. Vodnik Skript-Fu
3.1. Getting Acquainted With Scheme
3.2. Spremenljivke in funkcije
3.3. Seznami, seznami in še več seznamov
3.4. Vaš prvi skript skript-fu
3.5. Giving Our Script Some Guts
3.6. Extending The Text Box Script
3.7. Your script and its working
III. Pregled funkcij
14. Orodja
1. Orodjarna
1.1. Uvod
1.2. Ikone orodja
1.3. Color and Indicator Area
1.4. Možnosti orodja
2. Orodja izbiranja
2.1. Common Features
2.2. Pravokotni izbor
2.3. Eliptični izbor
2.4. Prosto izbiranje (Laso)
2.5. Mehki izbor (Čarobna palica)
2.6. Izbor po barvi
2.7. Pametne škarje
2.8. Izbor ospredja
3. Orodja barvanja
3.1. Common Features
3.2. Dynamics
3.3. Brush Tools (Pencil, Paintbrush, Airbrush)
3.4. Zapolni s kanglico
3.5. Preliv
3.6. Svinčnik
3.7. Slikarski čopič
3.8. MyPaint Brush
3.9. Radirka
3.10. Barvna pršilka
3.11. Črnilo
3.12. Kloniraj
3.13. Zaceli
3.14. Kloniranje v perspektivi
3.15. Zabriši/izostri
3.16. Razmaži
3.17. Posvetli/potemni
4. Orodja preoblikovanja
4.1. Common Features
4.2. Poravnaj
4.3. Premakni
4.4. Obreži
4.5. Zasukaj
4.6. Spremeni merilo
4.7. Nagni
4.8. Perspektiva
4.9. 3D Transform
4.10. Unified Transform
4.11. Handle Transform
4.12. Prezrcali
4.13. The Cage Tool
4.14. Warp Transform
5. Drugo
5.1. Pregled
5.2. Poti
5.3. Kapalka
5.4. Zoom
5.5. Izmeri
5.6. Besedilo
5.7. Operacija GEGL
15. Pogovorna okna
1. Dialog Introduction
2. Image Structure Related Dialogs
2.1. Pogovorno okno Plasti
2.2. Pogovorno okno Kanali
2.3. Pogovorno okno Poti
2.4. Pogovorno okno kataloga barv
2.5. Pogovorno okno Histogram
2.6. Pogovorno okno Krmar
2.7. Pogovorno okno Zgodovina razveljavitev
3. Image-content Related Dialogs
3.1. Pogovorno okno Barva ospredja/ozadja
3.2. Pogovorno okno Čopiči
3.3. Pogovorno okno Vzorci
3.4. Pogovorno okno Prelivi
3.5. Pogovorno okno Palete
3.6. Tagging
3.7. Pogovorno okno Pisave
4. Image Management Related Dialogs
4.1. Pogovorno okno Medpomnilniki
4.2. Pogovorno okno Slike
4.3. Pogovorno okno Zgodovina dokumenta
4.4. Pogovorno okno Predloge
5. Miscellaneous Dialogs
5.1. Tool Presets Dialog
5.2. Tool Preset Editor
5.3. Pogovorno okno Stanje naprav
5.4. Konzola za napake
5.5. Dashboard
5.6. Save File
5.7. Izvozi datoteko
5.8. Pogovorno okno Vzorčne točke
5.9. Pogovorno okno Kazalec
5.10. Symmetry Painting dialog
16. Meniji
1. Predstavitev menijev
1.1. The Image Menu Bar
1.2. Kontekstni meniji
1.3. Tear-off menus
1.4. Tab menus
2. Meni Datoteka
2.1. Pregled
2.2. New…
2.3. Ustvari
2.4. File Open…
2.5. Open as Layers…
2.6. Open Location…
2.7. Odpri nedavne
2.8. Shrani
2.9. Save as…
2.10. Save a Copy…
2.11. Povrni
2.12. Export…
2.13. Export As…
2.14. Create Template…
2.15. Natisni
2.16. Send by Email
2.17. Copy Image Location
2.18. Show in File Manager
2.19. Zapri
2.20. Zapri vse
2.21. Izhod
3. Meni Uredi
3.1. Edit Menu Entries
3.2. Razveljavi
3.3. Ponovi
3.4. Zgodovina razveljavitev
3.5. Izreži
3.6. Kopiraj
3.7. Kopiraj vidno
3.8. Prilepi
3.9. Paste Into Selection
3.10. Paste In Place
3.11. Paste Into Selection In Place
3.12. Prilepi kot
3.13. Medpomnilnik
3.14. Počisti
3.15. Napolni z barvo ozadja
3.16. Napolni z barvo ozadja
3.17. Napolni z vzorcem
3.18. Fill Selection Outline
3.19. Fill Path
3.20. Vleci poteze po izboru
3.21. Vleci poteze po poti
3.22. The Preferences Command
3.23. Keyboard Shortcuts
3.24. Gradniki
3.25. Enote
4. The Select Menu
4.1. Introduction to the Select Menu
4.2. Izberi vse
4.3. Brez
4.4. Preobrni
4.5. Plavajoče
4.6. Po barvi
4.7. Iz poti
4.8. Urejevalnik izbora
4.9. Operjeno
4.10. Izostri
4.11. Skrči
4.12. Povečaj
4.13. Rob
4.14. Remove Holes
4.15. Popači
4.16. Zaobljen pravokotnik
4.17. Vključi/izključi hitro masko
4.18. Shrani v kanal
4.19. V pot
5. Meni Pogled
5.1. Introduction to the View Menu
5.2. Nov pogled
5.3. Show All
5.4. Točka za točko
5.5. Zoom
5.6. Flip & Rotate (0°)
5.7. Center Image in Window
5.8. Skrči z ovijanjem
5.9. Celozaslonsko
5.10. Okno krmarja
5.11. Pokaži filtre
5.12. Upravljanje z barvami
5.13. Pokaži izbor
5.14. Pokaži meje plasti
5.15. Pokaži vodila
5.16. Pokaži mrežo
5.17. Pokaži vzorčne točke
5.18. Pripni na vodila
5.19. Pripni na mrežo
5.20. Pripni na rob platna
5.21. Pripni na aktivno pot
5.22. Padding Color
5.23. Pokaži menijsko vrstico
5.24. Pokaži ravnila
5.25. Pokaži drsnika
5.26. Pokaži vrstico stanja
6. Meni Slika
6.1. Pregled
6.2. Podvoji
6.3. Način
6.4. Način RGB
6.5. Grayscale mode
6.6. Indexed mode
6.7. Precision
6.8. Color Management
6.9. Enable Color Management
6.10. Assign Color Profile
6.11. Convert to Color Profile
6.12. Discard Color Profile
6.13. Save Color Profile to File
6.14. Preoblikuj
6.15. Flip Horizontally; Flip Vertically
6.16. Rotation
6.17. Velikost platna
6.18. Prilagodi platno plastem
6.19. Prilagodi platno izboru
6.20. Velikost tiskanja
6.21. Spremeni merilo slike
6.22. Crop Image
6.23. Slice Using Guides
6.24. Obreži pristrano
6.25. Spoji vidne plasti
6.26. Splošči sliko
6.27. Align Visible Layers…
6.28. Vodila
6.29. Novo vodilo
6.30. Novo vodilo (v odstotkih)
6.31. Nova vodila iz izbora
6.32. Odstrani vsa vodila
6.33. Configure Grid…
6.34. Lastnosti slike
6.35. Metadata
6.36. Metadata Viewer
6.37. Metadata Editor
7. Meni Plast
7.1. Introduction to the Layer Menu
7.2. Nova plast
7.3. New Layer Group
7.4. Novo iz vidnega
7.5. Podvoji plast
7.6. Zasidraj plast
7.7. Merge Down
7.8. Izbriši plast
7.9. The Text Commands of the Layer Menu
7.10. Zavrži besedilne podatke
7.11. Podmeni Sklad
7.12. Izberi prejšnjo plast
7.13. Izberi naslednjo plast
7.14. Izberi vrhnjo plast
7.15. Izberi plast na dnu
7.16. Dvigni plast
7.17. Spusti plast
7.18. Plast na vrh
7.19. Plast na dno
7.20. The Reverse Layer Order command
7.21. Podmeni Maska
7.22. Dodaj masko plasti
7.23. Uporabi masko plasti
7.24. Izbriši masko plasti
7.25. Pokaži masko plasti
7.26. Uredi masko plasti
7.27. Onemogoči masko plasti
7.28. Maska v izbor
7.29. Dodaj masko plasti izboru
7.30. Odštej masko plasti od izbora
7.31. Intersect Layer Mask with Selection
7.32. The Transparency Submenu of the Layer menu
7.33. Dodaj kanal alfa
7.34. Odstrani kanal alfa
7.35. Barva v alfo
7.36. Delno splošči
7.37. Prag alfa
7.38. Alfa v izbor
7.39. Add Alpha channel to Selection
7.40. Odštej od izbora
7.41. Intersect Alpha channel with Selection
7.42. The Transform Submenu
7.43. Prezrcali vodoravno
7.44. Prezrcali navpično
7.45. Zasukaj za 90° v SUK
7.46. Zasukaj za 90° v NSUK
7.47. Zasukaj za 180°
7.48. Poljubni zasuk
7.49. Offset
7.50. Layer Boundary Size
7.51. Plast na velikost slike
7.52. Spremeni merilo plasti
7.53. Obreži plast
8. Meni Barve
8.1. Introduction to the Colors Menu
8.2. Color Balance
8.3. Color Temperature
8.4. Hue Chroma
8.5. Hue-Saturation
8.6. Nasičenost
8.7. Exposure
8.8. Shadows-Highlights
8.9. Brightness-Contrast
8.10. Levels
8.11. Curves
8.12. Preobrni
8.13. Linear Invert
8.14. Preobrni vrednosti
8.15. The Auto Submenu
8.16. Izenači
8.17. Nastavitev beline
8.18. Raztegni kontrast
8.19. Razširi HSV
8.20. Color Enhance
8.21. Color Enhance (legacy)
8.22. The Components Submenu
8.23. Mešalec kanalov
8.24. Extract Component
8.25. Mono Mixer
8.26. Skladaj
8.27. Razstavi
8.28. Ponovno sestavi
8.29. Color to Gray
8.30. Desaturate
8.31. Sepia
8.32. The Map Submenu
8.33. Prerazporedi katalog barv
8.34. Nastavi katalog barv
8.35. Poslikaj napis
8.36. Izmenjava barv
8.37. Zasukaj barve
8.38. Zemljevid preliva ...
8.39. Zemljevid palete
8.40. Prebarvaj z vzorcem
8.41. Fattal et al. 2002
8.42. Mantiuk 2006
8.43. Reinhard 2005
8.44. Stress
8.45. Retinex
8.46. The Info Submenu
8.47. Histogram
8.48. Povprečje robu
8.49. Analiza barvne kocke
8.50. Export Histogram
8.51. Zgladi paleto
8.52. Threshold
8.53. Colorize
8.54. Posterize
8.55. Color to Alpha…
8.56. Dither
8.57. RGB Clip
8.58. Hot…
9. Meni Orodja
9.1. Introduction to the Tools Menu
10. Meni Filtri
10.1. Uvod v meni Filtri
10.2. Ponovi zadnjega
10.3. Ponovno pokaži zadnjega
10.4. Ponastavi vse filtre
10.5. Podmeni Python-Fu
10.6. Podmeni Skript-Fu
11. Windows Menu
12. Meni Pomoč
12.1. Introduction to the Help Menu
12.2. Pomoč
12.3. Kontekstna pomoč
12.4. Nasvet dneva
12.5. O programu
12.6. Brskalnik vstavkov
12.7. Brskalnik procedur
12.8. GIMP na spletu
17. Filtri
1. Uvod
2. Common Features
3. Filtri zabrisovanja
3.1. Uvod
3.2. Zabriši po Gaussu
3.3. Mean Curvature Blur
3.4. Median Blur
3.5. Pikseliraj
3.6. Selektivno Gaussovo zabrisanje
3.7. Circular Motion Blur
3.8. Linear Motion Blur
3.9. Zoom Motion Blur
3.10. Zabriši s tlakovanjem
4. Enhance Filters
4.1. Uvod
4.2. Zgladi robove
4.3. Razpleti
4.4. High Pass
4.5. Noise Reduction
4.6. Odstranitev učinka rdečih oči
4.7. Symmetric Nearest Neighbor
4.8. Sharpen (Unsharp Mask)
4.9. Odstrani pege
4.10. Odstrani trakove
4.11. Filter NL
4.12. Wavelet Decompose
5. Distort Filters
5.1. Uvod
5.2. Apply Lens
5.3. Reliefno okrasi
5.4. Vgraviraj
5.5. Izkrivljenost leče
5.6. Mozaik
5.7. Časopisni tisk
5.8. Polar Coordinates
5.9. Ripple
5.10. Zamakni
5.11. Spherize
5.12. Razširi vrednost
5.13. Video
5.14. Valovanje
5.15. Vrtinči in vščipni
5.16. Veter
5.17. Ukrivljanje slike
5.18. Emboss (legacy)
5.19. Zavihaj
6. Light and Shadow Filters
6.1. Uvod
6.2. Supernova
6.3. Odblesk leče
6.4. Odblesk s prelivi
6.5. Svetlobni učinki
6.6. Zablešči
6.7. Drop Shadow
6.8. Long Shadow
6.9. Vignette
6.10. Drop Shadow (legacy)
6.11. Perspektiva
6.12. Xach-učinek
7. Noise Filters
7.1. Uvod
7.2. CIE lch Noise
7.3. Šum HSV
7.4. Hurl
7.5. Izberi
7.6. Šum RGB
7.7. Slur
7.8. Razširi
8. Edge-Detect Filters
8.1. Uvod
8.2. Razlika po Gaussu
8.3. Obrobi
8.4. Laplace
8.5. Neon
8.6. Sobel
8.7. Image Gradient
9. Generic Filters
9.1. Uvod
9.2. Konvolucijska matrika
9.3. Distance Map
9.4. GEGL graph
9.5. Normal Map
9.6. Razprostri
9.7. Razjedi
10. Combine Filters
10.1. Uvod
10.2. Združi globinsko
10.3. Filmstrip
11. Umetniški filtri
11.1. Uvod
11.2. Uporabi platno
11.3. Strip
11.4. Kubizem
11.5. Glass Tile
11.6. Naolji
11.7. Fotokopiraj
11.8. Simple Linear Iterative Clustering (SLIC)
11.9. Mehko žarenje
11.10. Waterpixels
11.11. Cartoon (legacy)
11.12. Obleci
11.13. GIMPresionist
11.14. Oilify (legacy)
11.15. Roparica
11.16. Softglow (legacy)
11.17. Van Gogh (LIC)
11.18. Weave
12. Decor Filters
12.1. Uvod
12.2. Dodaj izbočenost
12.3. Dodaj obrobo
12.4. Kavni madež
12.5. Fog
12.6. Nejasen rob
12.7. Stara fotografija
12.8. Zaobljeni robovi
12.9. Slide
12.10. Izrezljaj po šabloni
12.11. Kromiraj po šabloni
13. Map Filters
13.1. Uvod
13.2. Poslikaj odtis
13.3. Zamakni
13.4. Sledenje fraktala
13.5. Iluzija
13.6. Little Planet
13.7. Panorama Projection
13.8. Recursive Transform
13.9. Papirnati tlakovci
13.10. Tile Seamless
13.11. Fractal Trace (legacy)
13.12. Poslikaj po predmetu
13.13. Tlakuj
14. Upodabljanje filtrov
14.1. Uvod
14.2. Plamen
14.3. Raziskovalec fraktalov
14.4. Fraktal IFS
14.5. Cell Noise
14.6. Perlin Noise
14.7. Plazma
14.8. Simplex Noise
14.9. Enakomeren šum
14.10. Oblački razlik
14.11. Bayer Matrix
14.12. Šahovnica
14.13. Vzorci loma
14.14. Mreža
14.15. Labirint
14.16. Sinus
14.17. Checkerboard (legacy)
14.18. CML Explorer
14.19. Grid (legacy)
14.20. Sestavljanka
14.21. Qbist
14.22. Vezje
14.23. Gfig
14.24. Lava
14.25. Črtasta Nova
14.26. Oblikovalec krogle
14.27. Spiro-gimp
15. Spletni filtri
15.1. Uvod
15.2. ImageMap
15.3. Delno splošči
15.4. Nareži
16. Animation Filters
16.1. Uvod
16.2. Blend
16.3. Vžarjeno
16.4. Grbančenje
16.5. Vrteči globus
16.6. Valovanje
16.7. Optimiziraj
16.8. Predvajanje
I. Seznam tipk za bližnjice tipkovnice in miške
Datoteka — Key reference for the File menu
Uredi — Key reference for Edit menu
Izberi — Key reference for Select menu
Pogled — Key reference for View menu
Image — Key reference for Image menu
Plasti — Key reference for Layer menu
Orodja — Key reference for the Tools menu
Filtri — Key reference for Filters menu
Windows — Key reference for Windows menu
Pomoč — Key reference for Help menu
Zoom tool — Key reference for the Zoom tool
Slovarček
Bibliografija
A. Zgodovina projekta GIMP
1. Dejanski začetek
2. Zgodnji dnevi GIMP-a
3. Tisti, ki bo spremenil svet
4. Različica 2.0
5. Kaj je novega v GIMP-u 2.2?
6. Kaj je novega v GIMP-u 2.4?
7. Kaj je novega v GIMP-u 2.6?
8. What's New in GIMP 2.8?
9. What's new in GIMP 2.10?
B. Sporočanje napak in zaprošanje za izboljšave
1. Preverite, da gre zagotovo za hrošča
2. Poročanje o hrošču
C. How to Contribute
1. Prerequisites
1.1. Join our mailing list
1.2. Create a Local Working Copy of Code
1.3. Installing your sandbox
1.4. The gimp-help folder
2. Workflow
2.1. Writing
2.2. Validating
2.3. Images
2.4. Create HTML Files
2.5. Sending your files
3. Annexes
4. Working under Windows
4.1. Adapting Cygwin to use with GIMP documentation tools
D. Tone Mapping and Shadow Recovery Using GIMP’s ‘Colors/Exposure’
1. High bit depth GIMP’s floating point “Colors/Exposure”: much better than Curves for lightening the shadows and midtones of an image without blowing the highlights
2. A step-by-step example showing how to recover shadow information using high bit depth GIMP’s floating point “Colors/Exposure”
3. Use Notes
4. Conclusion
E. Dovoljenje za prosto dokumentacijo GNU
1. PREDGOVOR
2. PRIMERNOST IN DEFINICIJE
3. DOBESEDNO RAZMNOŽEVANJE
4. MNOŽIČNO RAZMNOŽEVANJE
5. SPREMINJANJE
6. ZDRUŽEVANJE DOKUMENTOV
7. ZBIRKE DOKUMENTOV
8. ZDRUŽEVANJE Z NEODVISNIMI DELI
9. PREVAJANJE
10. PRENEHANJE
11. PRIHODNJE SPREMENJENE IZDAJE TEGA DOVOLJENJA
12. DODATEK: Kako uporabljati to dovoljenje pri svojih dokumentih
F. Eeek! There is Missing Help
Stvarno kazalo