7.24. Maska

Obrázek 16.96. Podnabídka Maska nabídky Vrstva okna obrázku

Podnabídka Maska nabídky Vrstva okna obrázku

The Mask submenu of the Layer menu contains commands which work with masks: creating a mask, applying a mask, deleting a mask or converting a mask into a selection. All commands except editing a mask also work when multiple masks are selected. See the Layer Masks section for more information on layer masks and how to use them.

7.24.1. Aktivace dialogu

You can access this submenu from the main menu through LayerMask

7.24.2. The Contents of the Mask Submenu

The Mask submenu contains the following commands: