Índice Remissivo

A

Abyss Policy, Options
Acquire, Create
Add Alpha channel, Add Alpha Channel
Add Bevel, Add Bevel
Add Border, Add Border
Adição, Lighten Layer Modes, Legacy Layer Modes
Airbrush, Airbrush
Ajuda, Ajuda
Ajuda contextual, Ajuda por contexto
Dica do dia, Dica do dia
Online, GIMP online
Search and Run a Command, Search and Run a Command
Visão geral, Acerca
Alien Map, Alien Map
Align and Distribute, Align and Distribute
Align visible layers, Align Visible Layers…
Alpha, Glossary
Alpha channel, Glossary
Anchor Floating Layer or Mask, Anchor Floating Layer or Mask
Animation
Animated GIF options, Export Image as GIF
Creating an animated brush, The GIH Dialog Box
Optimize, Optimize
Playback, Playback
Antialias, Antialias
Antialiasing
Explanation, Glossary
Preserve anti-aliasing, Semi-Flatten
Anular, Anulando
Apagar, Normal Layer Modes
Apagar cor, Normal Layer Modes
Apply Layer Masks (command), Apply Layer Masks
Apply Lens, Apply Lens
Argumentos da linha de comando, Argumentos da Linha de Comando
Assign Color Profile, Assign Color Profile

B

Background color, Foreground/Background Colors Area
Barra de estado
Janela de imagem, Janela de Imagem
Preferences, Image Window Title and Statusbar
Bayer Matrix, Bayer Matrix
Behind (paint mode), Paint Mode Examples
Bézier curve, Paths
Black point, Levels
Blend, Blend
Blending Modes, Modos de Camada
Blinds, Blinds
Bloom, Bloom
Blur/Sharpen, Blur/Sharpen
BMP, Glossary
Border, Border
Border Average, Border Average
bpp, Glossary
Brush, Pattern, Gradient area
Preferences, Options
Brushes
Add New, Adding New Brushes
Changing brush size, Changing brush size
File formats, Adding New Brushes
Filter brush, Further Information
History brush, Further Information
Toolbox Indicator Area, Brush/Pattern/Gradient Area
Bucket Fill, Bucket Fill
Buffers
Copy named, Buffers Dialog
Cut named, Buffers Dialog
Dialog, Buffers Dialog
Named Buffers: Cut/Copy/Paste, Buffer
Paste named, Buffers Dialog
Bump Map, Bump Map
Burn-In, Burn-In

C

Cage, Cage Transform
Caixa de ferramentas
Configuration, Options
Introdução, A Caixa de ferramentas
Preferences, Caixa de ferramentas
Calibrate monitor, Ecrã
Camada
Ativar, Propriedades da camada
Blending Modes, Modos de Camada
Dialog, Layers Dialog
Limites, Propriedades da camada
Modos, Modos de Camada
Legacy, Legacy Layer Modes
On-canvas layer selection, Grupos de camadas
Tamanho, Propriedades da camada
Tamanho da pré-visualização, Menu das Abas (guias)
Tipo, Propriedades da camada
Camada de Fundo, Propriedades da camada
Camadas, Introdução a Camadas
Effects, Propriedades da camada
Lock, Propriedades da camada
Campo de busca na lista, Menu das Abas (guias)
Canais
Menu, Channels Context Menu
Canal, Conceitos básicos
Channel mask, Selection masks
Channel to Selection, Using the Channels Dialog
Create a New Channel Mask, Using the Channels Dialog
Delete Channel Mask, Using the Channels Dialog
Dialog, Channels Dialog
Duplicate Channel Mask, Using the Channels Dialog
Edit Channel Attributes, Using the Channels Dialog
Move Channel Mask, Using the Channels Dialog
Canal alfa, Propriedades da camada
Canvas
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Size, Canvas Size
Snap to canvas, Snap to Canvas
Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Canvas effect, Apply Canvas
Cartoon, Cartoon
Center Image in Window, Center Image in Window
Channel, Glossary
Channel encoding, Glossary
Channel Mixer, Channel Mixer
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clear, Clear
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transform, Tool Options
Clone, Clone
Close, Close
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Glossary
Color, Glossary
Additive color model, Glossary
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Display Filters
Deficient vision, Color Deficient Vision
Dithering, Glossary
Grab color, Color Picker
HTML notation, Glossary
Indexed colors, Glossary
Padding color of canvas, Padding Color
Saturation, Glossary
Selection by color, Select By Color
Subtractive color synthesis, Glossary
Value, Glossary
Color Area, Foreground/Background Colors Area
Color area
Preferences, Options
Color Balance, Color Balance
Color depth, Glossary
Color Enhance, Color Enhance
Color Erase (paint mode), Paint Mode Examples
Color Exchange, Color Exchange
Color Management, Color Management, Options, Color Management, Glossary
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Use sRGB Profile, Use sRGB Profile
Color model, Glossary
Color Picker, Color Picker
Color Profile, Color Management
Color Selector, FG/BG Color Dialog
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Colormap
Rearrange, Rearrange Colormap
Set, Set Colormap
Colors
Alien Map, Alien Map
Auto, The “Auto” Submenu
Border Average, Border Average
Color enhance, Color Enhance
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Components, The “Components” Submenu
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose, Recompose
Desaturate, The “Desaturate” Submenu
Desaturate, Desaturate
Sepia, Sepia
Destripe, Destripe
Dither, Dither
Equalize, Equalize
Exchange colors, Color Exchange
Export Histogram, Export Histogram
Exposure, Exposure
Fattal et al. 2002, Fattal et al. 2002
Hot, Hot…
Hue-Chroma, Hue Chroma
Info, The “Info” Submenu
Invert, Invert
Linear Invert, Linear Invert
Mantiuk 2006, Mantiuk 2006
Map, The “Map” Submenu
Gradient Map, Gradient Map
Palette Map, Palette Map
Posterize, Posterize
Reinhard 2005, Reinhard 2005
RGB Clip, RGB Clip
Rotate, Rotate Colors
Sample Colorize, Sample Colorize
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Smooth Palette, Smooth Palette
Stress, Stress
Stretch colors in HSV space, Stretch Contrast HSV
Stretch contrast, Stretch Contrast
Stretching, Automatic Color-Stretching
Threshold, Threshold
Tone Mapping, The “Tone Mapping” Submenu
Retinex, Retinex
Value Invert, Value Invert
White balance, White Balance
Comment, Advanced Options
Complementos
Escrever, Writing Plug-ins
Instalar, Installing New Plug-Ins
Introdução, Plug-Ins
Compose, Compose
Composition guides, Tool Options
Conceitos, Conceitos básicos
Configuração, Configuration Folders
Configuração básica, Janelas principais
Context menus, Context Menus
Contrast, Contrast, Stretch Contrast
Convert to Color Profile, Convert to Color Profile
Convolution Matrix, Convolution Matrix
Copy Image Location, Copy Image Location
Copy Named, Buffers Dialog
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Cor, Gestão de cores no GIMP
Combinando modos de camadas, Modos de Camada
Paletas, Palettes Dialog
Paletas (mapa de cores), Paletas
Cor HSL, HSV Components Layer Modes, Legacy Layer Modes
Cor LCh, LCh Components Layer Modes
Create Template, Create Template…
Croma LCh, LCh Components Layer Modes
Crop, Crop
Crop Layers to Content, Crop Layers to Content
Crop to content, Crop Image
Crop to selection, Crop Image
CSS Keywords, Using the “FG/BG color” dialog
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Customize
Shortcuts, Creating Shortcuts to Menu Commands
Splash-screen, Customize Splash-Screen
Cut, Cut
Cut Named, Buffers Dialog

D

Dashboard, Dashboard
Data folders
Preferences, Data Folders
Debugging, Debugging
Decompose, Decompose
Decor, Introduction
Deinterlace, Deinterlace
Desaturate, Desaturate
Color to Gray, Color to Gray
Despeckle, Despeckle
Destripe, Destripe
Device Status, Device Status Dialog
Diagonal Neighbors, Fuzzy Selection (Magic wand)
Dialog
Sample Points, Sample Points Dialog
Symmetry Painting, Symmetry Painting Dialog
Diálogos
Buffers, Buffers Dialog
Camadas, Layers Dialog
Canais, Channels Dialog
Color Selector, FG/BG Color Dialog
Device Status, Device Status Dialog
Document History, Document History Dialog
Encaixe, Caixas de diálogo e de encaixe
Fonts, Fonts Dialog
Gradient Dialog, Gradients Dialog
Histogram, Histogram Dialog
Imagens, Images Dialog
Introdução, Dialog Introduction
Mapa de cores indexadas, Colormap Dialog
MyPaint Brushes, MyPaint Brushes Dialog
Paletas, Palettes Dialog
Paths, Paths Dialog
Pincéis, Brushes Dialog
Pointer, Pointer Dialog
Preferences, Preferences Dialog
Caixa de ferramentas, Caixa de ferramentas
Color Management, Color Management
Data folders, Data Folders
Ecrã, Ecrã
Folders, Folders
Help System, Help System
Image Windows, Image Windows, Image Window Appearance
Interface, Interface
Title and Statusbar, Image Window Title and Statusbar
Tool Options, Tool Options
Window management, Window Management
Templates, Templates Dialog
Texturas, Patterns Dialog
Undo History, Undo History Dialog
Dica do dia, Dica do dia
Diferença, Inversion Layer Modes, Legacy Layer Modes
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraction Patterns
Dilate, Dilate
Disable Layer Masks, Disable Layer Masks
Discard Color Profile, Discard Color Profile
Displace, Displace
Display
Dot for Dot, Dot for Dot
Full Screen, Full Screen
Display-referred, Glossary
Display-referred black , Glossary
Display-referred white, Glossary
Dissolver, Normal Layer Modes, Legacy Layer Modes
Distance Map, Distance Map
Distort Selection, Distort
Dither, Dither
Dithering, Glossary
Dividir, Normal Layer Modes, Inversion Layer Modes, Legacy Layer Modes
Docks
Add tab, A Brief Tutorial
Document History, Document History Dialog
Menu, Document History Context Menu
Dodge/Burn, Dodge/Burn
Dot for dot, Options
Dot for Dot, Dot for Dot
Draw, How to Draw Straight Lines
Drawable, Introdução a Camadas
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layers, Duplicate layers
Dynamics, Dynamics
Menu, Dynamics Context Menu
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Ecrã, Lighten Layer Modes, Legacy Layer Modes
Preferences, Ecrã
Edge, Edge
Edge feathering (Selections), Options
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Edit Template, Edit Template
Editor, Selection Editor
Ellipse Selection Tool, Ellipse Selection
Emboss, Emboss
Encaixe, Caixas de diálogo e de encaixe
Adicionar guia, Menu das Abas (guias)
Bloquear Guia, Menu das Abas (guias)
Desacoplar aba, Menu das Abas (guias)
Estilo do separador, Menu das Abas (guias)
Fechar guia, Menu das Abas (guias)
Menu das abas, Menu das Abas (guias)
Menu de contexto, Menu das Abas (guias)
Tamanho da pré-visualização, Menu das Abas (guias)
Visualizar como Lista/Grelha, Menu das Abas (guias)
Encoding, Encoding
Engrave, Engrave
Equalize, Equalize
Eraser, Eraser
Erode, Erode
Error console, Error Console
Erros (Bugs), Reporting Bugs and Requesting Enhancements
Exclusão, Inversion Layer Modes
Executando o GIMP, Executando o GIMP
EXIF, Glossary
Export, Export… and Overwrite…
Export As, Export As…
Export File, Export File
Export File Formats, Export File Formats
Export Histogram, Export Histogram
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP
Export Images, Save / Export Images
Exposure, Exposure
Extract Component, Extract Component
Extrair grão, Inversion Layer Modes, Legacy Layer Modes
Eye Dropper, Color Picker

F

Fattal et al. 2002, Fattal et al. 2002
Feathering, Glossary
Ficheiros
Abrir, Opening Images
Nova imagem, Criando novos arquivos
File format, Glossary
Files, Files
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Animation
Blend, Blend
Burn-In, Burn-In
Introduction, Animation Filters
Optimize, Optimize
Playback, Playback
Rippling, Rippling
Spinning Globe, Spinning Globe
Waves, Waves
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Photocopy, Photocopy
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduction
Circular Motion, Circular Motion Blur
Focus Blur, Focus Blur
Gaussian Blur, Gaussian Blur
Lens Blur, Lens Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Variable Blur, Variable Blur
Zoom Motion, Zoom Motion Blur
Common functions
Introduction to filters, Introduction to the “Filters” Menu
Re-Show last, Re-Show Last
Repeat Last, Repeat Last
Reset all, Reset All Filters
Decor
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stain, Stain
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Blinds, Blinds
Curve Bend, Curve Bend
Emboss, Emboss
Engrave, Engrave
Introduction, Introduction
Kaleidoscope, Kaleidoscope
Lens Distortion, Lens Distortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Shift, Shift
Video Degradation, Video Degradation
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Image Gradient, Image Gradient
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Generic
Convolution Matrix, Convolution Matrix
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
GEGL Graph, GEGL Graph
Introduction, Introduction
Normal Map, Normal Map
Introduction, Introduction
Light and Shadow, Introduction
Apply Lens, Apply Lens
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Small Tiles, Small Tiles
Tile, Tile
Tile Seamless, Tile Seamless
Warp, Warp
Menu, Introduction to the “Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Linear Sinusoidal textures, Linear Sinusoid
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spiral, Spiral
Spyrogimp, Spyrogimp
Vignette, Vignette
Web
Clickable image, Image Map
Introduction, Web Filters
Semi-Flatten, Semi-Flatten
filters
Distorts, Spherize
Filtros
Combinar
Introdução, Introdução
Película de filme, Película de filme
Unir profundidade, Unir profundidade
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Flame, Flame
Flatten, Flatten Image
Flip, Flip, Flip Horizontally; Flip Vertically
Flip & Rotate, Flip & Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, Glossary
Focus Blur, Focus Blur
Fog, Fog
Fonts
Add, Adding Fonts
Dialog, Fonts Dialog
Problems, Font Problems
Foreground color, Foreground/Background Colors Area
Foreground Select, Foreground Select
Formats
BMP, Glossary
GBR, Adding New Brushes
GIF, Export Image as GIF
GIH, Adding New Brushes
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, Adding New Brushes
PDF, Importar a partir de PDF, Glossary
PNG, Export Image as PNG
PostScript, Glossary
PS, Importar de ficheiro PostScript
PSD, Glossary
SVG, Glossary
TGA, Glossary
TIFF, Export Image as TIFF
VBR, Adding New Brushes
WebP, Export Image as WebP
XCF, Glossary
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Full Screen, Full Screen
Fuzzy Border, Fuzzy Border
Fuzzy Selection, Fuzzy Selection (Magic wand)

G

Gamma, Gamma, Levels, Glossary
Gamut, Glossary
Gaussian Blur, Gaussian Blur
GBR, Adding New Brushes
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Gestão de cor, Visualizar calibração e perfis
Gfig, Gfig
GIF, Export Image as GIF, Glossary
GIH, Adding New Brushes
GIMP
Erros (Bugs), Reporting Bugs and Requesting Enhancements
Getting Unstuck, Introduction
How to contribute, How to Contribute
Introduction, Welcome to GIMP
GIMP Online, GIMP online
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Glossary, Glossary
Gradient, Gradient, Edge
Tool, Gradient
Toolbox Indicator Area, Brush/Pattern/Gradient Area
Gradient CSS code snippet, Using the “Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Gradiente
Dialog, Gradients Dialog
Editor, The Gradient Editor
From palette, The “Palettes” context menu
New gradient, Using example for the Gradient Editor
Visão geral, Gradientes
Grayscale
Convert to grayscale, Grayscale mode
Overview, Glossary
Grelha
Default setting, Default Image Grid
Visão geral, Grades e guias
Grid
Cell Noise, Cell Noise
configure, Configure Grid…
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Show/Mask Grid, Show Grid
Simplex Noise, Simplex Noise
Snap to Grid, Snap to Grid
Guias
Visão geral, Grades e guias
Guide
Add, New Guide
Add by percent, New Guide (by Percent)
Move, Summary of Move tool actions
Guides, Guides
Add from selection, New Guides from Selection
Remove, Remove all Guides
Selection guides, Tool Options
Show/Mask Guides, Show Guides
Snap to Guides, Snap to Guides
Transform, Tool Options
Using, Glossary

H

Handle Transform, Handle Transform
Heal, Heal
HEIF/HEIC, Export Image as HEIF/HEIC
Help, Help System
Menu, Introduction to the “Help” Menu
High Dynamic Range, Glossary
High Pass, High Pass
Histogram, Histogram Dialog, Glossary
Hot, Hot…
HSV Noise, HSV Noise
HTML notation, Glossary
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hurl, Hurl

I

Icon Theme, Icon Theme
Idiomas, Changing the Language, Interface
IFS Fractal, IFS Fractal
Illusion, Illusion
Image
Acquire an image, Create
Canvas size, Canvas Size
change Mode, Change the Mode
Close image, Close
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Use sRGB Profile, Use sRGB Profile
Color modes
Menu, Mode
Comment, Advanced Options
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
crop, Crop An Image
Crop
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Tool, Crop
Cut off image according to guides, Slice Using Guides
Encoding, Encoding
Export As, Export As…
Flip, Flip An Image
Guides, Guides
Image size
When creating, Basic Options
information, Find Info About Your Image
Metadata, Metadata
New, New…
Open, Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Paste as, Paste as New Image
Paths, Paths
Precision, Encoding
Print size, Print Size
Reload the image, Revert
Resolution
Setting when creating, Advanced Options
Rotate, Rotate An Image
save, Compressing Images
Save image
Save a copy, Save a Copy…
Save as, Save as…
Scale, Change the Size of an Image for the screen, Scale
scale, Change the Size of an Image for print
Text, Text
Transform, Transform
Image Gradient, Image Gradient
Image Hose, Glossary
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Properties, Image Properties
Image size, Basic Options
Image window
Menus, The “View” Menu, The “Image” Menu, The “Colors” Menu
Image Windows
Basic settings, Window Management
Preferences, Image Windows, Image Window Appearance
Imagem, Images Dialog
Abrir, Opening Images
Active Image Thumbnail, Options
Grades e guias, Grades e guias
Open image, Open Image
Preferences
Default image, Default Image Preferences
Resize after zooming or scaling, Options
Save image
Save, Save File
Imagens
Tipos, Tipos de imagem
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Importar a partir de PDF
Import Postscript Image, Importar de ficheiro PostScript
Incremental, Glossary
Indent, Options
Indexed colors, Indexed mode
Indexed Colors, Glossary
Ink, Ink
Input Controllers, Input Controllers
Input Devices, Input Devices
Input Devices (command), Input Devices
Interface
Preferences, Interface
Invert colors, Invert
IPTC, Glossary

J

Janelas de Imagem
Descrição, Janela de Imagem
Jigsaw, Jigsaw
Jitter, Tool Options
JPEG, Export Image as JPEG, Glossary
Justify, Options

K

Kaleidoscope, Kaleidoscope
Keyboard Shortcuts, Interface, Keyboard Shortcuts
Dialog, Keyboard Shortcuts Dialog

L

Laplace, Edge, Laplace
Lasso, Free Selection (Lasso)
Lava, Lava
Layer, Glossary
Anchor the floating layer or mask, Anchor Floating Layer or Mask
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Creating new layers, Creating New Layers
Cut (/Paste)
Cut layer content, Cut
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Masks
Add layer masks to selection, Add Masks to Selection
Apply, Apply Layer Masks
Convert layer masks to a selection, Masks to Selection
Delete layer masks, Delete Layer Masks
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Intersect layer masks with selection, Intersect Masks with Selection
Show layer mask, Show Layer Masks
Subtract layer masks from selection, Subtract Masks from Selection
Move, Summary of Move tool actions
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Brush, Paste as New Pattern
Scale, Scale
Size managing
Crop Layers to Content, Crop Layers to Content
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize Layers to Selection, Resize Layers to Selection
Resize selected layers to image size, Layers to Image Size
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New from Visible
Delete selected layers, Delete Layers
Layer duplicate, Duplicate layers
Lower layers, Lower Layers
Lower selected layers to the bottom of stack, Layers to Bottom
Merge all layers in the selected layer groups, Merge Layer Groups
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Merge Visible Layers
Move selected layers one position up, Raise Layers
Move selected layers to the top of stack, Layers to Top
Next layers, Select Next Layers
Open image as layers, Open as Layers…
Previous layers, Select Previous Layers
Reverse layer order, Reverse Layer Order
Select top layer, Select Top Layer
Submenu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transform, The “Transform” Submenu
Transparency, The “Transparency” Submenu
Text
along Path, Text along Path
Discard, Discard Text Information
to Path, Text to Path
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha to Selection
Intersect non-transparent areas with selection, Intersect Alpha with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-Flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract Alpha from Selection
Threshold Alpha, Threshold Alpha
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer groups, Grupos de camadas
Layers
Merge all layers, Flatten Image
Lens Blur, Lens Blur
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Levels tool, Levels
Lighting effects, Lighting Effects
Line
Drawing a straight line, Drawing Simple Objects
Line Nova, Line Nova
Line spacing, Options
Linear Invert colors, Linear Invert
Linear Motion Blur, Linear Motion Blur
Linear Sinusoid, Linear Sinusoid
Little Planet, Little Planet
Lock alpha channel, Using the Layers Dialog
Lock pixels, Using the Layers Dialog
Long Shadow, Long Shadow
Luma/luminance darken only, Darken Layer Modes
Luma/luminance lighten only, Lighten Layer Modes
Luminância, LCh Components Layer Modes
Luminosidade LCh, LCh Components Layer Modes
Luz de pino, Contrast Layer Modes
Luz forte, Contrast Layer Modes, Legacy Layer Modes
Luz linear, Contrast Layer Modes
Luz suave, Contrast Layer Modes, Legacy Layer Modes
Luz vívida, Contrast Layer Modes

M

Magic Wand, Fuzzy Selection (Magic wand)
Main menu, The Main Menu
Mangueiras de Imagens, Pincéis
Mantiuk 2006, Mantiuk 2006
Map Object, Map Object
Mapa de cores indexadas, Colormap Dialog
Marching ants speed, Options
Máscara da camada, Layer masks
Máscaras
Channel mask, Selection masks
Máscara da camada, Layer masks
Visão geral, Propriedades da camada
Quick mask, Selection masks
Selection mask, Selection masks
Masks
Layer mask
Add, Add Layer Masks
Apply, Apply Layer Masks
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Show, Show Layer Masks
Layer masks
Add to selection, Add Masks to Selection
Convert to a selection, Masks to Selection
Delete, Delete Layer Masks
Intersect with selection, Intersect Masks with Selection
Subtract from selection, Subtract Masks from Selection
Overview, Glossary
Quick Mask
Using Quick Mask, Using Quick Mask Mode
Matiz HSV, HSV Components Layer Modes, Legacy Layer Modes
Matiz LCh, LCh Components Layer Modes
Maze, Maze
Mean Curvature Blur, Mean Curvature Blur
Measure, Measure
Measure a distance, Measure
Measure a surface, Measure
Measure an angle, Measure
Median Blur, Median Blur
Menu
File, Overview
Help, Introduction to the “Help” Menu
Menu bar
Show/Mask menu bar, Show Menubar
Menus
Context, Context Menus
Edit, The “Edit” Menu
File menu, The “File” Menu
Filters, The “Filters” Menu
Image, Overview
Introduction, Introduction to Menus
Layer, Introduction to the “Layer” Menu
Main, The Main Menu
Selection, The “Select” Menu
Tab, Tab menus
Tools, The “Tools” Menu
Windows, “Windows” Menu
Merge Down, Merge Down
Merge Layer Groups, Merge Layer Groups
Merge Visible Layers, Merge Visible Layers
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Mistura forte, Contrast Layer Modes
MNG, Export Image as MNG
Modes (color)
Grayscale, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Mode
Modos das Camadas, Modos de Camada
Legacy, Legacy Layer Modes
Modos de Camada, Modos de Camada
Adição, Lighten Layer Modes, Legacy Layer Modes
Apagar, Normal Layer Modes
Apagar cor, Normal Layer Modes
Apenas luma / luminância clara, Lighten Layer Modes
Apenas luma / luminância escura, Darken Layer Modes
Cor HSL, HSV Components Layer Modes, Legacy Layer Modes
Cor LCh, LCh Components Layer Modes
Croma LCh, LCh Components Layer Modes
Diferença, Inversion Layer Modes, Legacy Layer Modes
Dissolver, Normal Layer Modes, Legacy Layer Modes
Dividir, Normal Layer Modes, Inversion Layer Modes, Legacy Layer Modes
Ecrã, Lighten Layer Modes, Legacy Layer Modes
Exclusão, Inversion Layer Modes
Extrair grão, Inversion Layer Modes, Legacy Layer Modes
Luminância, LCh Components Layer Modes
Luminosidade LCh, LCh Components Layer Modes
Luz de pino, Contrast Layer Modes
Luz forte, Contrast Layer Modes, Legacy Layer Modes
Luz linear, Contrast Layer Modes
Luz suave, Contrast Layer Modes, Legacy Layer Modes
Luz vívida, Contrast Layer Modes
Matiz HSV, HSV Components Layer Modes, Legacy Layer Modes
Matiz LCh, LCh Components Layer Modes
Mistura forte, Contrast Layer Modes
Multiplicar, Darken Layer Modes, Legacy Layer Modes
Normal, Normal Layer Modes, Legacy Layer Modes
Saturação HSV, HSV Components Layer Modes, Legacy Layer Modes
Só clarear, Lighten Layer Modes, Legacy Layer Modes
Só escurecer, Darken Layer Modes, Legacy Layer Modes
Sobreexposição (escurecer), Darken Layer Modes, Legacy Layer Modes
Sobreexposição linear, Darken Layer Modes
Sobrepor, Contrast Layer Modes, Legacy Layer Modes
Subexposição (clarear), Lighten Layer Modes, Legacy Layer Modes
Subtração, Inversion Layer Modes, Legacy Layer Modes
Unir, Normal Layer Modes
Unir grão, Inversion Layer Modes, Legacy Layer Modes
Valor HSV, HSV Components Layer Modes, Legacy Layer Modes
Module Manager, Modules
Modules, Modules
Moiré, Glossary
Mono-mixer, Mono Mixer
Mosaic, Mosaic
Mouse cursors, Options
Mouse Scroll-Wheel, Tool Options
Move, Move
Multiplicar, Darken Layer Modes, Legacy Layer Modes
MYB, Adding New Brushes
MyPaint Brush, MyPaint Brush
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
Dialog, MyPaint Brushes Dialog

N

Navegação
Botão de navegação, Janela de Imagem
Dialog, Navigation Dialog
Tamanho da pré-visualização, Interface
Navegador
Plug-in, Navegador Plug-In
Procedimentos, O navegador de procedimentos
Navigation
View Navigation window, Navigation Window
Neon, Neon
New, New…
New Image, New…
New Layer, New Layer
New View, New View
Newsprint, Newsprint
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter
Normal Map, Normal Map
Nova imagem
Default setting, Default Image Preferences
Nova instância, Changing the Language

O

Offset, Offset
Oilify, Oilify
Old Photo, Old Photo
Opacidade
Layers dialog, Using the Layers Dialog
Opacity
Brush, Tool Options
Open, Open…
Open as layers, Open as Layers…
Open image, Open Image
Open Location, Open Location…
Open Recent, Open Recent
Overwrite, Export… and Overwrite…

P

Padding color, Padding Color
Page Curl, Page Curl
Paint Modes
Behind, Paint Mode Examples
Color Erase, Paint Mode Examples
Paint Tools, Paint Tools
Paintbrush, Paintbrush
Paleta
Delete, Using the Palettes dialog
Dialog, Palettes Dialog
Duplicate, Using the Palettes dialog
Editor, Palette Editor
Import, The “Palettes” context menu
Introdução, Paletas
Menu, The “Palettes” context menu
New palette, Using the Palettes dialog
Refresh, Using the Palettes dialog
Paleta indexada, Paletas
Palette Color Selector, Using the “FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasite, Glossary
Passar através, Grupos de camadas
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as new pattern, Paste as New Pattern
Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Buffers Dialog
Path
Move, Summary of Move tool actions
Scale, Scale
Snap to active path, Snap to Active Path
Paths
Dialog, Paths Dialog
Stroke, Stroke Paths
Tool, Paths
Transform, Transforming Paths
Using, Paths
Patterns
Add a pattern to layer, Introduction
Clone, Options
Toolbox Indicator Area, Brush/Pattern/Gradient Area
PDF, Importar a partir de PDF, Glossary
Película de filme, Película de filme
Pencil, Pencil
Perfil de cor, Visualizar calibração e perfis
Perfil ICC, Gestão de cores no GIMP
Perspective, Perspective, Perspective
Perspective Clone, Perspective Clone
Photocopy, Photocopy
Photography, Working with Digital Camera Photos
Pick, Pick
Pincéis, Brushes Dialog
Clipboard brush, The Clipboard Brush
Comuns, Pincéis
Cor, Pincéis
Dialog, Brushes Dialog
Introdução, Pincéis
Paramétrico, Pincéis
Pincéis animados
Introdução, Pincéis
Pixel, Glossary
Pixelize, Pixelize
Plasma, Plasma
Playback, Playback
Playground, Experimental Playground
Plug-ins
Definition, Glossary
Navegador, Navegador Plug-In
PNG, Export Image as PNG, Glossary
Pointer, Pointer Dialog
Polar Coordinates, Polar Coordinates
Polygonal Selection, Free Selection (Lasso)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Postscript, Importar de ficheiro PostScript
Pré-visualizações, Interface
Tamanho da pré-visualização no separador, Menu das Abas (guias)
Pré-visualizar
Navigation preview size, Interface
Visualização de navegação, Janela de Imagem
Precision, Advanced Options, Encoding
Predefinições
Introdução, Predefinições
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
Preferences, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Default Image Grid
Input Controllers, Input Controllers
Input Devices, Input Devices
Snapping, Image Window Snapping Behavior
Theme, Theme
Preferences (command), Preferences
Preview
Composited preview, Tool Options
Filter, Introduction
Transformation tools, Tool Options
Prewitt compass, Edge
Print Size, Print Size
Printing
Print command, Print
Printing your photos, Printing Your Photos
Size and resolution, Print Size
Procedimentos
Navegador, O navegador de procedimentos
PSD, Glossary
Python
Tutorial, A Python plug-in writing Tutorial
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, Glossary
Quick Mask, The Quick Mask
Quit GIMP, Quit

R

Re-Show Last, Re-Show Last
Rearrange Colormap, Rearrange Colormap
Recompose, Recompose
Rectangle
Drawing a rectangle, Drawing Simple Objects
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Red-eyes, Removing Red-eye
Redo, Redo
Reinhard 2005, Reinhard 2005
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repeat Last, Repeat Last
Reset All, Reset All Filters
Resize Layers to Selection, Resize Layers to Selection
Resolução, Conceitos básicos
Resolution
Printing, Print Size
Setting when creating, Advanced Options
Retinex, Retinex
Revert (command), Revert
RGB, RGB mode, Glossary
RGB Clip, RGB Clip
RGB Noise, RGB Noise
Ripple filter, Ripple
Rippling, Rippling
Roberts, Edge
Rotate, Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle
Rulers
Show/Mask rulers, Show Rulers

S

Sample Colorize, Sample Colorize
Sample Points, Sample Points Dialog, Show Sample Points
Saturação HSV, HSV Components Layer Modes, Legacy Layer Modes
Saturation, Saturation, Glossary
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Save/Export Images, Save / Export Images
Scale Image, Scale Image
Scale layer, Scale Layer
Scale Layer, selection, path, or image, Scale
Scene-referred, Glossary
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-Fu
Instalar, Installing Script-Fu scripts
Introdução, Usando Scripts do tipo Script-Fu
Sub-menu, The “Script-Fu” Submenu
Tutorial, A Script-Fu Tutorial
Scroll-bars
Show/Mask scrollbars, Show Scrollbars
Search and Run a Command, Search and Run a Command
Seleção
Conceitos, A Seleção
Selection
According to opacity, Alpha to Selection
Add / Subtract selections, Adding or subtracting selections
Add alpha channel, Add Alpha to Selection
Add layer masks to selection, Add Masks to Selection
By Color select, By Color
Change shape, Tool Options
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Ellipse selection, Ellipse Selection
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, Glossary
Floating selection (command), Float
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy selection, Fuzzy Selection (Magic wand)
Grow, Grow
Intersect with Alpha channel, Intersect Alpha with Selection
Invert selection, Invert
Modes, Options
Move selection, Moving or Resizing a Selection
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, Free Selection (Lasso)
Rectangle selection, Rectangle Selection
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Resize selection, Moving or Resizing a Selection
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Scale, Scale
Select All, Select All
Selection boundary
Show/Mask selection boundary, Show Selection
Selection by color, Select By Color
Selection mask, Selection masks
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract Alpha from Selection
Toggle Quick Mask, Toggle Quick Mask
Transform selection to path, To Path
Selections
Common Features, Common Features
Using, Creating and Using Selections
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shear, Shear
Shift, Shift
Shortcuts, Creating Shortcuts to Menu Commands
Show All, Show All
Show Canvas Boundary, Show Canvas Boundary
Show Grid, Show Grid
Show Guides, Show Guides
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Show Layer Masks (command), Show Layer Masks
Show Menubar, Show Menubar
Show Rulers, Show Rulers
Show Scrollbars, Show Scrollbars
Show Selection, Show Selection
Show Statusbar, Show Statusbar
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Tool Options
Slur, Slur
Small Tiles, Small Tiles
Smooth Palette, Smooth Palette
Smudge, Smudge
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snap to Grid, Snap to Grid
Snap to Guides, Snap to Guides
Snapping, Image Window Snapping Behavior
Só clarear, Lighten Layer Modes, Legacy Layer Modes
Só escurecer, Darken Layer Modes, Legacy Layer Modes
Sobel, Edge, Sobel
Sobreexposição (escurecer), Darken Layer Modes, Legacy Layer Modes
Sobreexposição linear, Darken Layer Modes
Sobrepor, Contrast Layer Modes, Legacy Layer Modes
Softglow, Softglow
Solid noise, Solid Noise
Space bar, Activating the Tool, Options
Sparkle, Sparkle
Sphere Designer, Sphere Designer
Spherize, Spherize
Spinning Globe, Spinning Globe
Spiral, Spiral
Splash-screen, Customize Splash-Screen
Spread, Spread
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Stain, Stain
Status bar
Show/Hide status bar, Show Statusbar
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Straight Line, Key modifiers
Straighten, Measure
Stress, Stress
Stretch Contrast, Stretch Contrast
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
Stroke Selection, Stroke Selection
Subexposição (clarear), Lighten Layer Modes, Legacy Layer Modes
Subtração, Inversion Layer Modes, Legacy Layer Modes
Supernova, Supernova
Supersampling, Glossary
SVG, Glossary
Swap folder, Folders
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting Dialog
System Resources, System Resources

T

Tab menus, Tab menus
Tags, Tagging
Tamanho da imagem, Options
TARGA, Glossary
Template
Create Template, Create Template…
Edit, Edit Template
Menu, Basic Options
Templates, Templates Dialog
Temporary folder, Folders
Text
along Path, Text along Path
Discard information, Discard Text Information
Editor, Text Editor
Fonts, Adding Fonts
Load from file, Text Editor
Move, Summary of Move tool actions
to Path, Text to Path
Tool, Text
Texto
Área de texto, Área de texto
Edição de texto, Gestão de textos
Gerenciando a camada de texto, Gerenciando a camada de texto
Menu de contexto, Text Context Menu
Text Toolbox, Text Toolbox
Texto ao longo de vetor, Text Context Menu
Texturas
Clipboard pattern, The Clipboard pattern
Dialog, Patterns Dialog
Introdução, Texturas
Menu, Patterns Context Menu
TGA, Glossary
Theme, Theme
Threshold, Threshold
Threshold Alpha, Threshold Alpha
TIFF, Export Image as TIFF, Glossary
Tile, Tile
Tile cache, How to Set Your Tile Cache
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Title bar
Preferences, Image Window Title and Statusbar
Tone Mapping
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress
Toolbox, The Toolbox
Active image area, Active Image Area
Color Area, Foreground/Background Colors Area
Indicator Area, Brush/Pattern/Gradient Area
Paint Tools, Paint Tools
Tools
3D Transform, 3D Transform
Airbrush, Airbrush
Align and Distribute, Align and Distribute
Blur/Sharpen, Blur/Sharpen
Brightness-Contrast, Brightness-Contrast
Brush, Brush Tools (Pencil, Paintbrush, Airbrush)
Bucket Fill, Bucket Fill
Cage Transform, Cage Transform
Clone, Clone
Color Picker, Color Picker
Crop, Crop
Curves, Curves
Dodge/Burn, Dodge/Burn
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Ellipse Selection, Ellipse Selection
Eraser, Eraser
Flip, Flip
Foreground Select, Foreground Select
Free Selection, Free Selection (Lasso)
Fuzzy Selection, Fuzzy Selection (Magic wand)
GEGL operation, GEGL Operation
Gradient, Gradient
Handle Transform, Handle Transform
Heal, Heal
Ink, Ink
Levels, Levels
Measure, Measure
Miscellaneous, Other Tools
Move, Move
MyPaint Brush, MyPaint Brush
Paint, Paint Tools, Brush Tools (Pencil, Paintbrush, Airbrush)
Paintbrush, Paintbrush
Paths, Paths
Pencil, Pencil
Perspective, Perspective
Perspective Clone, Perspective Clone
Preferences, Tool Options
Rectangle Selection, Rectangle Selection
Rotate, Rotate
Scale, Scale
Scissors, Intelligent Scissors
Selection by color, Select By Color
Shear, Shear
Smudge, Smudge
Text, Text
Threshold, Threshold
Tool groups, The Toolbox
Transform Tools, Transform Tools
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Zoom, Zoom
Transform, Transform
Clipping, Tool Options
Guides, Tool Options
Paths, Transforming Paths
Transparência
Keep Layer Transparency, Using the Layers Dialog
Layer opacity, Using the Layers Dialog
Lock Alpha channel, Using the Layers Dialog
Representation, Ecrã
Transparência da camada de fundo, Propriedades da camada
Transparency
Alpha channel, Glossary
Brush opacity, Tool Options
Eraser tool, Eraser
Exporting images with transparency, Saving Images with Transparency
Triangle Color Selector, Using the “FG/BG color” dialog
Tutoriais
Criar imagem, Criando novos arquivos
New gradient, Using example for the Gradient Editor
Tutorial, Common Tasks, Change the Size of an Image for the screen, Change the Size of an Image for print, Compressing Images, Crop An Image, Find Info About Your Image, Change the Mode, Flip An Image, Rotate An Image, Separating an Object From Its Background, How to Draw Straight Lines
Tutorials
Drawing a rectangle, Drawing Simple Objects
Drawing a straight line, Drawing Simple Objects

U

Undo, Undo
Undo History, Undo History Dialog, Undo History
Unified Transform, Unified Transform
Unir, Normal Layer Modes
Unir grão, Inversion Layer Modes, Legacy Layer Modes
Unir profundidade, Unir profundidade
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, Glossary
URL, Glossary
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual
Using
Preferences
Debugging, Debugging
Image Import and Export, Image Import and Export
Playground, Experimental Playground
System Resources, System Resources

V

Valor HSV, HSV Components Layer Modes, Legacy Layer Modes
Value, Glossary
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Variable Blur, Variable Blur
VBR, Adding New Brushes
Video Degradation, Video Degradation
View
Introduction, Introduction to the “View” Menu
Padding color of canvas, Padding Color
Vignette, Vignette
Visibilidade
Ícone, Propriedades da camada
Visualização de navegação, Janela de Imagem
Voronoi, Options

W

Warp, Warp
Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Waves, Waves, Waves
Weave, Weave
Web
Images for the web, Preparing your Images for the Web
WebP, Export Image as WebP
Whirl and Pinch, Whirl and Pinch
White Balance, White Balance
White point, Levels
Wind, Wind

X

Xach-Effect, Xach-Effect
XCF, Glossary
XDS, A Caixa de ferramentas
XMP, Glossary

Y

YCbCr, Glossary
YUV, Glossary

Z

Zealous Crop, Zealous Crop
Zoom, Zoom, Options, Zoom
Zoom Motion Blur, Zoom Motion Blur