Stichwortverzeichnis

A

Abgerundetes Rechteck, Abgerundetes Rechteck
Abgleichen, Abgleichen
Ablagen
Ausschneiden, Der Dialog „Ablagen“
Benannte Ablagen: Ausschneiden/Kopieren/Einfügen, Ablagen
Dialog, Der Dialog „Ablagen“
Einfügen, Der Dialog „Ablagen“
Kopieren, Der Dialog „Ablagen“
Abstand messen, Maßband
Abwedeln, Aufhellen-Ebenenmodi, Legacy Layer Modes
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Abyss-Regeln, Eigenschaften
Abziehen, Umkehrung-Ebenenmodi, Legacy Layer Modes
Adresse öffnen, Adresse öffnen …
Alien-Map, Alien-Map
Align and Distribute, Align and Distribute
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Alpha, Glossar
Alphakanal, Eigenschaften von Ebenen, Alphakanal hinzufügen, Alpha-Schwellwert, Glossar
Alphakanal, Glossar
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Als neuen Pinsel einfügen, Als neuen Pinsel einfügen
Als neues Muster einfügen, Als neues Muster einfügen
Altes Foto, Altes Foto
An Ort und Stelle einfügen, An Ort und Stelle einfügen
Andocken, Docks und Dialoge
Animation
Animated GIF options, Export Image as GIF
Animation abspielen, Animation abspielen
Animierte Pinselspitze erstellen, Animierte Pinselspitzen erstellen
Optimieren, Optimieren
Animation abspielen, Animation abspielen
Ankertransformation, Ankertransformation
Anpassungen
Startbildschirm, Den Startbildschirm personalisieren
Tastenkürzel, Creating Shortcuts to Menu Commands
Ansicht
Einführung, Einführung in das Menü „Ansicht“
Rahmenfarbe der Leinwand, Rahmenfarbe
Ansichtsnavigation
Dialog, Der Dialog „Ansichtsnavigation“
Navigationsfenster anzeigen, Navigationsfenster
Preview size, Interface
Antialiasing
Erklärung, Glossar
Glättung erhalten, Semi-Abflachen
Assign Color Profile, Assign Color Profile
Auf Farbverlauf, Auf Farbverlauf
Auf Inhalt zuschneiden, Bild zuschneiden
Auf Objekt abbilden, Auf Objekt abbilden
Auf Palette, Auf Palette
Aufbau und Verwendung des Dialoges Farbverlaufseditors
Einstellungen, Aufbau und Verwendung des Dialoges „Farbverlaufseditors“
Auflösung, Grundlegende GIMP-Konzepte
Beim Erstellen, Erweiterte Einstellungen
Drucken, Druckgröße
Ausblenden, Glossar
Auslagerungsordner, Ordner
Ausrichtung, Eigenschaften
Ausschluss, Umkehrung-Ebenenmodi
Ausschneiden, Der Dialog „Ablagen“, Ausschneiden
Auswahl
Abgerundetes Rechteck, Abgerundetes Rechteck
Alles auswählen, Alles auswählen
An Ort und Stelle einfügen, An Ort und Stelle einfügen
Auswahl aufheben, Nichts
Auswahl hinzufügen/abziehen, Auswahlen hinzufügen oder abziehen
Auswahl in Kanal speichern, In Kanal speichern
Auswahl in Pfad umwandeln, Nach Pfad
Auswahl invertieren, Invertieren
Auswahl nach Farbe, Nach Farbe auswählen
Auswahl nachziehen, Auswahl nachziehen
Auswahl zu Pfad
Erweiterte Einstellungen, Der Dialog »Erweiterte Einstellungen von Auswahl-zu-Pfad«
Auswahlgrenzen
Auswahlgrenzen anzeigen, Auswahl anzeigen
Auswahlmasken, Auswahlmasken
Benutzung, Auswahlen erstellen und benutzen
Deckkraft entsprechend, Auswahl aus Alphakanal
Die Ausblendung der Auswahlkanten entfernen, Schärfen
Editor, Auswahleditor
Eine Auswahl aus dem Pfad erzeugen, Vom Pfad
Einfügen, Einfügen, Paste as Single Layer, Paste As Single Layer In Place, Als neues Bild einfügen, Als neuen Pinsel einfügen, Als neues Muster einfügen
Elliptische Auswahl, Elliptische Auswahl
Form ändern, Werkzeugeigenschaften
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen
Mit Hintergrundfarbe füllen, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe füllen, Mit Vordergrundfarbe füllen
Größe der Auswahl verringern, Verkleinern
In Auswahl einfügen, In Auswahl einfügen
In die Auswahl an Ort und Stelle einfügen, In die Auswahl an Ort und Stelle einfügen
Inhalt der Auswahl ausschneiden, Ausschneiden
Inhalt der Auswahl löschen, Löschen
Kanten der Auswahl ausblenden, Ausblenden
Kopieren, Kopieren
Löcher entfernen, Löcher entfernen
Modi, Eigenschaften
Nach Farbe auswählen, Nach Farbe
Nichttransparente Pixel abziehen, Subtract Alpha from Selection
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Rand an einer Auswahl erzeugen, Rand
Rechteckige Auswahl, Rechteckige Auswahl
Resize selection, Moving or Resizing a Selection
Schnittmenge mit Alphakanal bilden, Schnittmenge bilden
Schwebende Auswahl (Befehl), Schwebend
Skalieren, Skalieren
Toggle Quick Mask, Toggle Quick Mask
Vergrößern, Vergrößern
Verschieben, Moving or Resizing a Selection
Verzerren, Verzerren
Vordergrundauswahl, Vordergrundauswahl
Zauberstab, Fuzzy Selection (Magic wand)
Zu Alphakanal hinzufügen, Zur Auswahl hinzufügen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Auswahl anzeigen, Auswahl anzeigen
Auswahl nachziehen, Auswahl nachziehen
Auswahl verzerren, Verzerren
Auswahlen
Allgemeine Eigenschaften, Allgemeine Eigenschaften
Bild, Die Auswahl
Auswählen, Auswählen

B

Bayer Matrix, Bayer Matrix
Befehlszeilenparameter, Befehlszeilenparameter
Benutzeroberfläche, Die GIMP-Benutzeroberfläche
Benutzung
Einstellungen
Debugging, Debugging
Image Import and Export, Image Import and Export
Spielplatz, Experimental Playground
Systemressourcen, Systemressourcen
Beugungsmuster (Filter), Beugungsmuster
Bewegungsunschärfe kreisförmig, Bewegungsunschärfe kreisförmig
Bewegungsunschärfe linear, Bewegungsunschärfe linear
Bewegungsunschärfe radial, Bewegungsunschärfe radial
Bézier curve, Pfade
Bild, Grundlegende GIMP-Konzepte, Der Dialog „Bilder“, Indiziert, Bild zusammenfügen
Auflösung
Beim Erstellen, Erweiterte Einstellungen
Bild holen, Erstellen
Bild schließen, Schließen
Bild speichern
Kopie speichern, Kopie speichern …
Speichern, Datei speichern
Speichern unter, Speichern unter …
Bildgröße
Beim Erstellen, Eigenschaften
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Menü, Color Management
Save Color Profile to File, Save Color Profile to File
Use sRGB Profile, Use sRGB Profile
Das Bild erneut laden, Zurücksetzen
Druckgröße, Druckgröße
Einfügen als, Als neues Bild einfügen
Einstellungen, Eigenschaften
Default image, Neues Bild
Encoding, Encoding
Exportieren als, Exportieren als …
Größe ändern nach Vergrößern oder Skalieren, Eigenschaften
Hilfslinie, Hilfslinie
Kommentar, Erweiterte Einstellungen
Konvertieren
Nach »Graustufen«, Graustufen
Nach »Indiziert«, Indiziert
Nach »RGB«, RGB-Modus
Leinwandgröße, Leinwandgröße
Metadata, Metadata
Mit Pfaden arbeiten, Mit Pfaden arbeiten
Modus
Menü, Modus
Neu, Neu …
Öffnen, Opening Images, Open…
Adresse öffnen, Adresse öffnen …
Als Ebenen, Als Ebenen öffnen …
Zuletzt geöffnet, Zuletzt geöffnet
Open image, Open Image
Precision, Encoding
Raster und Hilfslinien, Raster und Hilfslinien
Text, Text
Transformation, Transformation
Zerschneiden an Hilfslinien, Slice Using Guides
Zuschneiden
Auf Auswahl, Bild zuschneiden
Auf Inhalt, Bild zuschneiden
Nach Farbe, Fanatisch Zuschneiden
Werkzeug, Zuschneiden
Bild skalieren, Bild skalieren
Bilddateien, Bilddateien
erstellen, Bilddateien erstellen
Bildeigenschaften, Bildeigenschaften
Bilder
Typen, Aufbau von Bildern in GIMP
Bilder exportieren, Bilder speichern / exportieren
Bilder speichern/exportieren, Bilder speichern / exportieren
Bilderschlauch, Glossar
Bilderschlauch) (animierte Pinselspitzen), Pinselspitzen
Bildfenster
Beschreibung, Das Bildfenster
Menüs, Das Menü »Ansicht«, Das Menü »Bild«, Das Menü »Farben«
Bildgröße, Eigenschaften, Eigenschaften
Bildlaufleisten
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildlaufleisten anzeigen, Bildlaufleisten anzeigen
Bildschirm, Aufhellen-Ebenenmodi, Legacy Layer Modes
Bildschirmfoto, Bildschirmfoto
Bildvorschau anzeigen
Kompositionsvorschau, Werkzeugeigenschaften
Transformationswerkzeuge, Werkzeugeigenschaften
Black point, Levels
Blending Modes, Ebenenmodi
Bloom, Bloom
BMP, Glossar
bpp, Glossar
Browser
Browser, Prozeduren-Browser
Plug-in, Plugin-Browser
Bump-Map, Bump-Map

C

Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Cartoon, Cartoon
Center Image in Window, Center Image in Window
Channel encoding, Glossar
Checkerboard (legacy), Checkerboard (legacy)
Chrom aufkleben, Chrom aufkleben
CIE lch Noise, CIE lch Noise
Clip Warning, Clip Warning
CML-Explorer, CML-Explorer
CMYK, Glossar
Color area
Einstellungen, Eigenschaften
Color Balance, Color Balance
Color Management, Color Management, Eigenschaften
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Save Color Profile to File, Save Color Profile to File
Untermenü, Color Management
Use sRGB Profile, Use sRGB Profile
Color Profile, Color Management
Color Temperature, Color Temperature
Colorize, Colorize
Convert to Color Profile, Convert to Color Profile
Crop Layers to Content, Crop Layers to Content
CSS-Schlüsselwörter, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Curves, Curves

D

Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dashboard, Dashboard
Dateien
Öffnen, Opening Images
Dateiformat, Glossar
Datenspeicher, Einstellen des Datenspeichers
Debugging, Debugging
Deckkraft
Ebenendialog, Aufbau und Verwendung des Dialoges „Ebenen“
Pinsel, Werkzeugeigenschaften
Deinterlace, Deinterlace
Der Vorlageneditor, Der Vorlageneditor
Destripe, Destripe
Dia, Dia
Diagonale Nachbarn, Fuzzy Selection (Magic wand)
Dialog, Der Dialog „Dokumentenindex“, Hilfesystem, Der Dialog „Gerätestatus“
Ablagen, Der Dialog „Ablagen“
Allgemeines, Allgemeines zu Dialogen
Bilder, Der Dialog „Bilder“
Dialog, Der Dialog „Ebenen“, Der Dialog „Dokumentenindex“, Der Dialog „Gerätestatus“
Ebenen, Der Dialog „Ebenen“
Einstellungen, Preferences Dialog, Datenordner
Aufbau und Verwendung des Dialoges Farbverlaufseditors, Aufbau und Verwendung des Dialoges „Farbverlaufseditors“
Color Management, Color Management
Dialog, Datenordner
Hilfesystem, Hilfesystem
Image Windows, Image Windows, Darstellung
Interface, Interface
Ordner, Ordner
Titel und Statusleiste, Titel und Status
Tool Options, Tool Options
Werkzeuge, Werkzeuge
Window management, Window Management
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbtabelle, Der Dialog „Farbtabelle“
Farbverlaufsdialog, Der Dialog „Farbverläufe“
Histogramm, Histogram Dialog
Kanäle, Der Dialog „Kanäle“
Menü, Document History Context Menu
Muster, Der Dialog „Muster“
MyPaint Brushes, MyPaint Brushes Dialog
Paletten, Der Dialog „Paletten“
Pfade, Der Dialog „Pfade“
Pinsel, Der Dialog „Pinsel“
Prüfpunkte, Der Dialog „Prüfpunkte“
Schriften, Der Dialog „Schriften“
Symmetry Painting, Symmetry Painting Dialog
Undo, Der Dialog „Journal“ (Historie)
Vorlagen, Der Dialog „Vorlagen“
Zeiger, Der Dialog „Zeiger“
Differentiell, Kanten
Differenz der Mittelwerte, Differenz der Mittelwerte
Differenz-Wolken, Differenz-Wolken
Disable Layer Masks, Disable Layer Masks
Discard Color Profile, Discard Color Profile
Display-referred, Glossar
Display-referred black , Glossar
Display-referred white, Glossar
Distance Map, Distance Map
Dither, Dither
Dithering, Glossar
Division, Umkehrung-Ebenenmodi, Legacy Layer Modes
Docken
Andocken, Docks und Dialoge
Docks
Kontextmenü, Reitermenü
Listen-/Rasteransicht, Reitermenü
Reiter hinzufügen, Reitermenü
Reiter lösen, Reitermenü
Reiter schließen, Reitermenü
Reiter sperren, Reitermenü
Reitermenü, Reitermenü
Reiterstil, Reitermenü
Vorschaugröße, Reitermenü
Drehen, Drehen, Drehen
Drehen und Drücken, Drehen und Drücken
Drehender Globus, Drehender Globus
Dreicksfarbwähler, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Drop Shadow (legacy), Drop Shadow (legacy)
Drucken
Druckbefehl, Drucken
Druckgröße und -auflösung, Druckgröße
Ihre Fotos drucken, Ihre Fotos drucken
Druckgröße, Druckgröße
Duplizieren, Duplizieren
Durchschleifen, Ebenenguppen
Dynamiken, Dynamiken
Menü, Dynamics Context Menu
Dynamikenmatrix, Die Zeichendynamikenmatrix
Dynamikkompression
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress

E

Ebene, Ebene duplizieren, Ebene verankern, Das Untermenü „Stapel“, Alphakanal entfernen, Horizontal spiegeln, Vertikal spiegeln, Glossar
Aktivieren, Eigenschaften von Ebenen
Ausschneiden (und Einfügen)
Inhalt der Ebene ausschneiden, Ausschneiden
Blending Modes, Ebenenmodi
Ebenenauswahl auf der Leinwand, Ebenenguppen
Ebenenliste
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Einfügen, Einfügen, Paste as Single Layer, Paste As Single Layer In Place, Als neuen Pinsel einfügen, Als neues Muster einfügen
Füllen
Mit Hintergrundfarbe füllen, Mit Hintergrundfarbe füllen
Mit Muster füllen, Mit Muster füllen
Mit Vordergrundfarbe füllen, Mit Vordergrundfarbe füllen
Größe, Eigenschaften von Ebenen
Ändern, Ebenengröße, Ebene skalieren
Auf Bildgröße, Ebene auf Bildgröße
Crop Layers to Content, Crop Layers to Content
Resize Layers to Selection, Resize Layers to Selection
Kopieren, Kopieren
Sichtbare Ebenen kopieren, Sichtbares kopieren
Löschen
Inhalt der Ebene löschen, Löschen
Maske
Anwenden, Ebenenmaske anwenden
Anzeigen, Show Layer Masks
Auswahl aus Maske, Masks to Selection
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Disable Layer Masks
Hinzufügen, Add Layer Masks
Löschen, Ebenenmaske löschen
Schnittmenge mit Auswahl, Schnittmenge bilden
Von Auswahl abziehen, Von Auswahl abziehen
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Modi, Ebenenmodi
Legacy, Legacy Layer Modes
Neue Ebenen erstellen, Neue Ebenen erstellen
Schwebende Ebene verankern, Ebene verankern
Skalieren, Skalieren
Stackverwaltung
Bild als Ebenen öffnen, Als Ebenen öffnen …
Stapel
Ebene duplizieren, Ebene duplizieren
Ebene löschen, Ebene löschen
Ebene nach unten, Ebene absenken, Ebene nach ganz unten
Höher, Ebene anheben
Merge all layers in the current layer group, Merge Layer Group
Nach oben, Ebene nach ganz oben
Neue Ebene, Neue Ebene, Neu aus Sichtbarem
Next layers, Select Next Layers
Oberste Ebene auswählen, Oberste Ebene auswählen
Previous layers, Select Previous Layers
Reihenfolge umkehren, Reihenfolge der Ebenen umkehren
Unterste Ebene, Unterste Ebene auswählen
Vereinen, Nach unten vereinen
Text, Textinformationen verwerfen
Transformation
Horizontal spiegeln, Horizontal spiegeln
Rotation, Um 90° im Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen, Um 180° drehen, Beliebig drehen
Verschieben, Verschieben einer Ebene (Versatz)
Vertikal spiegeln, Vertikal spiegeln
Transparenz
Alphakanal entfernen, Alphakanal entfernen
Alphakanal zur Hintergrundebene hinzufügen, Alphakanal hinzufügen
Auswahl entsprechend Deckkraft, Auswahl aus Alphakanal
Farben transparent machen, Farbe zu Transparenz
Glättung erhalten, Semi-Abflachen
Nichttransparente Bereiche mit Auswahl schneiden, Schnittmenge bilden
Nichttransparente Pixel von Auswahl abziehen, Subtract Alpha from Selection
Nichttransparente Pixel zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Schwellwert, Alpha-Schwellwert
Typ, Eigenschaften von Ebenen
Umriss, Eigenschaften von Ebenen
Untermenü
Ebene, Das Untermenü „Stapel“
Maske, Das Untermenü „Maske“
Transformation, Das Untermenü „Transformation“
Transparenz, Das Untermenü „Transparenz“
Verschieben, Übersicht über die Verschiebeaktionen
Vorschaugröße, Reitermenü
Ebene skalieren, Ebene skalieren
Ebene, Auswahlumriss oder Pfad skalieren, Skalieren
Ebenen, Einführung in Ebenen
Verbinden, Eigenschaften von Ebenen
Vereinen, Bild zusammenfügen
Ebenengröße, Ebenengröße
Ebenengruppe
Neu, Neue Ebenengruppe
Ebenenguppen, Ebenenguppen
Ebenenmaske, Ebenenmasken, Ebenenmaske anwenden
Ebenenmaske bearbeiten, Ebenenmaske bearbeiten
Ebenenmodi, Ebenenmodi
Abwedeln, Aufhellen-Ebenenmodi, Legacy Layer Modes
Abziehen, Umkehrung-Ebenenmodi, Legacy Layer Modes
Ausschluss, Umkehrung-Ebenenmodi
Bildschirm, Aufhellen-Ebenenmodi, Legacy Layer Modes
Division, Umkehrung-Ebenenmodi, Legacy Layer Modes
Ebenenmodus, Aufhellen-Ebenenmodi, Legacy Layer Modes
Farbe entfernen, Normale Ebenenmodi
Faser extrahieren, Umkehrung-Ebenenmodi, Legacy Layer Modes
Faser mischen, Umkehrung-Ebenenmodi, Legacy Layer Modes
Hart mischen, Kontrast-Ebenenmodi
Harte Kanten, Kontrast-Ebenenmodi, Legacy Layer Modes
HSL-Farbe, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Farbton, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Sättigung, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Wert, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
LCh-Buntheit, LCh-Komponenten-Ebenenmodi
LCh-Farbe, LCh-Komponenten-Ebenenmodi
LCh-Farbton, LCh-Komponenten-Ebenenmodi
LCh-Helligkeit, LCh-Komponenten-Ebenenmodi
Lebhaftes Licht, Kontrast-Ebenenmodi
Legacy, Legacy Layer Modes
Leuchtkraft, LCh-Komponenten-Ebenenmodi
Lichtpunkt, Kontrast-Ebenenmodi
Lineare Nachbelichtung, Abdunkeln-Ebenenmodi
Lineares Licht, Kontrast-Ebenenmodi
Multiplizieren, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Nachbelichten, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Normal, Normale Ebenenmodi, Legacy Layer Modes
Nur Abdunkeln, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Nur Aufhellen, Aufhellen-Ebenenmodi, Legacy Layer Modes
Nur Luma/Leuchtkraft abdunkeln, Abdunkeln-Ebenenmodi
Nur Luma/Leuchtkraft aufhellen, Aufhellen-Ebenenmodi
Radieren, Normale Ebenenmodi
Teilen, Normale Ebenenmodi
Überlagern, Kontrast-Ebenenmodi, Legacy Layer Modes
Unterschied, Umkehrung-Ebenenmodi, Legacy Layer Modes
Vereinen, Normale Ebenenmodi
Vernichten, Normale Ebenenmodi, Legacy Layer Modes
Weiche Kanten, Kontrast-Ebenenmodi, Legacy Layer Modes
Ebenenmodus, Aufhellen-Ebenenmodi, Legacy Layer Modes
Ebenenrahmen
Anzeigen, Ebenenrahmen anzeigen
Ebenenrahmen anzeigen, Ebenenrahmen anzeigen
Editor, Auswahleditor
Einbrennen, Einbrennen
Eine Fläche ausmessen, Maßband
Einfügen, Der Dialog „Ablagen“, Einfügen
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Einheiten, Einheiten
Einheiten-Editor, Einheiten
Einrasten, Einrastverhalten im Bildfenster
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Einrollen, Einrollen
Einstellungen, Configuration Folders, Preferences Dialog, Preferences
Dialog defaults, Dialog Defaults
Eingabegeräte, Eingabegeräte
Eingabesteuerung, Eingabesteuerung
Einrasten, Einrastverhalten im Bildfenster
Image grid, Standardraster
Symbol-Thema, Symbol-Thema
Thema, Thema
Einzug, Eigenschaften
Encoding, Encoding
Entsättigen, Entsättigen
Grau einfärben, Grau einfärben
Erodieren, Erodieren
Erweitern, Erweitern
Erweiterungen
Einführung, Plug-Ins
installieren, Installing New Plug-Ins
programmieren, Writing Plug-ins
EXIF, Glossar
Export File Formats, Export File Formats
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP
Exportdialoge von Dateiformaten, Exportdialoge von Dateiformaten
Exportieren, Export… and Overwrite…
Exportieren als, Exportieren als …
Exposure, Exposure

F

Faltungsmatrix, Faltungsmatrix
Fanatisch Zuschneiden, Fanatisch Zuschneiden
Farbauswahl, Der Dialog „VG/HG-Farbe“
Farbe, Farbmanagement in GIMP, Glossar
Additives Farbmodell, Glossar
Adjust level colors, Levels
Auswahl nach Farbe, Nach Farbe auswählen
Color Balance, Color Balance
Dithering, Glossar
Ebenen ineinander blenden, Ebenenmodi
Farbdarstellung, Ansichtsfilter
Farbpipette, Farbpipette
Fehlsichtigkeit, Farbenblindheit (Farbenfehlsichtigkeit)
HTML-Notation, Glossar
Indizierte Farben, Glossar
Paletten (Farbetabelle), Paletten
Rahmenfarbe der Leinwand, Rahmenfarbe
Sättigung , Glossar
Subtraktive Farbmischung, Glossar
Wert, Glossar
Farbe entfernen, Normale Ebenenmodi
Farbe entfernen (Malmodus), Beispiele für Malmodi
Farbe invertieren, Invertieren
Farbe zu Transparenz, Farbe zu Transparenz, Color to Alpha…
Farben
Abbilden
Auf Farbverlauf, Auf Farbverlauf
Auf Palette, Auf Palette
Abgleichen, Abgleichen
Alien-Map, Alien-Map
Automatisch, Das Untermenü „Automatisch“
Color enhance, Farbverbesserung
Color Temperature, Color Temperature
Colorize, Colorize
Desaturate, The „Desaturate“ Submenu
Destripe, Destripe
Dither, Dither
Drehen, Farben drehen
Dynamikkompression
Retinex, Retinex
Entsättigen
Entsättigen, Entsättigen
Sepia, Sepia
Exposure, Exposure
Farbe zu Transparenz, Color to Alpha…
Farben im HSV-Farbraum strecken, Stretch Contrast HSV
Farben vertauschen, Farben vertauschen
Fattal et al. 2002, Fattal et al. 2002
Grau einfärben, Grau einfärben
Heiß, Hot…
Histogramm exportieren, Histogramm exportieren
Hue-Chroma, Hue Chroma
Info, Das Untermenü „Information“
Invertieren, Invertieren
Kolorieren, Kolorieren
Komponenten, Das Untermenü „Komponenten“
Kanalmixer, Kanalmixer
Komponente extrahieren, Komponente extrahieren
Mono-mixer, Mono-Mischer
Wieder zusammenfügen, Wieder zusammenfügen
Zerlegen, Zerlegen
Zusammenfügen, Zusammenfügen
Kontrastspreizung, Kontrastspreizung
Linear Invert, Linear Invert
Mantiuk 2006, Mantiuk 2006
Map, Das Untermenü „Abbilden“
Palette glätten, Palette glätten
Posterize, Posterize
Randmittelwert, Randmittelwert
Reinhard 2005, Reinhard 2005
RGB Clip, RGB Clip
Sättigung, Sättigung
Shadows and Highlights, Shadows-Highlights
Streckung, Automatische Farbstreckung
Stress, Stress
Threshold, Threshold
Tone Mapping, The „Tone Mapping“ Submenu
Weißabgleich, Weißabgleich
Wert umkehren, Wert umkehren
Farben drehen, Farben drehen
Farben vertauschen, Farben vertauschen
Farbmanagement, Monitorkalibrierung und Profilerstellung, Glossar
Farbpalette, Paletten, Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Dialog, Der Dialog „Paletten“
Duplizieren, Aufbau und Verwendung des Dialoges „Paletten“
Editor, Der Paletteneditor
Importieren, The „Palettes“ context menu
Löschen, Aufbau und Verwendung des Dialoges „Paletten“
Menü, The „Palettes“ context menu
Neu laden, Aufbau und Verwendung des Dialoges „Paletten“
Neue Palette, Aufbau und Verwendung des Dialoges „Paletten“
Farbpipette, Farbpipette
Farbprofile, Monitorkalibrierung und Profilerstellung
Farbraum, Farbmodell, Glossar
Farbtabelle, Der Dialog „Farbtabelle“
Setzen, Farbtabelle setzen
Umsortieren, Farbtabelle umsortieren
Farbtabelle setzen, Farbtabelle setzen
Farbtabelle umsortieren, Farbtabelle umsortieren
Farbtiefe, Glossar
Farbübersicht, Foreground/Background Colors Area
Farbverbesserung, Farbverbesserung
Farbverlauf, Farbverlauf, Kanten
Aus Palette, The „Palettes“ context menu
Dialog, Der Dialog „Farbverläufe“
Editor, Der Farbverlaufseditor
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Pinsel-, Muster-, Farbverlaufsübersicht, Brush/Pattern/Gradient Area
Überblick, Farbverläufe
Werkzeug, Farbverlauf
Farbverwaltung, Farbverwaltung
Faser extrahieren, Umkehrung-Ebenenmodi, Legacy Layer Modes
Faser mischen, Umkehrung-Ebenenmodi, Legacy Layer Modes
Fattal et al. 2002, Fattal et al. 2002
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Fehlerausgabe, Der Dialog „Fehlerausgabe“
Fenster anpassen, Fenster anpassen
Filmstreifen, Filmstreifen
Filter, Zacken, Einführung, Einführung in die Dekorationfilter, Plastisches Rauschen
Abbilden
Auf Objekt abbilden, Auf Objekt abbilden
Bump-Map, Bump-Map
Einführung in die Abbildungsfilter, Einführung in die Abbildungsfilter
Fraktal, Fraktal
Illusion, Illusion
Kacheln, Kacheln
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Papierschnipsel, Papierschnipsel
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
Verschieben, Verschieben
Animation
Animation abspielen, Animation abspielen
Drehender Globus, Drehender Globus
Einbrennen, Einbrennen
Einführung, Animation
Flattern, Flattern
Optimieren, Optimieren
Überblenden, Überblenden
Wellen, Wellen
Einführung, Einführung
Filter
Altes Foto, Altes Foto
Chrom aufkleben, Chrom aufkleben
Dia, Dia
Einführung in die Dekorationfilter, Einführung in die Dekorationfilter
Kaffeeflecken, Kaffeeflecken
Rand ausblenden, Rand ausblenden
Runde Ecken, Runde Ecken
Schablone einritzen, Schablone einritzen
Gemeinsame Funktionen
Alle zurücksetzen, Alle Filtereinstellungen zurücksetzen
Einführung, Einführung in das Menü „Filter“
Filter wiederholen, Filter wiederholen
Re-Show last, Re-Show Last
Generisch
Distance Map, Distance Map
Einführung, Einführung
Erodieren, Erodieren
Erweitern, Erweitern
Faltungsmatrix, Faltungsmatrix
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Normal Map, Normal Map
Kantenerkennung
Differenz der Mittelwerte, Differenz der Mittelwerte
Einführung, Einführung
Image Gradient, Image Gradient
Kanten, Kanten
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Kombinieren
Einführung in die Kombinieren-Filter, Einführung in die Kombinieren-Filter
Filmstreifen, Filmstreifen
Tiefenkombination, Tiefenkombination
Künstlerisch
Cartoon, Cartoon
Einführung in die Künstlerischen Filter, Einführung in die Künstlerischen Filter
Fotokopie, Fotokopie
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Glass Tile, Glass Tile
Kubismus, Kubismus
Leinwandeffekt, Leinwand
Ölgemälde, Ölgemälde
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Stoffmalerei, Stoffmalerei
Van Gogh, Van Gogh (LIC)
Warmes Leuchten, Warmes Leuchten
Waterpixels, Waterpixels
Weben, Weben
Langer Schatten, Langer Schatten
Licht und Schatten, Einführung
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Glitzern, Glitzern
Lichteffekte, Lichteffekte
Linsenreflex, Linsenreflex
Lupeneffekt anwenden, Lupeneffekt anwenden
Perspektive, Perspektive
Supernova, Supernova
Verlaufsaufhellung, Verlaufsaufhellung
Xach-Effekt, Xach-Effekt
Menü, Einführung in das Menü „Filter“
Rand abschrägen, Rand abschrägen
Rand hinzufügen, Rand hinzufügen
Rauschen
Auswählen, Auswählen
CIE lch, CIE lch Noise
Einführung, Einführung
HSV-Rauschen, HSV-Rauschen
RGB-Rauschen, RGB-Rauschen
Schmelzen, Schmelzen
Verstreuen, Verstreuen
Verwirbeln, Verwirbeln
Render, Einführung in die Renderfilter
Bayer Matrix, Bayer Matrix
Beugungsmuster, Beugungsmuster
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
CML-Explorer, CML-Explorer
Differenz-Wolken, Differenz-Wolken
Einführung in die Renderfilter, Einführung in die Renderfilter
Flammen, Flammen
Fog, Fog
Fraktal, IFS-Fraktal
Fraktal-Explorer, Fraktal-Explorer
Gfig, Gfig
Gitter, Gitter
Grid (legacy), Grid (legacy)
Kugel-Designer, Kugel-Designer
Labyrinth, Labyrinth
Lava, Lava
Linear Sinusoidal textures, Linear Sinusoid
Linienexplosion, Linienexplosion
Perlin Noise, Perlin Noise
Plasma, Plasma
Plastisches Rauschen, Plastisches Rauschen
Platine, Platine
Puzzle, Puzzle
Schachbrett, Schachbrett
Simplex Noise, Simplex Noise
Sinusförmig, Sinus
Spiral, Spiral
Spyrogimp, Spyrogimp
Zufällige Texturen, Qbist
Schlagschatten, Schlagschatten
Verbessern
Deinterlace, Deinterlace
Einführung, Einführung
Flecken entfernen, Flecken entfernen
High Pass, High Pass
Kantenglättung, Kantenglättung
NL-Filter, NL-Filter
Noise Reduction, Noise Reduction
Rote Augen entfernen, Rote Augen entfernen
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Verzerren
Drehen und Drücken, Drehen und Drücken
Einführung, Einführung
Einrollen, Einrollen
Gravur, Gravur
Kaleidoscope, Kaleidoscope
Mosaik, Mosaik
Objektivfehler, Objektivfehler
Polar Coordinates, Polar Coordinates
Relief, Relief
Verbiegen, Verbiegen
Verschieben, Verschieben
Video Degradation, Video Degradation
Wind, Wind
Zacken, Zacken
Zeitungsdruck, Zeitungsdruck
Vignette, Vignette
Web
Einführung, Web
Klickbares Bild, Image Map
Semi-Abflachen, Semi-Abflachen
Weichzeichnen, Einführung
Bewegungsunschärfe kreisförmig, Bewegungsunschärfe kreisförmig
Bewegungsunschärfe radial, Bewegungsunschärfe radial
Focus Blur, Focus Blur
Gaußscher Weichzeichner, Gaußscher Weichzeichner
Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Lens Blur, Lens Blur
Lineare Bewegungsunschärfe, Bewegungsunschärfe linear
Median-Weichzeichner, Median-Weichzeichner
Mittlere Krümmungsunschärfe, Mittlere Krümmungsunschärfe
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Variable Blur, Variable Blur
Verpixeln, Verpixeln
Filter wiederholen, Filter wiederholen
filters
Verzerren, Spherize
Flammen, Flammen
Flattern, Flattern
Flecken entfernen, Flecken entfernen
Flip & Rotate, Flip & Rotate (0°)
Floyd-Steinberg, Glossar
Focus Blur, Focus Blur
Fog, Fog
Formate
BMP, Glossar
GBR, Hinzufügen neuer Pinsel
GIF, Export Image as GIF
GIH, Hinzufügen neuer Pinsel
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, Hinzufügen neuer Pinsel
PDF, Import from PDF, Glossar
PNG, Export Image as PNG
PostScript, Glossar
PS, Aus PostScript importieren
PSD, Glossar
SVG, Glossar
TGA, Glossar
TIFF, Export Image as TIFF
VBR, Hinzufügen neuer Pinsel
WebP, Export Image as WebP
XCF, Glossar
Fotografie, Mit digitalen Fotos arbeiten
Fotokopie, Fotokopie
Fraktal, Fraktal
Fraktal-Explorer, Fraktal-Explorer
Füllen (Fülleimer), Füllen (Fülleimer)
Füllen mit Hintergrundfarbe, Mit Hintergrundfarbe füllen
Füllen mit Vordergrundfarbe, Mit Vordergrundfarbe füllen

G

Gamma, Gamma, Levels
Gammawert, Glossar
Gamut, Glossar
Gaußscher Weichzeichner, Gaußscher Weichzeichner
GBR, Hinzufügen neuer Pinsel
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Genauigkeit, Erweiterte Einstellungen
Gerade Linie, Zusatztasten
Geschwindigkeit der laufenden Ameisen, Eigenschaften
Gfig, Gfig
GIF, Export Image as GIF, Glossar
GIH, Hinzufügen neuer Pinsel
GIMP
Einführung, Willkommen bei GIMP
Fehler, Wie Sie Fehler melden und Wünsche für neue Funktionen loswerden können
Geschichte, Die Geschichte von GIMP
Problemlösungen, Einführung
Wie Sie beitragen können, Wie Sie beitragen können
GIMP beenden, Beenden
GIMP im Internet, GIMP im Internet
GIMPressionist, GIMPressionist, Ausrichtungs-Map-Editor, Größen-Map-Editor
Gitter
Cell Noise, Cell Noise
Gitter, Gitter
Grid (legacy) filter, Grid (legacy)
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Glass Tile, Glass Tile
Glitzern, Glitzern
Glossar, Glossar
Gradient CSS code snippet, Aufbau und Verwendung des Dialoges „Farbverläufe“
Grau einfärben, Grau einfärben
Graustufen
Übersicht, Glossar
Umwandel in, Graustufen
Gravur, Gravur
Grid
Voreinstellung, Standardraster
Guillotine, Slice Using Guides

H

Hart mischen, Kontrast-Ebenenmodi
Harte Kanten, Kontrast-Ebenenmodi, Legacy Layer Modes
HEIF/HEIC, Export Image as HEIF/HEIC
Heilen, Heilen
Heiß, Hot…
High Dynamic Range, Glossar
High Pass, High Pass
Hilfe, Hilfe
Kontexthilfe, Kontexthilfe
Menü, Einführung in das Menü »Hilfe«
Online, GIMP im Internet
Search and Run a Command, Search and Run a Command
Tipp des Tages, Tipp des Tages
Übersicht, Info
Hilfslinie, Hilfslinie
entfernen, Remove all Guides
Hinzufügen, Neue Hilfslinie
Neu (aus Auswahl), Neue Hilfslinien aus Auswahl
Neu (in Prozent), Neue Hilfslinie (in Prozent)
Verschieben, Übersicht über die Verschiebeaktionen
Hilfslinien, Werkzeugeigenschaften
Auswahlhilfslinien, Werkzeugeigenschaften
Hilfslinien, Hilfslinien anzeigen
Magnetische Hilfslinien, Magnetische Hilfslinien
Transformation, Werkzeugeigenschaften
Überblick, Raster und Hilfslinien
Verwendung, Glossar
Hilfslinien anzeigen, Hilfslinien anzeigen
Hinter (Malmodus), Beispiele für Malmodi
Hintergrundebene, Eigenschaften von Ebenen
Hintergrundfarbe, Foreground/Background Colors Area
Histogramm, Histogram Dialog, Glossar
Histogramm exportieren, Histogramm exportieren
Hoch- und Querformat, Eigenschaften
Hochrechnung (Supersampling), Glossar
Holen, Erstellen
HSL-Farbe, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Farbton, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Rauschen, HSV-Rauschen
HSV-Sättigung, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HSV-Wert, HSV-Komponenten-Ebenenmodi, Legacy Layer Modes
HTML-Notation, Glossar
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation

I

IFS-Fraktal, IFS-Fraktal
Illusion, Illusion
Image Gradient, Image Gradient
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Windows
Einstellungen, Window Management, Image Windows, Darstellung
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Import from PDF
Import Postscript Image, Aus PostScript importieren
In Auswahl einfügen, In Auswahl einfügen
In Dateiverwaltung anzeigen, In Dateiverwaltung anzeigen
In die Auswahl an Ort und Stelle einfügen, In die Auswahl an Ort und Stelle einfügen
Indizierte Farben, Glossar
Inkrementeller Malmodus, Glossar
Input Devices (command), Input Devices
Interface
Einstellungen, Interface
IPTC, Glossar

K

Kachelbarer Weichzeichner, Kachelbarer Weichzeichner
Kacheln, Kacheln
Kaffeeflecken, Kaffeeflecken
Käfig, Cage Transform
Kaleidoscope, Kaleidoscope
Kalibrieren, Aufbau und Verwendung des Dialoges „Farbverlaufseditors“
Kanal, Grundlegende GIMP-Konzepte, Glossar
Dialog, Der Dialog „Kanäle“
Duplizieren, Kanäle verwalten
Entfernen, Kanäle verwalten
Kanaleigenschaften bearbeiten, Kanäle verwalten
Kanalmaske, Auswahlmasken
Nach Auswahl, Kanäle verwalten
Neu, Kanäle verwalten
Verschieben, Kanäle verwalten
Kanäle
Menü, Das Kontextmenü des Dialoges „Kanäle“
Kanalmixer, Kanalmixer
Kanten, Kanten
Kanten ausblenden (Auswahl), Eigenschaften
Kantenglättung, Kantenglättung
Kettensymbol, Eigenschaften von Ebenen
Klonen, Klonen
Kolorieren, Kolorieren
Kommentar, Erweiterte Einstellungen
Komponente extrahieren, Komponente extrahieren
Kontextmenüs, Kontextmenüs
Kontrast, Kontrast, Kontrastspreizung
Kontrastspreizung, Kontrastspreizung
Kopie speichern, Kopie speichern …
Kopieren, Der Dialog „Ablagen“
Kubismus, Kubismus
Kugel-Designer, Kugel-Designer

L

Labyrinth, Labyrinth
Langer Schatten, Langer Schatten
Laplace, Kanten, Laplace
Lassowerkzeug, Freie Auswahl (Lassowerkzeug)
Lava, Lava
LCh-Buntheit, LCh-Komponenten-Ebenenmodi
LCh-Farbe, LCh-Komponenten-Ebenenmodi
LCh-Farbton, LCh-Komponenten-Ebenenmodi
LCh-Helligkeit, LCh-Komponenten-Ebenenmodi
Lebhaftes Licht, Kontrast-Ebenenmodi
Leertaste, Werkzeugaufruf, Eigenschaften
Leinwand
Effekt, Leinwand
Einrasten an Leinwandkanten, An Leinwandkanten einrasten
Größe, Leinwandgröße
Größe an Auswahl anpassen, Leinwand an Auswahl anpassen
Größe an Ebenen anpassen, Leinwand an Ebenen anpassen
Rahmenfarbe, Rahmenfarbe
Leinwand an Auswahl anpassen, Leinwand an Auswahl anpassen
Leinwand an Ebenen anpassen, Leinwand an Ebenen anpassen
Leinwandeffekt, Leinwand
Lens Blur, Lens Blur
Leuchtkraft, LCh-Komponenten-Ebenenmodi
Levels tool, Levels
Lichteffekte, Lichteffekte
Lichtpunkt, Kontrast-Ebenenmodi
Lineale anzeigen, Lineale anzeigen
Lineale anzeigen, Lineale anzeigen
Linear Invert colors, Linear Invert
Linear Sinusoid, Linear Sinusoid
Lineare Nachbelichtung, Abdunkeln-Ebenenmodi
Lineares Licht, Kontrast-Ebenenmodi
Linie
Linie zeichnen, Einfache Objekte zeichnen
Linienexplosion, Linienexplosion
Linsenreflex, Linsenreflex
Little Planet, Little Planet
Löcher entfernen, Löcher entfernen
Löschen, Löschen
Lupeneffekt anwenden, Lupeneffekt anwenden

M

Magnetische Hilfslinien, Magnetische Hilfslinien
Magnetisches Raster, Magnetisches Raster
Main menu, The Main Menu
Malwerkzeuge, Malwerkzeuge
Malwerkzeugmodi
Farbe entfernen, Beispiele für Malmodi
Hinter, Beispiele für Malmodi
Mantiuk 2006, Mantiuk 2006
Maske
Übersicht, Glossar
Masken
Auswahlmasken, Auswahlmasken
Ebenenmaske, Ebenenmasken
Anwenden, Ebenenmaske anwenden
Anzeigen, Show Layer Masks
Bearbeiten, Ebenenmaske bearbeiten
Deaktivieren, Disable Layer Masks
Ebenenmaske, Ebenenmaske löschen
Hinzufügen, Add Layer Masks
Schnittmenge mit Auswahl, Schnittmenge bilden
Überblick, Eigenschaften von Ebenen
Von Auswahl abziehen, Von Auswahl abziehen
Zu Auswahl, Masks to Selection
Zur Auswahl hinzufügen, Zur Auswahl hinzufügen
Kanalmaske, Auswahlmasken
Schnellmaske, Auswahlmasken
Schnellmaske verwenden, Using Quick Mask Mode
Mausrad, Werkzeugeigenschaften
Mauszeiger, Eigenschaften
Maßband, Maßband
Maßeinheiten, Einheiten
Median-Weichzeichner, Median-Weichzeichner
Menü
Datei, Wirkungsweise
Hilfe, Einführung in das Menü »Hilfe«
Menu bar
Anzeigen, Menüleiste anzeigen
Menüleiste anzeigen, Menüleiste anzeigen
Menüs
Auswahl, Das Menü »Auswahl«
Bearbeiten, Das Menü »Bearbeiten«
Bild, Wirkungsweise
Context, Kontextmenüs
Dateimenü, Das Menü »Datei« im Bildfenster
Ebene, Einführung in das Menü „Ebene“
Einführung, Einführung in die GIMP-Menüs
Fenster, Das Menü »Fenster«
Filter, Das Menü »Filter«
Main, The Main Menu
Tab, Reitermenüs
Werkzeuge, Das Menü »Werkzeuge«
Merge Layer Group, Merge Layer Group
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
Mit Muster füllen, Mit Muster füllen
Mit Pfaden arbeiten
Benutzung, Mit Pfaden arbeiten
Mittlere Krümmungsunschärfe, Mittlere Krümmungsunschärfe
MNG, Export Image as MNG
Modi (Farben)
Graustufen, Graustufen
Indiziert, Indiziert
RGB, RGB-Modus
Untermenü, Modus
Module, Module
Modulverwaltung, Module
Moiré, Glossar
Mono-mixer, Mono-Mischer
Mosaik, Mosaik
Multiplizieren, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Muster
Das Muster der Zwischenablage, Das Muster der Zwischenablage
Dialog, Der Dialog „Muster“
Einführung, Muster
Klonen, Eigenschaften
Menü, Patterns Context Menu
Pinsel-, Muster-, Farbverlaufsübersicht, Brush/Pattern/Gradient Area
MYB, Hinzufügen neuer Pinsel
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
Dialog, MyPaint Brushes Dialog
MyPaint-Pinsel, MyPaint-Pinsel

N

Nach unten vereinen, Nach unten vereinen
Nachbelichten, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Navigation
Navigationsknopf, Das Bildfenster
Navigationsvorschau, Das Bildfenster
Neon, Neon
Neu, Neu …
Neue Ansicht, Neue Ansicht
Neue Ebene, Neue Ebene
Neue Instanz, GIMP auf Deutsch
Neues Bild, Neu …
New image
Voreinstellung, Neues Bild
Nichtlineares Filter, NL-Filter
NL-Filter, NL-Filter
Noise Reduction, Noise Reduction
Normal Map, Normal Map
Nur Abdunkeln, Abdunkeln-Ebenenmodi, Legacy Layer Modes
Nur Aufhellen, Aufhellen-Ebenenmodi, Legacy Layer Modes
Nur Luma/Leuchtkraft abdunkeln, Abdunkeln-Ebenenmodi
Nur Luma/Leuchtkraft aufhellen, Aufhellen-Ebenenmodi

O

Objektivfehler, Objektivfehler
Öffnen, Open…
Öffnen als Ebenen, Als Ebenen öffnen …
Ölgemälde, Ölgemälde
Open image, Open Image
Optionen der Dynamik, Optionen der Dynamik
Overwrite, Export… and Overwrite…

P

Palette
Einführung, Paletten
Palette glätten, Palette glätten
Paletten
Paletten, Der Dialog „Paletten“
Panorama Projection, Panorama Projection
Papierschnipsel, Papierschnipsel
Parasit, Glossar
Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
PDF, Import from PDF, Glossar
Per E-Mail versenden, Per E-Mail versenden
Perspektive, Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfad
Einrasten am aktiven Pfad, Am aktiven Pfad einrasten
Skalieren, Skalieren
Verschieben, Übersicht über die Verschiebeaktionen
Pfad füllen, Pfad füllen
Pfade
Dialog, Der Dialog „Pfade“
Nachziehen, Stroke Paths
Transformation, Pfade transformieren
Werkzeug, Pfade
Pinsel, Pinsel, Der Dialog „Pinsel“
Dateiformate, Hinzufügen neuer Pinsel
Dialog, Der Dialog „Pinsel“
Die Pinselgröße ändern, Die Pinselgröße ändern
Filterpinsel, Weitere Informationen
hinzufügen, Hinzufügen neuer Pinsel
Pinsel-, Muster-, Farbverlaufsübersicht, Brush/Pattern/Gradient Area
Protokollpinsel, Weitere Informationen
Zwischenablagepinsel, Der Zwischenablage-Pinsel
Pinsel-, Muster-, Farbverlaufanzeige
Einstellungen, Eigenschaften
Pinselspitzen
Animierte Pinselspitzen
Einführung, Pinselspitzen
Einführung, Pinselspitzen
Farbe, Pinselspitzen
Gewöhnlich, Pinselspitzen
Parametrisiert, Pinselspitzen
Pipette, Farbpipette
Pixel, Glossar
Pixel sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Plasma, Plasma
Platine, Platine
Plug-ins
Browser, Plugin-Browser
Definition, Glossar
PNG, Export Image as PNG, Glossar
Polar Coordinates, Polar Coordinates
Polygonale Auswahl, Freie Auswahl (Lassowerkzeug)
Posterize, Posterize
Postscript, Aus PostScript importieren
Precision, Encoding
Previews, Interface
Prewitt-Kompass, Kanten
Prüfpunkte, Der Dialog „Prüfpunkte“, Prüfpunkte anzeigen
PSD, Glossar
Punkt für Punkt, Eigenschaften, Punkt für Punkt
Puzzle, Puzzle
Python
Tutorial, A Python plug-in writing Tutorial
Python-Fu
Untermenü, Das Untermenü „Python-Fu“

Q

Qbist, Qbist
Quantisierung, Glossar

R

Radieren, Normale Ebenenmodi
Radierer, Radierer
Rahmenfarbe, Rahmenfarbe
Rand, Rand
Rand abschrägen, Rand abschrägen
Rand ausblenden, Rand ausblenden
Rand hinzufügen, Rand hinzufügen
Randmittelwert, Randmittelwert
Raster
Anzeigen, Raster anzeigen
konfigurieren, Configure Grid…
Magnetisches Raster, Magnetisches Raster
Überblick, Raster und Hilfslinien
Raster anzeigen, Raster anzeigen
Re-Show Last, Re-Show Last
Rechteck
Rechteck zeichnen, Einfache Objekte zeichnen
Recursive Transform, Recursive Transform
Reinhard 2005, Reinhard 2005
Reitermenüs, Reitermenüs
Relief, Relief
Resize Layers to Selection, Resize Layers to Selection
Retinex, Retinex
RGB, RGB-Modus, Glossar
RGB Clip, RGB Clip
RGB-Rauschen, RGB-Rauschen
Roberts, Kanten
Rote Augen, Rote Augen entfernen
Rote Augen entfernen, Rote Augen entfernen
Rotieren, Beliebig drehen
Rückgängig, Rückgängig machen, Rückgängig
Runde Ecken, Runde Ecken

S

Sättigung, Sättigung, Glossar
Save Color Profile to File, Save Color Profile to File
Scene-referred, Glossar
Schablone einritzen, Schablone einritzen
Schachbrett, Schachbrett
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Schieberegler, Werkzeugeigenschaften
Schlagschatten, Schlagschatten
Schließen, Schließen
Schmelzen, Schmelzen
Schnellmaske, The Quick Mask
Schriftarten
Hinzufügen, Schriftarten hinzufügen
Probleme, Probleme mit Schriftarten
Schriften
Dialog, Der Dialog „Schriften“
Schwebende Auswahl
Schwebende Auswahl, Glossar
Search and Run a Command, Search and Run a Command
Selektiver Gaußscher Weichzeichner, Selektiver Gaußscher Weichzeichner
Semi-Abflachen, Semi-Abflachen
Sepia, Sepia
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show All, Show All
Show Canvas Boundary, Show Canvas Boundary
Show Layer Masks (command), Show Layer Masks
Sichtbare Ebenen ausrichten, Align Visible Layers…
Sichtbare Ebenen vereinen, Sichtbare Ebenen vereinen
Sichtbares kopieren, Sichtbares kopieren
Sichtbares kopieren (Ebenen), Sichtbares kopieren
Sichtbarkeit
Symbol, Eigenschaften von Ebenen
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Skript-Fu
Einführung, Skript-Fu verwenden
installieren, Skript-Fu-Skripte installieren
Tutorial, Ein Skript-Fu-Tutorial
Untermenü, Das Untermenü „Skript-Fu“
Slice Using Guides, Slice Using Guides
Sobel, Kanten, Sobel
Speichern, Datei speichern
Speichern unter, Speichern unter …
Speicherort des Bild kopieren, Speicherort des Bild kopieren
Spherize, Spherize
Spiegeln, Spiegeln, Horizontal spiegeln; Vertikal spiegeln
Spielplatz, Experimental Playground
Spiral, Spiral
Sprache, GIMP auf Deutsch, Interface
Sprühpistole, Sprühpistole
Spyrogimp, Spyrogimp
Startbildschirm, Den Startbildschirm personalisieren
Starthilfen, Starthilfen
Statusleiste
Bildfenster, Das Bildfenster
Einstellungen, Titel und Status
Statusleiste anzeigen, Statusleiste anzeigen
Statusleiste anzeigen, Statusleiste anzeigen
Stift, Stift
Stoffmalerei, Stoffmalerei
Straighten, Maßband
Stress, Stress
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
Suchfeld in Listenansicht, Reitermenü
Supernova, Supernova
SVG, Glossar
Symbol-Thema, Symbol-Thema
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting Dialog
Systemressourcen, Systemressourcen

T

Tags, Tagging
TARGA, Glossar
Tastenkombinationen, Interface, Tastenkombinationen
Dialog, Keyboard Shortcuts Dialog
Tastenkürzel, Creating Shortcuts to Menu Commands
Teilen, Normale Ebenenmodi
Temporary folder, Ordner
Text
Editor, Texteditor
Informationen verwerfen, Textinformationen verwerfen
Kontextmenü, Kontextmenü des aktiven Dialogs
Laden aus Datei, Texteditor
Schriftarten, Schriftarten hinzufügen
Text bearbeiten, Mit Text arbeiten
Text-Werkzeugbox, Text-Werkzeugbox
Textebenen verwalten, Textebenen verwalten
Textfeld, Textfeld
Verschieben, Übersicht über die Verschiebeaktionen
Werkzeug, Text
Text an Pfad, Kontextmenü des aktiven Dialogs
TGA, Glossar
Thema, Thema
Threshold, Threshold
Tiefenkombination, Tiefenkombination
TIFF, Export Image as TIFF, Glossar
Tile Seamless, Tile Seamless
Tinte, Tinte
Tipp des Tages, Tipp des Tages
Titelleiste
Einstellungen, Titel und Status
Transformation, Transformation
Hilfslinien, Werkzeugeigenschaften
Pfade, Pfade transformieren
Zuschnitt, Werkzeugeigenschaften
Transparenz
Alphakanal sperren, Aufbau und Verwendung des Dialoges „Ebenen“
Bilder mit Transparenz exportieren, Bilder mit Transparenz exportieren
Ebenendeckkraft, Aufbau und Verwendung des Dialoges „Ebenen“
Ebenentransparenz erhalten, Aufbau und Verwendung des Dialoges „Ebenen“
Pinseldeckkraft, Werkzeugeigenschaften
Radieren, Radierer
Repräsentation, Aufbau und Verwendung des Dialoges „Farbverlaufseditors“
Transparenz der Hintergrundebene, Eigenschaften von Ebenen
Tutorial, Häufig auszuführende Aufgaben, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern, Bilder komprimieren, Ein Bild zuschneiden, Bildinformationen beschaffen, Den Modus ändern, Ein Bild spiegeln, Ein Bild drehen, Ein Objekt vom Hintergrund separieren, Gerade Linien zeichnen mit GIMP
Drehen, Ein Bild drehen
Information, Bildinformationen beschaffen
Linie zeichnen, Einfache Objekte zeichnen
Modus ändern, Den Modus ändern
Neu, Anwendungsbeispiel für den Farbverlaufseditor
Rechteck zeichnen, Einfache Objekte zeichnen
Sichern, Bilder komprimieren
Skalieren, Die Bildgröße auf dem Bildschirm ändern, Die Bildgröße zum Drucken ändern
Spiegeln, Ein Bild spiegeln
Zuschneiden, Ein Bild zuschneiden
Tutorials
Bild erstellen, Bilddateien erstellen

U

Überblenden, Überblenden
Überlagern, Kontrast-Ebenenmodi, Legacy Layer Modes
Um 180° drehen, Um 180° drehen
Um 90° gegen den Uhrzeigersinn drehen, Um 90° gegen den Uhrzeigersinn drehen
Um 90° im Uhrzeigersinn drehen, Um 90° im Uhrzeigersinn drehen
Umriss der Auswahl füllen, Umriss der Auswahl füllen
Undo, Der Dialog „Journal“ (Historie)
Unterschied, Umkehrung-Ebenenmodi, Legacy Layer Modes
URI, Glossar
URL, Glossar
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual

V

Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Variable Blur, Variable Blur
VBR, Hinzufügen neuer Pinsel
Verbiegen, Verbiegen
Vereinen, Normale Ebenenmodi
Vereinheitlichte Transformation, Vereinheitlichte Transformation
Vergrößerung, Vergrößerung, Vergrößerung
Verlaufsaufhellung, Verlaufsaufhellung
Vernichten, Normale Ebenenmodi, Legacy Layer Modes
Verpixeln, Verpixeln
Verschieben, Verschieben, Verschieben, Verschieben
Verschieben einer Ebene (Versatz), Verschieben einer Ebene (Versatz)
Verschmieren, Verschmieren
Verstreuen, Verstreuen
Verwirbeln, Verwirbeln
Video Degradation, Video Degradation
Vignette, Vignette
Vollbild, Vollbild
Punkt für Punkt, Punkt für Punkt
Vollbild, Vollbild
Vordergrundauswahl, Vordergrundauswahl
Vordergrundfarbe, Foreground/Background Colors Area
Voreinstellungen
Der Dialog Voreinstellungen, Der Dialog „Werkzeug-Voreinstellungen“
Einführung, Voreinstellungen
Werkzeug-Voreinstellungen-Editor, Werkzeug-Voreinstellungen-Editor
Vorlage
Bearbeiten, Der Vorlageneditor
Menü, Eigenschaften
Vorlage erstellen, Vorlage erstellen …
Vorlage erstellen, Vorlage erstellen …
Vorlagen, Der Dialog „Vorlagen“
Voronoi, Eigenschaften
Vorschau
Filter, Einführung
Navigation preview size, Interface
Navigationsvorschau, Das Bildfenster
Vorschaubilder
Vorschaugröße, Reitermenü

W

Warmes Leuchten, Warmes Leuchten
Warptransformation, Warptransformation
Wasserfarbe (Farbwähler), Aufbau und Verwendung des Dialoges „VG/HG-Farbe“
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Web
Bilder fürs Internet, Bilder für das Web aufbereiten
Weben, Weben
WebP, Export Image as WebP
Weiche Kanten, Kontrast-Ebenenmodi, Legacy Layer Modes
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Weißabgleich, Weißabgleich
Wellen, Wellen, Wellen
Werkzeug
Einstellungen, Tool Options
Werkzeug »Elliptische Auswahl«, Elliptische Auswahl
Werkzeuge
3D-Transformation, 3D-Transformation
Abwedeln/Nachbelichten, Abwedeln/Nachbelichten
Align and Distribute, Align and Distribute
Ankertransformation, Ankertransformation
Auswahl nach Farbe, Nach Farbe auswählen
Brightness-Contrast, Brightness-Contrast
Cage Transform, Cage Transform
Configuration, Eigenschaften
Curves, Curves
Drehen, Drehen
Dynamiken, Dynamiken
Dynamikenmatrix, Die Zeichendynamikenmatrix
Einstellungen, Werkzeuge
Elliptische Auswahl, Elliptische Auswahl
Farbpipette, Farbpipette
Farbverlauf, Farbverlauf
Freie Auswahl, Freie Auswahl (Lassowerkzeug)
Füllen (Fülleimer), Füllen (Fülleimer)
Heilen, Heilen
Klonen, Klonen
Levels, Levels
Malen, Malwerkzeuge, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole)
Maßband, Maßband
MyPaint-Pinsel, MyPaint-Pinsel
Optionen der Dynamik, Optionen der Dynamik
Perspektive, Perspektive
Perspektivisches Klonen, Perspektivisches Klonen
Pfade, Pfade
Pinsel, Pinselwerkzeuge (Stift, Pinsel, Sprühpistole), Pinsel
Radierer, Radierer
Rechteckige Auswahl, Rechteckige Auswahl
Schere, Intelligente Schere (Magnetische Auswahl)
Scheren, Scheren
Skalieren, Skalieren
Spiegeln, Spiegeln
Sprühpistole, Sprühpistole
Stift, Stift
Text, Text
Threshold, Threshold
Tinte, Tinte
Tool groups, Der Werkzeugkasten
Transformationswerkzeuge, Transformationswerkzeuge
Vereinheitlichte Transformation, Vereinheitlichte Transformation
Vergrößerung, Vergrößerung
Verschieben, Verschieben
Verschiedene, Other Tools
Verschmieren, Verschmieren
Vordergrundauswahl, Vordergrundauswahl
Warptransformation, Warptransformation
Weichzeichnen / Schärfen, Weichzeichnen / Schärfen
Zauberstab, Fuzzy Selection (Magic wand)
Zuschneiden, Zuschneiden
Werkzeugkasten, Der Werkzeugkasten
Aktuelles Bild, Aktuelles Bild
Einführung, Der Werkzeugkasten
Farbübersicht, Foreground/Background Colors Area
Malwerkzeuge, Malwerkzeuge
Pinsel-, Muster- und Farbverlaufsübersicht, Brush/Pattern/Gradient Area
Wert, Glossar
Wert umkehren, Wert umkehren
Werte verteilen, Werte verteilen
White point, Levels
Wieder zusammenfügen, Wieder zusammenfügen
Wiederherstellen (Befehl), Zurücksetzen
Wiederholen, Wiederholen
Wind, Wind
Winkel messen, Maßband

X

Xach-Effekt, Xach-Effekt
XCF, Glossar
XDS, Der Werkzeugkasten
XMP, Glossar

Y

YCbCr, Glossar
YUV, Glossar

Z

Zauberstab, Fuzzy Selection (Magic wand)
Zeichenfläche, Einführung in Ebenen
Zeichnen, Gerade Linien zeichnen mit GIMP
Zeiger, Der Dialog „Zeiger“
Zeilenabstand, Eigenschaften
Zeitungsdruck, Zeitungsdruck
Zerlegen, Zerlegen
Zittern, Werkzeugeigenschaften
Zoom, Eigenschaften
Zuletzt geöffnet, Zuletzt geöffnet
Zusammenfügen, Zusammenfügen
Zuschneiden, Zuschneiden
Zuschneiden auf Auswahl, Bild zuschneiden
Zuschnitt
Transformation, Werkzeugeigenschaften
Zwischenablage-Pinsel, Der Zwischenablage-Pinsel