索引

シンボル

.eps, Import from PostScript
.gif, Export Image as GIF
.jpeg, Export Image as JPEG
.jpg, Export Image as JPEG
.pdf, Import from PDF
.png, 用語集
.ps, Import from PostScript
.psd, 用語集
.xcf, 用語集
.xcf.gz, 用語集
180 度回転, 180 度回転
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, 詳細設定
… の再適用, … の再適用
… をやり直す, … をやり直す
… を元に戻す, … を元に戻す
きらめき..., きらめき...
ごまかす..., ごまかす...
すべてのピクセルを保護, レイヤーダイアログの利用法
すべてのフィルターのリセット, すべてのフィルターのリセット
ずらし..., ずらし...
ずらしマップ..., ずらしマップ...
つまむ..., つまむ...
なげなわ, 自由選択 (なげなわ)
にじみ, にじみ
ぼかし/シャープ, ぼかし/シャープ
アクティブなパスにスナップ, アクティブなパスにスナップ
アニメーション
アニメーションブラシの作成, GIH ダイアログ
再生..., 再生...
最適化, 最適化
アルファ, アルファチャンネルしきい値..., 用語集
アルファチャンネル, レイヤーの諸特性, 用語集
アルファチャンネルの削除, アルファチャンネルの削除
アルファチャンネルの追加, アルファチャンネルの追加
アンチエイリアス, アンチエイリアス
説明, 用語集
アンチエイリアス化
インデックス化でもアンチエイリアス, 半統合
インクで描画, インクで描画
インターレース除去..., インターレース除去...
インデックスつきパレット, パレット
インデックスカラーの並べ替え..., インデックスカラーの並べ替え...
インデックス化カラー, インデックス..., 用語集
インデント, オプション
ウィンドウ詳説
GIMP の設定, ウィンドウ詳説
ウインドウサイズを合わせる, ウインドウサイズを合わせる
ウェブ
ウェブ用の画像, ウェブ用の画像の作成
エアブラシ, エアブラシ
エイリアンマップ..., エイリアンマップ...
エクスポート..., Export… and Overwrite…
エラーコンソール, エラーコンソール
エンボス..., エンボス...
オフセット..., オフセット...
オブジェクトにマップ..., オブジェクトにマップ...
オーバーレイ, Contrast Layer Modes, Legacy Layer Modes
カラープロファイル, ディスプレイ装置の測定とプロファイル作成
カラーマップ, カラーマップダイアログ
パレット指定, カラーマップを変更...
並べ替え, インデックスカラーの並べ替え...
カラーマップを変更..., カラーマップを変更...
カラーマップ回転..., カラーマップ回転...
カーブに沿って曲げる..., カーブに沿って曲げる...
ガイド, ガイド
パーセントで追加, 新規ガイド (パーセントで)
削除, すべてのガイドを削除
変形対象, ツールオプション
新規, 新規ガイド...
概観, グリッドとガイド
選択範囲から生成, 選択範囲から新規ガイド
ガイド (見当線)
ガイドにスナップ, ガイドにスナップ
ガイドの表示/非表示, ガイドの表示
利用法, 用語集
移動, 移動ツールの動作のまとめ
選択範囲内を分割するガイド, ツールオプション
ガイドにスナップ, ガイドにスナップ
ガイドの表示, ガイドの表示
ガウスぼかし..., ガウスぼかし...
ガウス差分..., ガウス差分...
ガモット, 用語集
ガンマ, 用語集
ガンマ値, ガンマ値
キャンバス
キャンバスの大きさをレイヤーと同じにする, キャンバスをレイヤーに合わせる
キャンバスの大きさを選択範囲と同じにする, キャンバスを選択範囲に合わせる
キャンバス境界にスナップ, キャンバス境界にスナップ
サイズ, キャンバスサイズの変更...
周りの色, キャンバス周りの色
生地, キャンバス地...
キャンバスをレイヤーに合わせる, キャンバスをレイヤーに合わせる
キャンバスを選択範囲に合わせる, キャンバスを選択範囲に合わせる
キャンバス地, キャンバス地...
キャンバス境界にスナップ, キャンバス境界にスナップ
キュービズム..., キュービズム...
キーボードショートカット, Interface, キーボードショートカット
ダイアログ, Keyboard Shortcuts Dialog
ギロチン, Slice Using Guides
クリッピング
変形対象, ツールオプション
クリップボードからパターンを生成, クリップボードから生成 → 新しいパターン...
クリップボードからブラシを生成, クリップボードから生成 → 新しいブラシ...
クリップボードパターン, クリップボードパターン
クリップボードブラシ, クリップボードブラシ
グラデーション, グラデーション, 輪郭...
グラデーションの新規作成, グラデーションエディターの使用例
ダイアログ, グラデーションダイアログ
ツール, グラデーション
ツールボックスの標識の区画, Brush/Pattern/Gradient Area
パレットから作成, The 「Palettes」 context menu
概観, グラデーション
編集, グラデーションエディター
グラデーションのCSSコード化, 「グラデーション」ダイアログの利用法
グラデーションフレア..., グラデーションフレア...
グラデーションマップ, グラデーションマップ
グリッド
グリッドにスナップ, グリッドにスナップ
グリッドの表示/非表示, グリッドの表示
概観, グリッドとガイド
調整, Configure Grid…
グリッド...
Cell Noise, Cell Noise
Grid (legacy) filter, Grid (legacy)
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
格子線を描く, グリッド...
グリッドにスナップ, グリッドにスナップ
グリッドの表示, グリッドの表示
グレースケール
グレースケールに変換, グレースケール
概観, 用語集
結果をクリップ, ツールオプション
ケージ, ケージ変形
コピーを保存, Save a Copy…
コマンドライン変数, コマンドラインでの変数一覧
コメント, 詳細設定
コントラスト, コントラスト, コントラスト伸長
コントラスト伸長, コントラスト伸長
コンボリューション行列..., コンボリューション行列...
コーヒーの染み..., コーヒーの染み...
サンプルポイント, サンプルポイントダイアログ, サンプルポイントの表示
サンプル色付け..., サンプル色付け...
シェイプ (Gfig)..., シェイプ (Gfig)...
ショートカット, Creating Shortcuts to Menu Commands
ジグソーパズル..., ジグソーパズル...
スクリーン, Lighten Layer Modes, Legacy Layer Modes
スクリーンショット..., スクリーンショット...
スクロールバー
スクロールバーの表示/非表示, スクロールバーの表示
スクロールバーの表示, スクロールバーの表示
スタンプで描画 (クローン), スタンプで描画 (クローン)
ステンシルクローム..., ステンシルクローム...
ステンシル彫刻..., ステンシル彫刻...
ステータスバー
GIMP の設定, 画像ウィンドウのタイトルとステータスバー
ステータスバーの表示/非表示, ステータスバーの表示
画像ウィンドウ, 画像ウィンドウ
ステータスバーの表示, ステータスバーの表示
スプラッシュスクリーン, 自分流のスプラッシュスクリーン
スペースキー, 呼び出し方, オプション
スポイト (カラーピッカー), スポイト (カラーピッカー)
スライダー, ツールオプション
スライド..., スライド...
スワップ用フォルダー, フォルダー
スーパーサンプリング, 用語集
ズーム (伸縮表示), ズーム (伸縮表示)
ソフトライト, Contrast Layer Modes, Legacy Layer Modes
ソリッドノイズ, ソリッドノイズ...
ソーベル..., 輪郭..., ソーベル...
タイトルバー
GIMP の設定, 画像ウィンドウのタイトルとステータスバー
タイルキャッシュ, タイルキャッシュの設定方法
タイル化可能ぼかし..., タイル化可能ぼかし...
タグ, タグづけ
タブメニュー, タブメニュー
ダイアログ
GIMP の設定, Preferences Dialog
Color Management, Color Management
Image Windows, Image Windows, 画像ウィンドウの表示スタイル
Interface, Interface
Tool Options, Tool Options
Window management, Window Management
ウィンドウ詳説, ウィンドウ詳説
タイトルとステータスバー, 画像ウィンドウのタイトルとステータスバー
ツールボックス, ツールボックス
データフォルダー, データフォルダー
フォルダー, フォルダー
ヘルプ, ヘルプ
MyPaint Brushes, MyPaint Brushes Dialog
Symmetry Painting, Symmetry Painting Dialog
あらまし, ダイアログのあらまし
カラーマップ, カラーマップダイアログ
グラデーションダイアログ, グラデーションダイアログ
サンプルポイント, サンプルポイントダイアログ
チャンネル, チャンネルダイアログ
テンプレート, テンプレートダイアログ
デバイスの状態, デバイスの状態ダイアログ
バッファー, バッファーダイアログ
パス, パスダイアログ
パターン, パターンダイアログ
パレット, パレットダイアログ
ヒストグラム, Histogram Dialog
ピクセル情報, ピクセル情報ダイアログ
ファイル履歴, 最近開いたファイルダイアログ
フォント, フォントダイアログ
ブラシ, ブラシダイアログ
レイヤー, レイヤーダイアログ
作業履歴, 作業履歴ダイアログ
合体, ダイアログとその合体
画像一覧, 画像一覧ダイアログ
色変更, 「描画色/背景色」ダイアログ
チャンネル, 基本概念, 用語集
ダイアログ, チャンネルダイアログ
チャンネルを選択範囲に, チャンネルの管理
チャンネルプロパティの編集, チャンネルの管理
チャンネルマスク, 選択マスク
チャンネルマスク (新規作成、 移動、 複製、 削除、 選択範囲化), チャンネルの管理
メニュー, チャンネルの脈絡メニュー
チャンネルミキサー..., チャンネルミキサー...
チャンネル分解, チャンネル分解
チャンネル合成..., チャンネル合成...
ツール
3D Transform, 3D Transform
Align and Distribute, Align and Distribute
Brightness-Contrast, Brightness-Contrast
Curves, Curves
GIMP の設定, Tool Options
Handle Transform, Handle Transform
Levels, Levels
MyPaint Brush, MyPaint Brush
Threshold, Threshold
Tool groups, ツールボックス
Unified Transform, Unified Transform
Warp Transform, Warp Transform
にじみ, にじみ
はさみ, 電脳はさみ
ぼかし/シャープ, ぼかし/シャープ
インクで描画, インクで描画
エアブラシ, エアブラシ
グラデーション, グラデーション
ケージ変形, ケージ変形
スタンプで描画 (クローン), スタンプで描画 (クローン)
スポイト (カラーピッカー), スポイト (カラーピッカー)
ズーム (伸縮表示), ズーム (伸縮表示)
テキスト, テキスト
パス, パス
ファジー選択, Fuzzy Selection (Magic wand)
ブラシ, ブラシツール (鉛筆、 絵筆、 エアブラシ)
ブラシで描画, ブラシで描画
修復ブラシ, 修復ブラシ
分類外, Other Tools
切り抜き, 切り抜き
前景抽出選択, 前景抽出選択
剪断変形, 剪断変形
動的特性, 動的特性
動的特性のオプション, 動的特性のオプション
動的特性エディターダイアログの 対応状況の一覧, 「動的特性エディター」ダイアログの 対応状況の一覧
回転, 回転
塗りつぶし, 塗りつぶし
変形ツール, 変形ツール
定規, 定規
拡大・縮小, 拡大・縮小
描画, ブラシツール (鉛筆、 絵筆、 エアブラシ)
暗室, 暗室
楕円選択, 楕円選択
消しゴム, 消しゴム
矩形選択, 矩形選択
移動, 移動
筆触, 描画ツール
自由選択, 自由選択 (なげなわ)
色域選択, 色域選択
遠近スタンプで描画, 遠近スタンプで描画
遠近法, 遠近法
鉛筆で描画, 鉛筆で描画
鏡像反転, 鏡像反転
ツールボックス, ツールボックス
Configuration, オプション
GIMP の設定, ツールボックス
あらまし, ツールボックス
描画ツール, 描画ツール
標識の区画, Brush/Pattern/Gradient Area
現在の画像の区画, 現在の画像の区画
色の区画, Foreground/Background Colors Area
テキスト
エディター, テキストエディター
ツール, テキスト
ファイルから読み込み, テキストエディター
フォント, フォントの追加
文字情報の破棄, 文字情報の破棄
移動, 移動ツールの動作のまとめ
テキストをパスに沿って変形, Text Context Menu
テンプレート, テンプレートダイアログ
テンプレートの作成..., Create Template…
メニュー, 基本のオプション
編集, テンプレートの編集
テンプレートの作成..., Create Template…
テンプレートの編集, テンプレートの編集
テーマ, テーマ
ディザリング, 用語集
ディザー合成, Normal Layer Modes, Legacy Layer Modes
デバイスの状態, デバイスの状態ダイアログ
データフォルダー
GIMP の設定, データフォルダー
ドック
タブのロック, タブメニュー
タブの切り放し, タブメニュー
タブの見出し, タブメニュー
タブの追加, タブメニュー
タブを閉じる, タブメニュー
タブメニュー, タブメニュー
プレビューサイズ, タブメニュー
並べて表示 / 一覧で表示, タブメニュー
脈絡メニュー (直接関連のあるメニュー), タブメニュー
ドロップシャドウ..., ドロップシャドウ...
ナビゲーション
Preview size, Interface
ダイアログ, ナビゲーションダイアログ
ナビゲーションウィンドウを表示, ナビゲーションウィンドウ
ナビゲーションボタン, 画像ウィンドウ
ナビゲーションプレビュー, 画像ウィンドウ
ネオン光彩..., ネオン光彩...
ノイズ除去..., ノイズ除去...
ハードライト, Contrast Layer Modes, Legacy Layer Modes
バグ, バグ報告や改善要求のしかた
バッファー
ダイアログ, バッファーダイアログ
名前を選んで貼り付け, バッファーダイアログ
名前付きでコピー, バッファーダイアログ
名前付きで切り取り, バッファーダイアログ
バッファー操作
名前付きの切り取り/写し取り/貼り付け, バッファー操作
バンプマップ..., バンプマップ...
パイプブラシ, 用語集
パス
アクティブなパスにスナップ, アクティブなパスにスナップ
ダイアログ, パスダイアログ
ツール, パス
利用法, パス
境界線を描画, Stroke Paths
変形対象, パスの変形
拡大・縮小, 拡大・縮小
移動, 移動ツールの動作のまとめ
パターン
あらまし, パターン
クリップボードパターン, クリップボードパターン
スタンプで描画 (クローン), オプション
ダイアログ, パターンダイアログ
ツールボックスの標識の区画, Brush/Pattern/Gradient Area
メニュー, Patterns Context Menu
レイヤーに追加, あらまし
パターンで塗りつぶす, パターンで塗りつぶす
パラサイト, 用語集
パレット
あらまし, パレット
ダイアログ, パレットダイアログ
メニュー, The 「Palettes」 context menu
削除, 「パレット」ダイアログの利用法
変換読み込み, The 「Palettes」 context menu
新しいパレット, 「パレット」ダイアログの利用法
更新, 「パレット」ダイアログの利用法
編集, パレットエディター
複製, 「パレット」ダイアログの利用法
パレットマップ, パレットマップ
パレット生成..., パレット生成...
パレット色セレクター, 「描画色/背景色」ダイアログの利用法
ヒストグラム, Histogram Dialog, 用語集
ピクセル情報, ピクセル情報ダイアログ
ピクセル等倍, オプション, ピクセル等倍
ピペット, 点眼器, スポイト (カラーピッカー)
ファイル, ファイル
新しい画像, 新しいファイルの作成
開く, Opening Images
ファイルのエクスポート, ファイルのエクスポート
ファイル履歴, 最近開いたファイルダイアログ
メニュー, Document History Context Menu
ファイル形式, 用語集
ファジー縁取り..., ファジー縁取り...
ファジー選択, Fuzzy Selection (Magic wand)
フィルター
Light and Shadow
Apply Lens, Apply Lens
Long Shadow, Long Shadow
Render
Fog, Fog
Vignette, Vignette
あらまし, あらまし
ぼかし, あらまし
Circular Motion, Circular Motion Blur
Focus Blur, Focus Blur
Lens Blur, Lens Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Variable Blur, Variable Blur
Zoom Motion, Zoom Motion Blur
ガウスぼかし..., ガウスぼかし...
タイル化可能ぼかし..., タイル化可能ぼかし...
モザイク処理, モザイク処理
選択的ガウスぼかし, 選択的ガウスぼかし...
アニメーション
あらまし, アニメーションフィルター
ブレンド..., ブレンド...
再生..., 再生...
回転する球体..., 回転する球体...
最適化, 最適化
波..., 波...
波紋..., 波紋...
焼き付け..., 焼き付け...
ウェブ
あらまし, ウェブフィルター
クリック感応画像, Image Map
半統合, 半統合
ドロップシャドウ..., ドロップシャドウ...
ノイズ
CIE lch, CIE lch Noise
HSV ノイズ, HSV ノイズ
RGB ノイズ..., RGB ノイズ...
あらまし, あらまし
ごまかす..., ごまかす...
つまむ..., つまむ...
拡散..., 拡散...
浴びせ..., 浴びせ...
ベベルの追加..., ベベルの追加...
マップ
Little Planet, Little Planet
Panorama Projection, Panorama Projection
Recursive Transform, Recursive Transform
Tile Seamless, Tile Seamless
あらまし, あらまし
ずらしマップ..., ずらしマップ...
オブジェクトにマップ..., オブジェクトにマップ...
バンプマップ, バンプマップ...
フラクタルトレース..., フラクタルトレース...
並べる..., 並べる...
幻..., 幻...
紙タイル..., 紙タイル...
メニュー, 「フィルター」メニューのあらまし
下塗り
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard (legacy), Checkerboard (legacy)
CML エクスプローラー..., CML エクスプローラー...
Grid (legacy), Grid (legacy)
Linear Sinusoidal textures, Linear Sinusoid
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Spiral, Spiral
Spyrogimp..., Spyrogimp...
あらまし, あらまし
グリッド..., グリッド...
シェイプ (Gfig)..., シェイプ (Gfig)...
ジグソーパズル..., ジグソーパズル...
ソリッドノイズ..., ソリッドノイズ...
フラクタルエクスプローラー..., フラクタルエクスプローラー...
フラクタル編成, IFS フラクタル...
プラズマ..., プラズマ...
不規則なテクスチャー, Qビスト...
回折模様, 回折模様...
回路..., 回路...
差分ソリッドノイズ..., 差分ソリッドノイズ...
市松模様..., 市松模様...
正弦曲線模様, Sin 曲線...
溶岩..., 溶岩...
炎..., 炎...
球面デザイナー..., 球面デザイナー...
迷路..., 迷路...
集中線..., 集中線...
共通機能
Re-Show last, Re-Show Last
… の再適用, … の再適用
あらまし, 「フィルター」メニューのあらまし
すべてのフィルターのリセット, すべてのフィルターのリセット
合成
Filmstrip, Filmstrip
あらまし, あらまし
深度統合..., 深度統合...
変形
Kaleidoscope, Kaleidoscope
Polar Coordinates, Polar Coordinates
Video Degradation, Video Degradation
あらまし, あらまし
ずらし..., ずらし...
エンボス..., エンボス...
カーブに沿って曲げる..., カーブに沿って曲げる...
ページめくり..., ページめくり...
モザイク画..., モザイク画...
レンズ補正..., レンズ補正...
彫金..., 彫金...
新聞印刷..., 新聞印刷...
波紋..., 波紋...
渦巻きと吸い込み..., 渦巻きと吸い込み...
風..., 風...
強調
High Pass, High Pass
Noise Reduction, Noise Reduction
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
あらまし, あらまし
アンチエイリアス, アンチエイリアス
インターレース除去..., インターレース除去...
ノイズ除去..., ノイズ除去...
赤目除去..., 赤目除去...
非線形フィルター, 非線形フィルター...
枠の追加..., 枠の追加...
汎用
Distance Map, Distance Map
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Normal Map, Normal Map
あらまし, あらまし
コンボリューション行列..., コンボリューション行列...
明るさの最大値, 明るさの最大値
明るさの最小値, 明るさの最小値
照明と投影, あらまし
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Xach 効果..., Xach 効果...
きらめき..., きらめき...
グラデーションフレア..., グラデーションフレア...
ライト効果, ライト効果...
レンズフレア..., レンズフレア...
超新星..., 超新星...
遠近法..., 遠近法...
芸術的効果
GIMPressionist..., GIMPressionist..., 方向マップエディター, サイズマップエディター
Glass Tile, Glass Tile
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Waterpixels, Waterpixels
あらまし, あらまし
キャンバス地, キャンバス地...
キュービズム..., キュービズム...
ヴァンゴッホ風 (LIC), ヴァン ゴッホ風(LIC)...
写真コピー..., 写真コピー...
柔らかい発光..., 柔らかい発光...
油絵化..., 油絵化...
漫画..., 漫画...
織物..., 織物...
覆布化..., 覆布化...
装飾
あらまし, あらまし
コーヒーの染み..., コーヒーの染み...
ステンシルクローム..., ステンシルクローム...
ステンシル彫刻..., ステンシル彫刻...
スライド..., スライド...
ファジー縁取り..., ファジー縁取り...
古い写真..., 古い写真...
角丸め..., 角丸め...
輪郭抽出
Image Gradient, Image Gradient
あらまし, あらまし
ガウス差分..., ガウス差分...
ソーベル..., ソーベル...
ネオン光彩..., ネオン光彩...
ラプラス, ラプラス
輪郭..., 輪郭...
フェザリング, 用語集
フォント
ダイアログ, フォントダイアログ
問題点, フォントの問題
追加, フォントの追加
フラクタルエクスプローラー..., フラクタルエクスプローラー...
フラクタルトレース, フラクタルトレース...
フルスクリーン, フルスクリーン
ブラウザー
Plug-in, プラグインブラウザー
プロシージャー, プロシージャーブラウザー
ブラシ, ブラシダイアログ
Changing brush size, Changing brush size
あらまし, ブラシ
アニメーションするブラシ
あらまし, ブラシ
クリップボードブラシ, クリップボードブラシ
ダイアログ, ブラシダイアログ
ツールボックスの標識の区画, Brush/Pattern/Gradient Area
ヒストリー (作業履歴) ブラシ, さらなる情報
ファイル形式, ブラシの追加
フィルターブラシ, さらなる情報
媒介変数つき, ブラシ
新規追加, ブラシの追加
色, ブラシ
通例型, ブラシ
ブラシ/パターン/グラデーションの区画
GIMP の設定, オプション
ブラシで描画, ブラシで描画
ブラシパイプ形式, ブラシ
ブレンド..., ブレンド...
プラグイン
あらまし, Plug-Ins
導入, Installing New Plug-Ins
記述, Writing Plug-ins
プラズマ..., プラズマ...
プリセット
あらまし, プリセット
ツールプリセットエディター, ツールプリセットエディター
プリセットダイアログ, ツールプリセットダイアログ
プレビュー
Composited preview, ツールオプション
サイズを変更, タブメニュー
ナビゲーションプレビュー, 画像ウィンドウ
フィルター, あらまし
変形ツール, ツールオプション
プレヴィット, 輪郭...
プロシージャー
ブラウザー, プロシージャーブラウザー
ヘルプ, ヘルプ, ヘルプ
Search and Run a Command, Search and Run a Command
オンライン版, GIMP 関連のウェブサイト
メニュー, 「ヘルプ」メニューのあらまし
今日の技, 今日の技
概観, このアプリケーションについて
状況適応ヘルプ, 状況適応ヘルプ
ベベルの追加..., ベベルの追加...
ページめくり..., ページめくり...
ホット..., Hot…
ホワイトバランス, ホワイトバランス
ボロノイモード, オプション
マウスポインター, オプション
マスク
クイックマスク, 選択マスク
クイックマスクを利用, Using Quick Mask Mode
チャンネルマスク, 選択マスク
レイヤーマスク, レイヤーマスク
削除, レイヤーマスクの削除
概観, レイヤーの諸特性
無効化, Disable Layer Masks
編集, レイヤーマスクの編集
表示, Show Layer Masks
追加, Add Layer Masks
適用, レイヤーマスクの適用
選択範囲から引く, 選択範囲から引く
選択範囲との交わり, 選択範囲との交わり
選択範囲に加える, 選択範囲に加える
選択範囲に変換, Masks to Selection
概観, 用語集
選択マスク, 選択マスク
メニュー
Context, 脈絡メニュー
Main, The Main Menu
Tab, タブメニュー
あらまし, メニューのあらまし
ウィンドウ, 「ウィンドウ」メニュー
ツール, 「ツール」メニュー
ファイル, 概観
ファイルメニュー, 「ファイル」メニュー
フィルター, 「フィルター」メニュー
ヘルプ, 「ヘルプ」メニューのあらまし
レイヤー, 「レイヤー」メニューのあらまし
画像, 概観
編集, 「編集」メニュー
選択, 「選択」メニュー
メニューバーの表示, メニューバーの表示
モアレ, 用語集
モザイク処理, モザイク処理
モザイク画..., モザイク画...
モジュール, モジュール
モニター測定, ウィンドウ詳説
モード (色)
RGB, RGB
インデックス..., インデックス...
グレースケール, グレースケール
サブメニュー, モード
ライト効果, ライト効果...
ラプラス, 輪郭..., ラプラス
ルーラー (定規)
定規の表示/非表示, ルーラーの表示
ルーラーの表示, ルーラーの表示
レイヤー, レイヤーのあらまし, 用語集
Activate, レイヤーの諸特性
Blending Modes, レイヤーのモード
On-canvas layer selection, レイヤーグループ
すべてのレイヤーを統合, 画像の統合
コピー, コピー
可視レイヤーをコピー, 可視部分のコピー
サブメニュー
レイヤーマスク, 「レイヤーマスク」サブメニュー
変形, 「変形」サブメニュー
透明部分, 「透明部分」サブメニュー
重なり, 「重なり」サブメニュー
ダイアログ, レイヤーダイアログ
テキスト, 文字情報の破棄
フローティングレイヤーを固定, レイヤーの固定
プレビューサイズ, タブメニュー
マスクの管理
レイヤーマスクと選択範囲との交わり, 選択範囲との交わり
レイヤーマスクの削除, レイヤーマスクの削除
レイヤーマスクの表示, Show Layer Masks
レイヤーマスクの追加, Add Layer Masks
レイヤーマスクを選択範囲から引く, 選択範囲から引く
レイヤーマスクを選択範囲に加える, 選択範囲に加える
レイヤーマスクを選択範囲に変換, Masks to Selection
無効化, Disable Layer Masks
編集, レイヤーマスクの編集
適用, レイヤーマスクの適用
モード, レイヤーのモード
Legacy, Legacy Layer Modes
切り取り (貼り付け)
レイヤー内容の切り取り, 切り取り
塗りつぶし
パターンで塗りつぶす, パターンで塗りつぶす
描画色で塗りつぶす, 描画色で塗りつぶす
背景色で塗りつぶす, 背景色で塗りつぶす
境界線, レイヤーの諸特性
変形
レイヤーの中身だけずらす, オフセット...
回転, 時計回りに 90 度回転, 反時計回りに 90 度回転, 180 度回転, 任意の回転...
垂直反転, 垂直反転
水平反転, 水平反転
大きさ, レイヤーの諸特性
大きさの管理
Crop Layers to Content, Crop Layers to Content
Resize Layers to Selection, Resize Layers to Selection
レイヤーを描かれた内容ごと伸縮, レイヤーの拡大・縮小...
内容をそのままにレイヤーの大きさだけ変更, レイヤーサイズの変更...
活性レイヤーの大きさを画像と同じに, レイヤーをキャンバスに合わせる
拡大・縮小, 拡大・縮小
新しいレイヤーの作成, 新しいレイヤーの作成
消去
描かれたものを消去, 消去
移動, 移動ツールの動作のまとめ
種類, レイヤーの諸特性
貼り付け, 貼り付け, Paste as Single Layer, Paste As Single Layer In Place, クリップボードから生成 → 新しいブラシ..., クリップボードから生成 → 新しいパターン...
透過効果の管理
しきい値, アルファチャンネルしきい値...
アルファチャンネルの削除, アルファチャンネルの削除
インデックス化でもアンチエイリアス, 半統合
不完全透過な領域かつ選択範囲内, 選択範囲との交わり
不完全透過な領域を選択範囲から除外, Subtract Alpha from Selection
不完全透過な領域を選択範囲に追加, 選択範囲に加える
不透明部分を選択範囲に, 不透明部分を選択範囲に
背景レイヤーにアルファチャンネルを追加, アルファチャンネルの追加
色を透明度に, 色を透明度に...
連結, レイヤーの諸特性
重なりを管理
Merge all layers in the current layer group, Merge Layer Group
Next layers, Select Next Layers
Previous layers, Select Previous Layers
レイヤーを一段下げる, レイヤーを背面へ
レイヤー複製, レイヤーの複製
レイヤー順序を反転, レイヤー順序を反転
可視レイヤーから新たなレイヤーを作成, 可視部分をレイヤーに
可視レイヤーの整列, Align Visible Layers…
可視レイヤーの統合, 可視レイヤーの統合...
新しいレイヤーを作成, 新しいレイヤーの追加...
最前面レイヤーの選択, 最前面レイヤーの選択
最背面のレイヤー, 最背面レイヤーの選択
現在のレイヤーを一段上に移動, レイヤーを前面へ
現在のレイヤーを削除, レイヤーの削除
現在のレイヤーを背面側のレイヤーに統合, 下のレイヤーと統合
現在のレイヤーを重なりの最上段に移動, レイヤーを最前面へ
現在のレイヤーを重なりの最下段に移動, レイヤーを最背面へ
画像をレイヤーとして開く, Open as Layers…
レイヤーとして開く, Open as Layers…
レイヤーのモード, レイヤーのモード
Color Erase, Normal Layer Modes
Erase, Normal Layer Modes
Exclusion, Inversion Layer Modes
Hard mix, Contrast Layer Modes
HSL Color, HSV Components Layer Modes, Legacy Layer Modes
HSV Hue, HSV Components Layer Modes, Legacy Layer Modes
HSV Saturation, HSV Components Layer Modes, Legacy Layer Modes
HSV Value, HSV Components Layer Modes, Legacy Layer Modes
LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Legacy, Legacy Layer Modes
Linear burn, Darken Layer Modes
Linear light, Contrast Layer Modes
Luma/Luminance darken only, Darken Layer Modes
Luma/Luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes
Merge, Normal Layer Modes
Pin light, Contrast Layer Modes
Split, Normal Layer Modes
Vivid light, Contrast Layer Modes
オーバーレイ, Contrast Layer Modes, Legacy Layer Modes
スクリーン, Lighten Layer Modes, Legacy Layer Modes
ソフトライト, Contrast Layer Modes, Legacy Layer Modes
ディザー合成, Normal Layer Modes, Legacy Layer Modes
ハードライト, Contrast Layer Modes, Legacy Layer Modes
乗算, Darken Layer Modes, Legacy Layer Modes
加算, Lighten Layer Modes, Legacy Layer Modes
差の絶対値, Inversion Layer Modes, Legacy Layer Modes
微粒取り出し, Inversion Layer Modes, Legacy Layer Modes
微粒結合, Inversion Layer Modes, Legacy Layer Modes
標準, Normal Layer Modes, Legacy Layer Modes
比較(明), Lighten Layer Modes, Legacy Layer Modes
比較(暗), Darken Layer Modes, Legacy Layer Modes
減算, Inversion Layer Modes, Legacy Layer Modes
焼き込み, Darken Layer Modes, Legacy Layer Modes
覆い焼き, Lighten Layer Modes, Legacy Layer Modes
除算, Inversion Layer Modes, Legacy Layer Modes
レイヤーの固定, レイヤーの固定
レイヤーの境界線
レイヤー境界線の表示/非表示, レイヤー境界線の表示
レイヤーの拡大・縮小, レイヤーの拡大・縮小...
レイヤーの複製, レイヤーの複製
レイヤーグループ
新規作成, 新しいレイヤーグループ...
レイヤーサイズの変更..., レイヤーサイズの変更...
レイヤーマスク, レイヤーマスク
レイヤーマスクの編集, レイヤーマスクの編集
レイヤーマスクの適用 (コマンド), レイヤーマスクの適用
レイヤー境界線の表示, レイヤー境界線の表示
レンズフレア..., レンズフレア...
レンズ補正..., レンズ補正...
ロバーツ, 輪郭...
ヴァン ゴッホ風(LIC)..., ヴァン ゴッホ風(LIC)...
三角形セレクター, 「描画色/背景色」ダイアログの利用法
下のレイヤーと統合, 下のレイヤーと統合
不透明度
ブラシ, ツールオプション
レイヤーダイアログ, レイヤーダイアログの利用法
並べる..., 並べる...
乗算, Darken Layer Modes, Legacy Layer Modes
今日の技, 今日の技
作業履歴, 作業履歴ダイアログ, 作業履歴
保存, ファイルを保存...
修復ブラシ, 修復ブラシ
入力コントローラー, 入力コントローラー
入力デバイス, 入力デバイス
再合成, 再合成
再生..., 再生...
写真, ディジタルカメラ写真の処理
写真コピー..., 写真コピー...
切り取り, 切り取り
切り抜き, 切り抜き
利用法
GIMP の設定
Debugging, Debugging
Image Import and Export, Image Import and Export
Playground, Experimental Playground
System Resources, System Resources
前景抽出選択, 前景抽出選択
剪断変形, 剪断変形
加算, Lighten Layer Modes, Legacy Layer Modes
動的特性, 動的特性
Menu, Dynamics Context Menu
動的特性のオプション, 動的特性のオプション
動的特性エディターダイアログの 対応状況の一覧, 「動的特性エディター」ダイアログの 対応状況の一覧
区間を測定, 定規
半統合, 半統合
単位の定義, 単位の定義
印刷
写真を印刷, 写真を印刷
印刷コマンド, 印刷...
大きさと解像度, 印刷サイズ...
印刷サイズ..., 印刷サイズ...
反時計回りに 90 度回転, 反時計回りに 90 度回転
取り消し, 取り消し
古い写真..., 古い写真...
可視レイヤーの整列, Align Visible Layers…
可視レイヤーの統合..., 可視レイヤーの統合...
可視レイヤーをコピー, 可視部分のコピー
可視性
アイコン, レイヤーの諸特性
可視部分のコピー, 可視部分のコピー
合体, ダイアログとその合体
名前を付けて保存..., Save as…
名前を選んで貼り付け, バッファーダイアログ
名前付きでコピー, バッファーダイアログ
名前付きで切り取り, バッファーダイアログ
周りの色, キャンバス周りの色
回折模様フィルター, 回折模様...
回路..., 回路...
回転, 回転, 回転, 任意の回転...
回転する球体..., 回転する球体...
垂直反転 (レイヤー), 垂直反転
基本の構え, 主なウィンドウ
場所を開く..., Open Location…
塗りつぶし, 塗りつぶし
境界の平均色..., 境界の平均色...
変形, 変形
変形対象
ガイド, ツールオプション
クリッピング, ツールオプション
パス, パスの変形
多角形選択, 自由選択 (なげなわ)
定規, 定規
寸法の単位, 単位の定義
導入設営, Configuration Folders
差の絶対値, Inversion Layer Modes, Legacy Layer Modes
差分, 輪郭...
差分ソリッドノイズ..., 差分ソリッドノイズ...
市松模様..., 市松模様...
平滑化, 平滑化
幻..., 幻...
形式
BMP, 用語集
GBR, ブラシの追加
GIF, Export Image as GIF
GIH, ブラシの追加
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, ブラシの追加
PDF, Import from PDF, 用語集
PNG, Export Image as PNG
PostScript, 用語集
PS, Import from PostScript
PSD, 用語集
SVG, 用語集
TGA, 用語集
TIFF, Export Image as TIFF
VBR, ブラシの追加
WebP, Export Image as WebP
XCF, 用語集
彩度, 彩度, 用語集
彫金..., 彫金...
後ろ (描画モード), 描画モードの例
復帰コマンド, 復帰
微粒取り出し, Inversion Layer Modes, Legacy Layer Modes
微粒結合, Inversion Layer Modes, Legacy Layer Modes
拡大・縮小 (レイヤー、 選択範囲の境界線、 パスを対象に), 拡大・縮小
拡散..., 拡散...
揃え位置, オプション
描画のモード
後ろ, 描画モードの例
色消しゴム, 描画モードの例
描画ツール, 描画ツール
描画色, Foreground/Background Colors Area
描画色で塗りつぶす, 描画色で塗りつぶす
散布, ツールオプション
文字
Text Area, Text Area
Text Toolbox, Text Toolbox
テキストを編集, 文字入れ
テキストレイヤーの管理運用, テキストレイヤーの管理運用
脈絡メニュー (直接関連のあるメニュー), Text Context Menu
新しいビュー, 新しいビュー
新しいレイヤーの追加..., 新しいレイヤーの追加...
新しい画像, New…
新しい画像..., New…
新聞印刷..., 新聞印刷...
明るさの最大値, 明るさの最大値
明るさの最小値, 明るさの最小値
明度の反転, 明度の反転
明度伝搬..., 明度伝搬...
時計回りに 90 度回転, 時計回りに 90 度回転
暗室, 暗室
最小枠で切り抜き, 最小枠で切り抜き
最近開いたファイル, 最近開いたファイル
枠の追加..., 枠の追加...
柔らかい発光..., 柔らかい発光...
検索窓, タブメニュー
楕円選択ツール, 楕円選択
概念, 基本概念
構図ガイド, ツールオプション
比較(明), Lighten Layer Modes, Legacy Layer Modes
比較(暗), Darken Layer Modes, Legacy Layer Modes
水平反転 (レイヤー), 水平反転
水彩色セレクター, 「描画色/背景色」ダイアログの利用法
油絵化..., 油絵化...
波..., 波..., 波...
波紋, 波紋...
波紋..., 波紋...
浴びせ..., 浴びせ...
消しゴム, 消しゴム
消去, 消去
深度統合..., 深度統合...
減算, Inversion Layer Modes, Legacy Layer Modes
渦巻きと吸い込み..., 渦巻きと吸い込み...
溶岩..., 溶岩...
演習, よくある使い方, 画像のサイズを変える (拡大・縮小), 印刷用の画像の寸法を変更する, 画像の圧縮, 画像を切り抜く, 画像に関する情報を見る, モードを変える, 画像を裏返したり反転させる, 画像を回転させる, 被写体を背景から分離, 直線のひきかた
グラデーションの新規作成, グラデーションエディターの使用例
画像の作成, 新しいファイルの作成
直線を引く, 単純なものの描画
矩形を描く, 単純なものの描画
漫画..., 漫画...
炎..., 炎...
焼き付け..., 焼き付け...
焼き込み, Darken Layer Modes, Legacy Layer Modes
球面デザイナー..., 球面デザイナー...
用語集, 用語集
画像, 画像一覧ダイアログ
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Save Color Profile to File, Save Color Profile to File
Use sRGB Profile, Use sRGB Profile
メニュー, Color Management
Encoding, Encoding
Export As, Export As…
GIMP の設定
Default image, 新しい画像作成時の初期設定
Metadata, Metadata
Open image, Open Image
Precision, Encoding
ガイド, ガイド
ガイドに沿った画像の切り抜き, Slice Using Guides
キャンバスサイズ, キャンバスサイズの変更...
クリップボードから生成, クリップボードから生成 → 画像
グリッドとガイド, グリッドとガイド
コメント, 詳細設定
ズーム後や拡大縮小後のウィンドウサイズ変更, オプション
テキスト, テキスト
パス, パス
モード変更, モードを変える
保存, 画像の圧縮
切り抜き, 画像を切り抜く
To content, Crop Image
ツール, 切り抜き
色に従った切り抜き, 最小枠で切り抜き
選択範囲で切り抜き, Crop Image
印刷サイズ, 印刷サイズ...
取り込み, 画像の作成
回転, 画像を回転させる
変形, 変形
変換
RGBモードに変換, RGB
インデックス化カラーに変換, インデックス...
グレースケールに変換, グレースケール
形式, 画像の形式
情報, 画像に関する情報を見る
拡大・縮小, 画像のサイズを変える (拡大・縮小), 印刷用の画像の寸法を変更する
新しい画像..., New…
活性画像の見本, オプション
画像の大きさ
作成当初, 基本のオプション
画像を保存
コピーを保存, Save a Copy…
保存, ファイルを保存...
名前を付けて保存..., Save as…
画像を再読み込み, 復帰
画像を閉じる, 閉じる
色モード
メニュー, モード
解像度
作成当初, 詳細設定
鏡像反転, 画像を裏返したり反転させる
開く, Opening Images
開く/インポート..., Open…
レイヤーとして開く, Open as Layers…
場所を開く, Open Location…
最近開いたファイル, 最近開いたファイル
画像のエクスポート, 画像の保存方法とエクスポート方法
画像の保存方法とエクスポート方法, 画像の保存方法とエクスポート方法
画像の取り込み, 画像の作成
画像の大きさ, 基本のオプション
画像の情報, 画像の情報
画像の拡大・縮小..., 画像の拡大・縮小...
画像の統合, 画像の統合
画像ウィンドウ
メニュー, 「表示」メニュー, 「画像」メニュー, 「色」メニュー
解説, 画像ウィンドウ
画像サイズ (キャンバスサイズ), オプション
画素, 用語集
画面表示
ピクセル等倍, ピクセル等倍
フルスクリーン, フルスクリーン
直線, キー修飾
直線を引く, 単純なものの描画
矩形
矩形を描く, 単純なものの描画
移動, 移動
紙タイル..., 紙タイル...
終了, 終了
線引き, 直線のひきかた
編集ウィンドウ, 選択範囲エディター
縁取り選択..., 縁取り選択...
縦長/横長モード, 基本のオプション
織物..., 織物...
背景レイヤー, レイヤーの諸特性
背景色, Foreground/Background Colors Area
背景色で塗りつぶす, 背景色で塗りつぶす
脈絡メニュー, 脈絡メニュー
色, GIMP での色管理, 用語集
Color Temperature, Color Temperature
Colorize, Colorize
Components, 「色要素」サブメニュー
Desaturate, The 「Desaturate」 Submenu
Dither, Dither
Export Histogram, Export Histogram
Exposure, Exposure
HSV 色空間で色を伸長, Stretch Contrast HSV
HTML 表記法, 用語集
Hue-Chroma, Hue Chroma
Info, 「色の情報」サブメニュー
Linear Invert, Linear Invert
Map, 「カラーマッピング」サブメニュー
Posterize, Posterize
RGB Clip, RGB Clip
Shadows and Highlights, Shadows-Highlights
Threshold, Threshold
Tone Mapping, The 「Tone Mapping」 Submenu
インデックス化カラー, 用語集
エイリアンマップ..., エイリアンマップ...
キャンバス周りの色, キャンバス周りの色
コントラスト伸長, コントラスト伸長
サンプル色付け..., サンプル色付け...
ディザリング, 用語集
パレット, パレットダイアログ
パレット (カラーマップ), パレット
パレット生成..., パレット生成...
ホット..., Hot…
ホワイトバランス, ホワイトバランス
マップ
グラデーションマップ, グラデーションマップ
パレットマップ, パレットマップ
レイヤーの統合モード, レイヤーのモード
伸長, 自動化された色伸長
加法混色モデル, 用語集
回転, カラーマップ回転...
境界の平均色..., 境界の平均色...
平滑化, 平滑化
彩度, 彩度, 用語集
明度の反転, 明度の反転
減法混色, 用語集
自動補正, 「自動補正」サブメニュー
色の値, 用語集
色の抽出, スポイト (カラーピッカー)
色を透明度に..., Color to Alpha…
色交換, 色交換...
色域選択, 色域選択
色強調, 色強調
色彩表示, ディスプレイフィルター...
色要素
Extract Component, Extract Component
Mono-mixer, Mono Mixer
チャンネルミキサー, チャンネルミキサー...
チャンネル分解, チャンネル分解
チャンネル合成..., チャンネル合成...
再合成, 再合成
色覚障碍, 色覚障害の視覚
階調の反転, 階調の反転
色の値, 用語集
色の区画, Foreground/Background Colors Area
色を反転, 階調の反転
色を透明度に..., 色を透明度に..., Color to Alpha…
色ボタン
Adjust level colors, Levels
Color Balance, Color Balance
色モデル, 用語集
色交換..., 色交換...
色変更, 「描画色/背景色」ダイアログ
色強調, 色強調
色消しゴム (描画モード), 描画モードの例
色深度, 用語集
色管理, ディスプレイ装置の測定とプロファイル作成, 色管理, 用語集
蟻の行進速度, オプション
行間隔, オプション
表示
あらまし, 「表示」メニューのあらまし
キャンバス周りの色, キャンバス周りの色
表示倍率, 表示倍率
装飾, あらまし
複数同時起動, 言語
複製, 複製
覆い焼き, Lighten Layer Modes, Legacy Layer Modes
覆布化..., 覆布化...
角を丸める, 角を丸める...
角丸め..., 角丸め...
角度を測定, 定規
解像度, 基本概念
作成当初, 詳細設定
印刷, 印刷サイズ...
言語, 言語, Interface
設定 (環境設定), Preferences
誂物
ショートカット, Creating Shortcuts to Menu Commands
スプラッシュスクリーン, 自分流のスプラッシュスクリーン
貼り付け, 貼り付け
赤目現象, 赤目を修正
赤目除去..., 赤目除去...
超新星..., 超新星...
輪郭..., 輪郭...
輪郭抽出, あらまし
迷路..., 迷路...
透明部分を保護, レイヤーダイアログの利用法
透過効果
Exporting images with transparency, 透過画像の保存
アルファチャンネル, 用語集
ブラシの不透明度, ツールオプション
レイヤーの不透明度, レイヤーダイアログの利用法
レイヤーの透過部分を保護, レイヤーダイアログの利用法
消しゴムツール, 消しゴム
背景レイヤーの透明化, レイヤーの諸特性
表示方法, ウィンドウ詳説
透明部分を保護, レイヤーダイアログの利用法
遠近スタンプで描画, 遠近スタンプで描画
遠近法, 遠近法
遠近法..., 遠近法...
選択
ファジー選択, Fuzzy Selection (Magic wand)
モード, オプション
共通機能, 共通機能
前景抽出選択, 前景抽出選択
多角形選択, 自由選択 (なげなわ)
形状変更, ツールオプション
拡大・縮小, 拡大・縮小
楕円選択, 楕円選択
矩形選択, 矩形選択
自由選択, 自由選択 (なげなわ)
色域選択, 色域選択
選択マスク, 選択マスク
選択的ガウスぼかし..., 選択的ガウスぼかし...
選択範囲
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Remove Holes, Remove Holes
Resize selection, Moving or Resizing a Selection
Toggle Quick Mask, Toggle Quick Mask
すべて選択, すべて選択
アルファチャンネルとの共通部分, 選択範囲との交わり
アルファチャンネルを追加, 選択範囲に加える
コピー, コピー
パスから生成, パスを選択範囲に
フローティング選択範囲, 用語集
レイヤーマスクを選択範囲に加える, 選択範囲に加える
不完全透過な領域を除外, Subtract Alpha from Selection
不透明部分を選択範囲に, 不透明部分を選択範囲に
中空の選択範囲を作成, 縁取り選択...
利用法, 選択範囲の作成と利用
塗りつぶし
パターンで塗りつぶす, パターンで塗りつぶす
描画色で塗りつぶす, 描画色で塗りつぶす
背景色で塗りつぶす, 背景色で塗りつぶす
描かれたものを消去, 消去
概念, 選択
移動, Moving or Resizing a Selection
範囲内の画像を切り取り, 切り取り
編集ウィンドウ, 選択範囲エディター
色域選択, 色域を選択
角を丸める..., 角を丸める...
貼り付け, 貼り付け, Paste as Single Layer, Paste As Single Layer In Place, クリップボードから生成 → 画像, クリップボードから生成 → 新しいブラシ..., クリップボードから生成 → 新しいパターン...
選択を反転, 選択範囲の反転
選択範囲のフロート化コマンド, 選択範囲のフロート化
選択範囲の加減, 選択範囲の加減
選択範囲の境界線
境界線の表示/非表示, 選択範囲境界線の表示
選択範囲の境界線を描画, 選択範囲の境界線を描画...
選択範囲の大きさを縮小, 選択範囲の縮小...
選択範囲の拡大..., 選択範囲の拡大...
選択範囲の縁の半選択を解消, 境界を明確化
選択範囲の輪郭をぼかす, 境界をぼかす...
選択範囲をチャンネルに保存, チャンネルに保存
選択範囲をパスに
高度なオプション, 「選択領域からパスの詳細設定」ダイアログ
選択範囲をパスに変換, 選択範囲をパスに
選択範囲を歪める..., 選択範囲を歪める...
選択範囲を解消, 選択を解除
選択範囲で切り抜き, Crop Image
選択範囲の境界線をぼかす, オプション
選択範囲の境界線を描画..., 選択範囲の境界線を描画...
選択範囲を歪める, 選択範囲を歪める...
選択範囲境界線の表示, 選択範囲境界線の表示
重なり, 「重なり」サブメニュー
重ね塗り, 用語集
量子化, 用語集
鉛筆で描画, 鉛筆で描画
鎖アイコン, レイヤーの諸特性
鏡像反転, 鏡像反転, 水平反転; 垂直反転
閉じる, 閉じる
開く/インポート..., Open…
除算, Inversion Layer Modes, Legacy Layer Modes
集中線..., 集中線...
電脳はさみ, 電脳はさみ
非線形フィルター, 非線形フィルター...
面積を測定, 定規
風..., 風...
魔法の杖, Fuzzy Selection (Magic wand)

A

Abyss Policy, オプション
Align and Distribute, Align and Distribute
Animation
Animated GIF options, Export Image as GIF
Apply Lens, Apply Lens
Assign Color Profile, Assign Color Profile

B

Bayer Matrix, Bayer Matrix
Bézier curve, パス
Black point, Levels
Blending Modes, レイヤーのモード
Bloom, Bloom
BMP, 用語集
bpp, 用語集

C

Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Center Image in Window, Center Image in Window
Channel encoding, 用語集
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circular Motion Blur, Circular Motion Blur
Clip Warning, Clip Warning
CML エクスプローラー..., CML エクスプローラー...
CMYK, 用語集
Color area
GIMP の設定, オプション
Color Balance, Color Balance
Color Erase, Normal Layer Modes
Color Management, Color Management, オプション
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Save Color Profile to File, Save Color Profile to File
Use sRGB Profile, Use sRGB Profile
サブメニュー, Color Management
Color Profile, Color Management
Color Temperature, Color Temperature
Color to Gray, Color to Gray
Colorize, Colorize
Colors
Color to Gray, Color to Gray
Desaturate
Desaturate, Desaturate
Sepia, Sepia
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Stress, Stress
Tone Mapping
Retinex, Retinex
Convert to Color Profile, Convert to Color Profile
Copy Image Location, Copy Image Location
Crop Layers to Content, Crop Layers to Content
Crop to content, Crop Image
CSS 色名, 「描画色/背景色」ダイアログの利用法
Curves, Curves

D

Dashboard, Dashboard
Debugging, Debugging
Desaturate, Desaturate
Color to Gray, Color to Gray
Destripe, Destripe
Diagonal Neighbors, Fuzzy Selection (Magic wand)
Disable Layer Masks, Disable Layer Masks
Discard Color Profile, Discard Color Profile
Display-referred, 用語集
Display-referred black , 用語集
Display-referred white, 用語集
Distance Map, Distance Map
Dither, Dither
Drawable, レイヤーのあらまし
Drop Shadow (legacy), Drop Shadow (legacy)

E

Encoding, Encoding
Erase, Normal Layer Modes
Exclusion, Inversion Layer Modes
Exif, 用語集
Export As, Export As…
Export File Formats, Export File Formats
Export Histogram, Export Histogram
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP
Exposure, Exposure
Extract Component, Extract Component

F

Fattal et al. 2002, Fattal et al. 2002
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Filmstrip, Filmstrip
filters
変形, Spherize
Flip & Rotate, Flip & Rotate (0°)
Floyd-Steinberg, 用語集
Focus Blur, Focus Blur
Fog, Fog

G

Gamma, Levels
GBR, ブラシの追加
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
GIF, Export Image as GIF, 用語集
GIH, ブラシの追加
GIMP
How to contribute, How to Contribute
はじめに, GIMP へようこそ
バグ, バグ報告や改善要求のしかた
固まったときの対処, はじめに
歴史, GIMP の歴史
GIMP の設定, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, グリッドの設定
Snapping, Image Window Snapping Behavior
テーマ, テーマ
入力コントローラー, 入力コントローラー
入力デバイス, 入力デバイス
GIMP を起動する, GIMP を起動する
GIMP 関連のウェブサイト, GIMP 関連のウェブサイト
GIMPressionist..., GIMPressionist..., 方向マップエディター, サイズマップエディター
Glass Tile, Glass Tile
Grid
作成時の初期設定, グリッドの設定

I

ICC カラープロファイル, GIMP での色管理
Icon Theme, Icon Theme
IFS フラクタル..., IFS フラクタル...
Image Gradient, Image Gradient
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Windows
GIMP の設定, Image Windows, 画像ウィンドウの表示スタイル
基本設定, Window Management
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Import from PDF
Import Postscript Image, Import from PostScript
Input Devices (command), Input Devices
Interface
GIMP の設定, Interface
IPTC, 用語集

K

Kaleidoscope, Kaleidoscope

L

Layer groups, レイヤーグループ
LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Lens Blur, Lens Blur
Levels tool, Levels
Linear burn, Darken Layer Modes
Linear Invert colors, Linear Invert
Linear light, Contrast Layer Modes
Linear Motion Blur, Linear Motion Blur
Linear Sinusoid, Linear Sinusoid
Little Planet, Little Planet
Long Shadow, Long Shadow
Luma/luminance darken only, Darken Layer Modes
Luma/luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes

M

Main menu, The Main Menu
Mantiuk 2006, Mantiuk 2006
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Menu bar
メニューバーの表示/非表示, メニューバーの表示
Merge, Normal Layer Modes
Merge Layer Group, Merge Layer Group
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Export Image as MNG
Mono-mixer, Mono Mixer
Mouse Scroll-Wheel, ツールオプション
MYB, ブラシの追加
MyPaint Brush, MyPaint Brush
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
ダイアログ, MyPaint Brushes Dialog

N

New image
作成時の初期設定, 新しい画像作成時の初期設定
Noise Reduction, Noise Reduction
Normal Map, Normal Map

O

Open image, Open Image
Overwrite, Export… and Overwrite…

P

Panorama Projection, Panorama Projection
Pass Through, レイヤーグループ
Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
PDF, Import from PDF, 用語集
Pin light, Contrast Layer Modes
Playground, Experimental Playground
Plug-ins
ブラウザー, プラグインブラウザー
用語解説, 用語集
PNG, Export Image as PNG, 用語集
Polar Coordinates, Polar Coordinates
Posterize, Posterize
Postscript, Import from PostScript
Precision, 詳細設定, Encoding
Preview
Navigation preview size, Interface
Previews, Interface
PSD, 用語集
Python
演習, A Python plug-in writing Tutorial
Python-Fu
サブメニュー, 「Python-Fu」サブメニュー

Q

Quick Mask, The Quick Mask
Qビスト..., Qビスト...

R

Re-Show Last, Re-Show Last
Recursive Transform, Recursive Transform
Reinhard 2005, Reinhard 2005
Remove Holes, Remove Holes
Resize Layers to Selection, Resize Layers to Selection
Retinex, Retinex
RGB, RGB, 用語集
RGB Clip, RGB Clip
RGB ノイズ..., RGB ノイズ...

S

Save Color Profile to File, Save Color Profile to File
Scene-referred, 用語集
Script-Fu
あらまし, Script-Fu スクリプトを使用
サブメニュー, 「Script-Fu」サブメニュー
導入, Installing Script-Fu scripts
演習, Script-Fu 作成演習
Search and Run a Command, Search and Run a Command
Send by Email, Send by Email
Sepia, Sepia
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Show All, Show All
Show Canvas Boundary, Show Canvas Boundary
Show in File Manager, Show in File Manager
Show Layer Masks (command), Show Layer Masks
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sin 曲線..., Sin 曲線...
Slice Using Guides, Slice Using Guides
Snapping, Image Window Snapping Behavior
Spherize, Spherize
Spiral, Spiral
Split, Normal Layer Modes
Spyrogimp..., Spyrogimp...
Straighten, 定規
Stress, Stress
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
SVG, 用語集
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting Dialog
System Resources, System Resources

T

TARGA, 用語集
Temp folder, フォルダー
TGA, 用語集
Threshold, Threshold
TIFF, Export Image as TIFF, 用語集
Tile Seamless, Tile Seamless
Tone Mapping
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress

U

Unified Transform, Unified Transform
URI, 用語集
URL, 用語集
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual

V

Values, Levels
Variable Blur, Variable Blur
VBR, ブラシの追加
Video Degradation, Video Degradation
Vignette, Vignette
Vivid light, Contrast Layer Modes

W

Warp Transform, Warp Transform
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
WebP, Export Image as WebP
White point, Levels

X

Xach 効果..., Xach 効果...
XCF, 用語集
XDS, ツールボックス
XMP, 用語集

Y

YCbCr, 用語集
YUV, 用語集

Z

Zoom, オプション
Zoom Motion Blur, Zoom Motion Blur