색인

Symbols

.eps, Import from PostScript
.gif, Export Image as GIF
.jpeg, Export Image as JPEG
.jpg, Export Image as JPEG
.pdf, Import from PDF
.png, 용어집
.ps, Import from PostScript
.psd, 용어집
.xcf, 용어집
.xcf.gz, 용어집
3D Transform, 3D Transform
8-bit, 16-bit, 32-bit, Advanced Options
강좌, 자주 하는 편집 작업, 이미지의 크기 바꾸기 (화면용), 이미지의 크기 바꾸기 (인쇄용), 이미지 압축하기, 이미지 잘라내기, 이미지 정보 확인하기, 모드 바꾸기, 이미지 뒤집기, 이미지 회전하기, 원하는 개체만 선택하여 분리하기, 직선 그리기
사각형 그리기, 간단한 물체 그리기
이미지 새로 만들기, 새 파일 만들기
직선 그리기, 간단한 물체 그리기
강한 빛, Contrast Layer Modes, Legacy Layer Modes
격자
개요, 모눈과 안내선
경계 흐릿하게 하기(선택), Options
경로
Using(사용하기), 경로
곱하기, Darken Layer Modes, Legacy Layer Modes
그라디언트, 그라디언트
Tool, 그라디언트
Toolbox Indicator Area, Brush/Pattern/Gradient Area
그리기, 직선 그리기
그리기 모드
뒤쪽으로, Paint Mode Examples
색상 지우기, Paint Mode Examples
글꼴
문제, 글꼴 문제
추가, 글꼴 추가하기
기본 개념들, 김프의 기본 개념들
기본설정, 김프의 주요 화면
김프
Bugs, Reporting Bugs and Requesting Enhancements
How to contribute, How to Contribute
소개, 김프에 오신 것을 환영합니다
역사, 김프 역사
김프 실행하기, 김프 실행하기
김프 온라인, 김프 온라인
나누기, Inversion Layer Modes, Legacy Layer Modes
내비게이션
내비게이션 버튼, 이미지 창
내비게이션 미리 보기, 이미지 창
단축키, Creating Shortcuts to Menu Commands
닷지(Dodge), Lighten Layer Modes, Legacy Layer Modes
대화 상자
Brushes, Brushes Dialog
Buffers, Buffers Dialog
Channels, Channels Dialog
Color Selector, FG/BG Color Dialog
Colormap, Colormap Dialog
Device Status, Device Status Dialog
Document History, Document History Dialog
Fonts, Fonts Dialog
Gradient Dialog, Gradients Dialog
Histogram, Histogram Dialog
Images, Images Dialog
Introduction, Dialog Introduction
Layers, Layers Dialog
MyPaint Brushes, MyPaint Brushes Dialog
Palettes, Palettes Dialog
Paths, Paths Dialog
Patterns, Patterns Dialog
Pointer, Pointer Dialog
Preferences(기본 설정), Preferences Dialog
Color Management, Color Management
Data folders, 데이터 폴더
Display, Display
Image Windows, Image Windows, 이미지 창 모양
Interface, Interface
Title and Statusbar, 이미지 창 제목표시줄과 상태표시줄
Tool Options, Tool Options
Window management, Window Management
도구 상자, 도구 상자
도움말 시스템, 도움말 시스템
폴더, 폴더
Sample Points, Sample Points Dialog
Symmetry Painting, Symmetry Painting Dialog
Templates, Templates Dialog
도킹, 대화 상자와 도킹
실행 취소 이력, 실행 취소 대화 상자
더하기, Lighten Layer Modes, Legacy Layer Modes
덧씌우기, Contrast Layer Modes, Legacy Layer Modes
도구
3D Transform, 3D Transform
Airbrush, Airbrush
Align and Distribute, Align and Distribute
Blur/Sharpen, Blur/Sharpen
Cage Tool, The Cage Tool
Clone, Clone
Color Picker, Color Picker
Crop, Crop
Dodge/Burn, Dodge/Burn
Dynamics, Dynamics
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options
Eraser, Eraser
Flip, Flip
Free Selection, 자유 선택 도구(올가미)
Fuzzy Selection, Fuzzy Selection (Magic wand)
Handle Transform, Handle Transform
Heal, Heal
Ink, Ink
Measure, Measure
Miscellaneous, Other Tools
Move, Move
MyPaint Brush, MyPaint Brush
Paint, Paint Tools
Paintbrush, Paintbrush
Paths, Paths
Perspective, Perspective
Perspective Clone, Perspective Clone
Preferences(기본 설정), Tool Options
Rotate, Rotate
Selection by color, Select By Color
Shear, Shear
Smudge, Smudge
Text, Text
Tool groups, 도구 상자
Unified Transform, Unified Transform
Warp Transform, Warp Transform
Zoom, Zoom
가위 도구, Intelligent Scissors
그라디언트, 그라디언트
물체 선택 도구, 물체 선택 도구
변형 도구, 변형 도구
붓, Brush Tools (Pencil, Paintbrush, Airbrush)
사각 선택 도구, 사각 선택 도구
연필, 연필
채우기 도구, 채우기 도구
크기 조절, 크기 조절
타원형 선택 도구, 타원형 선택 도구
페인트, Brush Tools (Pencil, Paintbrush, Airbrush)
도구 상자, 도구 상자
Active image area, Active Image Area
Color Area, Foreground/Background Colors Area
Configuration, Options
Indicator Area, Brush/Pattern/Gradient Area
Paint Tools, Paint Tools
Preferences(기본 설정), 도구 상자
소개, 기본 도구 상자
도움말, 도움말
Search and Run a Command, Search and Run a Command
개요, 정보
메뉴, Introduction to the “Help” Menu
문맥 도움말, 문맥 도움말
오늘의 팁, 오늘의 팁
온라인, 김프 온라인
도킹, 대화 상자와 도킹
독(docks)
목록/격자로 보기, 탭 메뉴
미리 보기 크기, 탭 메뉴
보조 메뉴, 탭 메뉴
탭 닫기, 탭 메뉴
탭 떼어내기, 탭 메뉴
탭 메뉴, 탭 메뉴
탭 잠그기, 탭 메뉴
탭 추가, 탭 메뉴
탭 형태, 탭 메뉴
레이어, 레이어 소개
새 레이어 만들기, 새 레이어 만들기
연결, 레이어의 속성
레이어 모드, 레이어 모드
Color Erase, Normal Layer Modes
Erase, Normal Layer Modes
Exclusion, Inversion Layer Modes
Hard mix, Contrast Layer Modes
HSL Color, HSV Components Layer Modes, Legacy Layer Modes
HSV Hue, HSV Components Layer Modes, Legacy Layer Modes
HSV Saturation, HSV Components Layer Modes, Legacy Layer Modes
HSV Value, HSV Components Layer Modes, Legacy Layer Modes
LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Legacy, Legacy Layer Modes
Linear burn, Darken Layer Modes
Linear light, Contrast Layer Modes
Luma/Luminance darken only, Darken Layer Modes
Luma/Luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes
Merge, Normal Layer Modes
Pin light, Contrast Layer Modes
Split, Normal Layer Modes
Vivid light, Contrast Layer Modes
강한 빛, Contrast Layer Modes, Legacy Layer Modes
곱하기, Darken Layer Modes, Legacy Layer Modes
나누기, Inversion Layer Modes, Legacy Layer Modes
닷지(Dodge), Lighten Layer Modes, Legacy Layer Modes
더하기, Lighten Layer Modes, Legacy Layer Modes
덧씌우기, Contrast Layer Modes, Legacy Layer Modes
밝은 색만, Lighten Layer Modes, Legacy Layer Modes
번(Burn), Darken Layer Modes, Legacy Layer Modes
부드러운 빛, Contrast Layer Modes, Legacy Layer Modes
분해, Normal Layer Modes, Legacy Layer Modes
빼기, Inversion Layer Modes, Legacy Layer Modes
어두운 색만, Darken Layer Modes, Legacy Layer Modes
일반, Normal Layer Modes, Legacy Layer Modes
질감 드러내기, Inversion Layer Modes, Legacy Layer Modes
질감 합치기, Inversion Layer Modes, Legacy Layer Modes
차이점, Inversion Layer Modes, Legacy Layer Modes
화면, Lighten Layer Modes, Legacy Layer Modes
메뉴
Context, 연관 메뉴
Main, The Main Menu
Tab, 탭 메뉴
도구, “도구” 메뉴
도움말, Introduction to the “Help” Menu
선택, “선택” 메뉴
소개, 메뉴 소개
창, “창” 메뉴
파일, 개요
파일 메뉴, “파일” 메뉴
편집, “편집” 메뉴
필터, “필터” 메뉴
목록 검색 필드, 탭 메뉴
무늬
소개, 무늬
물체 선택 도구, 물체 선택 도구
미리 보기
내비게이션 미리 보기, 이미지 창
탭의 미리보기 크기, 탭 메뉴
미리보기
필터, 소개
밝은 색만, Lighten Layer Modes, Legacy Layer Modes
배경 레이어, 레이어의 속성
번(Burn), Darken Layer Modes, Legacy Layer Modes
보기
아이콘, 레이어의 속성
부드러운 빛, Contrast Layer Modes, Legacy Layer Modes
분해, Normal Layer Modes, Legacy Layer Modes
불투명도
붓, Tool Options
Add New(새로 만들기), 새 붓 추가하기
Changing brush size, Changing brush size
File formats(파일 형식), 새 붓 추가하기
Parametric(파라매트릭),
색상,
소개,
움직이는 붓
소개,
일반 붓,
브라우저
Plug-in, 프러그인 브라우저
프로시저, 프로시저 브라우저
빼기, Inversion Layer Modes, Legacy Layer Modes
사각형
사각형 그리기, 간단한 물체 그리기
사용자 정의
단축키, Creating Shortcuts to Menu Commands
스플래시 화면, 초기 화면 변경하기
상태 표시줄
Preferences(기본 설정), 이미지 창 제목표시줄과 상태표시줄
이미지 창, 이미지 창
새 인스턴스, 지원하는 언어
색상, 김프에서의 색상 관리
Grab color, Color Picker
Selection by color, Select By Color
레이어 모드 합치기, 레이어 모드
팔레트(색상 맵), 팔레트
색상 관리, 화면 측정과 프로필 만들기
색상 프로필, 화면 측정과 프로필 만들기
직선 그리기, 간단한 물체 그리기
선택
기본 개념들, 선택
일반적인 특징, 일반적인 특징
선택의 점선이 움직이는 속도, Options
설치, Configuration Folders
스왑 폴더, 폴더
스페이스 바, Options
스페이스바, 도구 선택하기
스플래시 화면, 초기 화면 변경하기
실행 취소, 실행 취소하기
실행 취소 이력, 실행 취소 대화 상자
안내선
개요, 모눈과 안내선
안티알리아싱(Antialiasing)
설명, 용어집
어두운 색만, Darken Layer Modes, Legacy Layer Modes
연관 메뉴, 연관 메뉴
연필, 연필
오늘의 팁, 오늘의 팁
용어집, 용어집
웹 이미지, 웹용 이미지 만들기
이미지
격자와 안내선, 모눈과 안내선
경로, 경로
뒤집기 도구, 이미지 뒤집기
모드 바꾸기, 모드 바꾸기
열기, Opening Images
이미지 유형, 이미지 타입
잘라내기, 이미지 잘라내기
저장, 이미지 압축하기
정보, 이미지 정보 확인하기
크기 조정, 이미지의 크기 바꾸기 (화면용), 이미지의 크기 바꾸기 (인쇄용)
텍스트, 텍스트
회전 도구, 이미지 회전하기
이미지 창
메뉴, “보기” 메뉴, “이미지” 메뉴, “색상” 메뉴
설명, 이미지 창
인덱스 팔레트, 팔레트
입력 장치, 입력 장치
입력 제어기, 입력 제어기
지터(Jitter), Tool Options
직선, Key modifiers
질감 드러내기, Inversion Layer Modes, Legacy Layer Modes
질감 합치기, Inversion Layer Modes, Legacy Layer Modes
차이점, Inversion Layer Modes, Legacy Layer Modes
채널, 김프의 기본 개념들
채우기 도구, 채우기 도구
체인 아이콘, 레이어의 속성
퀵마스크
퀵마스크 사용하기
퀵마스트 이용하기, Using Quick Mask Mode
키보드 단축키, Interface
대화 상자, Keyboard Shortcuts Dialog
타일 캐쉬, 타일 캐쉬 설정하는 방법
탭 메뉴, 탭 메뉴
테마, 테마
텍스트
Editing text, 텍스트 관리
Managing Text Layer, Managing Text Layer
Text Area, Text Area
Text Toolbox, Text Toolbox
글꼴, 글꼴 추가하기
보조 메뉴, Text Context Menu
투명도
Alpha Channel(알파 채널), 용어집
Exporting images with transparency, 투명한 부분이 있는 이미지 저장하기
배경 레이어 투명도, 레이어의 속성
파일, 파일
새 이미지, 새 파일 만들기
열기, Opening Images
팔레트
소개, 팔레트
프로시저
브라우저, 프로시저 브라우저
프리셋
Presets Dialog, Tool Presets Dialog
Tool Preset Editor, Tool Preset Editor
소개, 프리셋
플러그인
설치, Installing New Plug-Ins
소개, Plug-Ins
작성하기, Writing Plug-ins
필터
소개, 소개
애니메이션
소개, 애니메이션 필터
소개, 웹 필터
해상도, 김프의 기본 개념들
화면, Lighten Layer Modes, Legacy Layer Modes

A

Abyss Policy, Options
Acquire, Create
Add Alpha channel, Add Alpha Channel
Add Bevel, Add Bevel
Add Border, Add Border
Airbrush, Airbrush
Alien Map, Alien Map
Align and Distribute, Align and Distribute
Align visible layers, Align Visible Layers…
Alpha, Threshold Alpha
Alpha Channel(알파 채널), 레이어의 속성, 용어집
Alpha(알파), 용어집
Anchor Layer, Anchor layer
Animation
Animated GIF options, Export Image as GIF
Optimize, Optimize
Playback, Playback
Animation(애니메이션)
움직이는 붓 만들기, GIH 대화 상자
Antialias, Antialias
Antialiasing
Preserve anti-aliasing, Semi-flatten
Apply Layer Mask (command), Apply Layer Mask
Apply Lens, Apply Lens
Assign Color Profile, Assign Color Profile

B

Background color, Foreground/Background Colors Area
Bayer Matrix, Bayer Matrix
Behind (paint mode), Paint Mode Examples
Bézier curve, Paths
Black point, Levels
Blend, Blend
Blending Modes, 레이어 모드
Bloom, Bloom
Blur/Sharpen, Blur/Sharpen
BMP, 용어집
Border, Border
Border Average, Border Average
bpp, 용어집
Brush, Pattern, Gradient area
Preferences(기본 설정), Options
Brushes, Brushes Dialog
Clipboard brush, The Clipboard Brush
Filter brush, 더 자세한 정보
History brush, 더 자세한 정보
Toolbox Indicator Area, Brush/Pattern/Gradient Area
대화 상자, Brushes Dialog
Brushes(붓),
Buffers
Copy named, Buffers Dialog
Cut named, Buffers Dialog
Named Buffers: Cut/Copy/Paste, Buffer
Paste named, Buffers Dialog
대화 상자, Buffers Dialog
Bugs, Reporting Bugs and Requesting Enhancements
Bump Map, Bump Map
Burn-In, Burn-In

C

Cage, The Cage Tool
Calibrate monitor, Display
Canvas
effect, Apply Canvas
Fit canvas size to layers, Fit Canvas to Layers
Fit canvas size to selection, Fit Canvas to Selection
Padding color, Padding Color
Size, Canvas Size
Snap to canvas, Snap to Canvas
Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Canvas effect, Apply Canvas
Cartoon, Cartoon
Center Image in Window, Center Image in Window
Channel, 용어집
Channel mask, Selection masks
Channel to Selection, Managing channels
Create a New Channel Mask, Managing channels
Delete Channel Mask, Managing channels
Duplicate Channel Mask, Managing channels
Edit Channel Attributes, Managing channels
Move Channel Mask, Managing channels
대화 상자, Channels Dialog
Channel encoding, 용어집
Channel Mixer, Channel Mixer
Channels
Menu, Channels Context Menu
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clear, Clear
Clip Warning, Clip Warning
Clipboard Brush, The Clipboard Brush
Clipboard pattern, The Clipboard pattern
Clipping
Transform, Tool Options
Clone, Clone
Close, Close
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, 용어집
Coffee Stain, Coffee Stain
Color, 용어집
Additive color model, 용어집
Adjust level colors, Levels
Color Balance, Color Balance
Color display, Display Filters
Deficient vision, Color Deficient Vision
Dithering, 용어집
HTML notation, 용어집
Indexed colors, 용어집
Padding color of canvas, Padding Color
Palettes, Palettes Dialog
Saturation, 용어집
Subtractive color synthesis, 용어집
Value, 용어집
Color Area, Foreground/Background Colors Area
Color area
Preferences(기본 설정), Options
Color Balance, Color Balance
Color depth, 용어집
Color Enhance, Color Enhance
Color Erase, Normal Layer Modes
Color Erase (paint mode), Paint Mode Examples
Color Exchange, Color Exchange
Color Management, Color Management, Options, Color Management, 용어집
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Save Color Profile to File, Save Color Profile to File
Submenu, Color Management
Use sRGB Profile, Use sRGB Profile
Color model, 용어집
Color Picker, Color Picker
Color Profile, Color Management
Color Selector, FG/BG Color Dialog
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Colormap, Colormap Dialog
Rearrange, Rearrange Colormap
Set, Set Colormap
Colors
Alien Map, Alien Map
Auto, The “Auto” Submenu
Border Average, Border Average
Color enhance, Color Enhance
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Components, The “Components” Submenu
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose, Recompose
Desaturate, The “Desaturate” Submenu
Desaturate, Desaturate
Sepia, Sepia
Destripe, Destripe
Dither, Dither
Equalize, Equalize
Exchange colors, Color Exchange
Export Histogram, Export Histogram
Exposure, Exposure
Fattal et al. 2002, Fattal et al. 2002
Hot, Hot…
Hue-Chroma, Hue Chroma
Info, The “Info” Submenu
Invert, Invert
Linear Invert, Linear Invert
Mantiuk 2006, Mantiuk 2006
Map, The “Map” Submenu
Gradient Map, Gradient Map
Palette Map, Palette Map
Posterize, Posterize
Reinhard 2005, Reinhard 2005
RGB Clip, RGB Clip
Rotate, Rotate Colors
Sample Colorize, Sample Colorize
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Smooth Palette, Smooth Palette
Stress, Stress
Stretch colors in HSV space, Stretch Contrast HSV
Stretch contrast, Stretch Contrast
Stretching, Automatic Color-Stretching
Threshold, Threshold
Tone Mapping, The “Tone Mapping” Submenu
Retinex, Retinex
Value Invert, Value Invert
White balance, White Balance
Command line Arguments(명령줄 인수), 명령줄 인수
Comment, Advanced Options
Compose, Compose
Composition guides, Tool Options
Contrast, Contrast, Stretch Contrast
Convert to Color Profile, Convert to Color Profile
Convolution Matrix, Convolution Matrix
Copy Image Location, Copy Image Location
Copy Named, Buffers Dialog
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Create Template, Create Template…
Crop, Crop
Crop Layers to Content, Crop Layers to Content
Crop to content, Crop Image
Crop to selection, Crop Image
CSS Keywords, Using the “FG/BG color” dialog
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Cut, Cut
Cut Named, Buffers Dialog

D

Dashboard, Dashboard
Data folders
Preferences(기본 설정), 데이터 폴더
Debugging, Debugging
Decompose, Decompose
Decor, Introduction
Deinterlace, Deinterlace
Depth Merge, Depth Merge
Desaturate, Desaturate
Color to Gray, Color to Gray
Despeckle, Despeckle
Destripe, Destripe
Device Status, Device Status Dialog
Diagonal Neighbors, Fuzzy Selection (Magic wand)
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraction Patterns
Dilate, Dilate
Disable Layer Masks, Disable Layer Masks
Discard Color Profile, Discard Color Profile
Displace, Displace
Display
Dot for Dot, Dot for Dot
Full Screen, Full Screen
Preferences(기본 설정), Display
Display-referred, 용어집
Display-referred black , 용어집
Display-referred white, 용어집
Distance Map, Distance Map
Distort Selection, Distort
Dither, Dither
Dithering, 용어집
Docks
Add tab, A Brief Tutorial
Document History, Document History Dialog
Menu, Document History Context Menu
Dodge/Burn, Dodge/Burn
Dot for dot, Options
Dot for Dot, Dot for Dot
Drawable, 레이어 소개
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate, Duplicate
Duplicate Layer, Duplicate layer
Dynamics, Dynamics
Menu, Dynamics Context Menu
Dynamics Matrix, The Paint Dynamics Matrix
Dynamics Options, Dynamics Options

E

Edge, Edge
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Edit Template, Edit Template
Editor, Selection Editor
Ellipse Selection Tool, 타원형 선택 도구
Emboss, Emboss
Encoding, Encoding
Engrave, Engrave
Equalize, Equalize
Erase, Normal Layer Modes
Eraser, Eraser
Erode, Erode
Error console, Error Console
Exclusion, Inversion Layer Modes
EXIF, 용어집
Export, Export… and Overwrite…
Export As, Export As…
Export File, Export File
Export File Formats, Export File Formats
Export Histogram, Export Histogram
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP
Export Images, Save / Export Images
Exposure, Exposure
Extract Component, Extract Component
Eye Dropper, Color Picker

F

Fattal et al. 2002, Fattal et al. 2002
Feathering, 용어집
File format, 용어집
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filmstrip, Filmstrip
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Animation
Blend, Blend
Burn-In, Burn-In
Optimize, Optimize
Playback, Playback
Rippling, Rippling
Spinning Globe, Spinning Globe
Waves, Waves
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Photocopy, Photocopy
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduction
Circular Motion, Circular Motion Blur
Focus Blur, Focus Blur
Gaussian Blur, Gaussian Blur
Lens Blur, Lens Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Variable Blur, Variable Blur
Zoom Motion, Zoom Motion Blur
Combine
Depth Merge, Depth Merge
Filmstrip, Filmstrip
Introduction, Introduction
Common functions
Introduction to filters, Introduction to the “Filters” Menu
Re-Show last, Re-Show Last
Repeat Last, Repeat Last
Reset all, Reset All Filters
Decor
Coffee Stain, Coffee Stain
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Curve Bend, Curve Bend
Emboss, Emboss
Engrave, Engrave
Introduction, Introduction
Kaleidoscope, Kaleidoscope
Lens Distortion, Lens Distortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Shift, Shift
Video Degradation, Video Degradation
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Image Gradient, Image Gradient
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Generic
Convolution Matrix, Convolution Matrix
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Introduction, Introduction
Normal Map, Normal Map
Light and Shadow, Introduction
Apply Lens, Apply Lens
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Tile, Tile
Tile Seamless, Tile Seamless
Menu, Introduction to the “Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Linear Sinusoidal textures, Linear Sinusoid
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spiral, Spiral
Spyrogimp, Spyrogimp
Vignette, Vignette
Web
Clickable image, Image Map
Semi-Flatten, Semi-Flatten
filters
Distorts, Spherize
Fit canvas to layers, Fit Canvas to Layers
Fit canvas to selection, Fit Canvas to Selection
Flame, Flame
Flatten, Flatten Image
Flip, Flip, Flip Horizontally; Flip Vertically
Flip & Rotate, Flip & Rotate (0°)
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, 용어집
Focus Blur, Focus Blur
Fog, Fog
Fonts
대화 상자, Fonts Dialog
Foreground color, Foreground/Background Colors Area
Formats
BMP, 용어집
PDF, 용어집
PostScript, 용어집
PSD, 용어집
SVG, 용어집
TGA, 용어집
XCF, 용어집
Formats(형식)
GBR, 새 붓 추가하기
GIF, Export Image as GIF
GIH, 새 붓 추가하기
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, 새 붓 추가하기
PDF, Import from PDF
PNG, Export Image as PNG
PS, Import from PostScript
TIFF, Export Image as TIFF
VBR, 새 붓 추가하기
WebP, Export Image as WebP
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Full Screen, Full Screen
Fuzzy Border, Fuzzy Border
Fuzzy Selection, Fuzzy Selection (Magic wand)

G

Gamma, Gamma, Levels, 용어집
Gamut, 용어집
Gaussian Blur, Gaussian Blur
GBR, 새 붓 추가하기
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Gfig, Gfig
GIF, Export Image as GIF, 용어집
GIH, 새 붓 추가하기
GIMP(김프)
문제 해결, 들어가기
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Gradient, Edge
Editor, The Gradient Editor
From palette, The “Palettes” context menu
New gradient, Using example for the Gradient Editor
대화 상자, Gradients Dialog
Gradient CSS code snippet, Using the “Gradients” dialog
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Gradient(그라디언트)
개요, 그라디언트
Grayscale
Convert to grayscale, Grayscale mode
Overview, 용어집
Grid
Cell Noise, Cell Noise
configure, Configure Grid…
Default setting, 기본 이미지 격자
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Show/Mask Grid, Show Grid
Simplex Noise, Simplex Noise
Snap to Grid, Snap to Grid
Guide
Add, New Guide
Add by percent, New Guide (by Percent)
Move, Summary of Move tool actions
Guides, Guides
Add from selection, New Guides from Selection
Remove, Remove all guides
Selection guides, Tool Options
Show/Mask Guides, Show Guides
Snap to Guides, Snap to Guides
Transform, Tool Options
Using, 용어집
Guillotine, Slice Using Guides

I

ICC 프로필, 김프에서의 색상 관리
Icon Theme, Icon Theme
IFS Fractal, IFS Fractal
Illusion, Illusion
Image, Images Dialog
Acquire an image, Create
Active Image Thumbnail, Options
Canvas size, Canvas Size
Close image, Close
Color Management
Assign Color Profile, Assign Color Profile
Convert to Color Profile, Convert to Color Profile
Discard Color Profile, Discard Color Profile
Menu, Color Management
Save Color Profile to File, Save Color Profile to File
Use sRGB Profile, Use sRGB Profile
Color modes
Menu, Mode
Comment, Advanced Options
Convert
To grayscale, Grayscale mode
To indexed mode, Indexed mode
To RGB mode, RGB mode
Crop
According to color, Zealous Crop
To content, Crop Image
To selection, Crop Image
Tool, Crop
Cut off image according to guides, Slice Using Guides
Encoding, Encoding
Export As, Export As…
Guides, Guides
Image size
When creating, Basic Options
Metadata, Metadata
New, New…
Open, Open…
As layers, Open as Layers…
Open location, Open Location…
Open recent, Open Recent
Open image, Open Image
Paste as, Paste as New Image
Precision, Encoding
Preferences(기본 설정)
Default image, 기본 이미지 설정
Print size, Print Size
Reload the image, Revert
Resize after zooming or scaling, Options
Resolution
Setting when creating, Advanced Options
Save image
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Transform, Transform
Image Gradient, Image Gradient
Image Hose, 용어집
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Properties, Image Properties
Image size, Options, Basic Options
Image Windows
Basic settings, Window Management
Preferences(기본 설정), Image Windows, 이미지 창 모양
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Import from PDF
Import Postscript Image, Import from PostScript
Incremental, 용어집
Indent, Options
Indexed colors, Indexed mode
Indexed Colors, 용어집
Ink, Ink
Input Devices (command), Input Devices
Interface
Preferences(기본 설정), Interface
Invert colors, Invert
IPTC, 용어집

J

Jigsaw, Jigsaw
JPEG, Export Image as JPEG, 용어집
Justify, Options

K

Kaleidoscope, Kaleidoscope
Keyboard Shortcuts, Keyboard Shortcuts

L

Languages(지원하는 언어), 지원하는 언어, Interface
Laplace, Edge, Laplace
Lasso, 자유 선택 도구(올가미)
Lava, Lava
Layer, 용어집
Anchor the floating layer, Anchor layer
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Cut (/Paste)
Cut layer content, Cut
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Masks
Add layer mask to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert layer mask to a selection, Masks to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Show layer mask, Show Layer Masks
Subtract layer mask from selection, Subtract Layer Mask from Selection
Move, Summary of Move tool actions
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Brush, Paste as New Pattern
Size managing
Crop Layers to Content, Crop Layers to Content
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Resize Layers to Selection, Resize Layers to Selection
Stack managing
Align visible layers, Align Visible Layers…
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge all layers in the current layer group, Merge Layer Group
Merge current layer with the underlying layer, Merge Down
Merge visible layers, Merge Visible Layers
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layers, Select Next Layers
Open image as layers, Open as Layers…
Previous layers, Select Previous Layers
Reverse layer order, The “Reverse Layer Order” command
Select top layer, Select Top Layer
Sub-menu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transform, The “Transform” Submenu
Transparency, The “Transparency” Submenu of the “Layer” menu
Text, Discard Text Information
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to background layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract Alpha from Selection
Threshold, Threshold Alpha
대화 상자, Layers Dialog
크기 조절, 크기 조절
Layer boundary
Show/mask layer boundary, Show Layer Boundary
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
Layer groups, 레이어 그룹
Layer mask, Layer masks
Layer(레이어)
Activate, 레이어의 속성
Blending Modes, 레이어 모드
On-canvas layer selection, 레이어 그룹
Type(유형), 레이어의 속성
경계, 레이어의 속성
모드, 레이어 모드
Legacy, Legacy Layer Modes
미리 보기 크기, 탭 메뉴
크기, 레이어의 속성
Layers
Merge all layers, Flatten Image
LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Lens Blur, Lens Blur
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Levels tool, Levels
Lighting effects, Lighting Effects
Line Nova, Line Nova
Line spacing, Options
Linear burn, Darken Layer Modes
Linear Invert colors, Linear Invert
Linear light, Contrast Layer Modes
Linear Motion Blur, Linear Motion Blur
Linear Sinusoid, Linear Sinusoid
Little Planet, Little Planet
Lock alpha channel, Using the Layer dialog
Lock pixels, Using the Layer dialog
Long Shadow, Long Shadow
Luma/luminance darken only, Darken Layer Modes
Luma/luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes

M

Magic Wand, Fuzzy Selection (Magic wand)
Main menu, The Main Menu
Mantiuk 2006, Mantiuk 2006
Map Object, Map Object
Masks
Channel mask, Selection masks
Layer mask, Layer masks
Add, Add Layer Masks
Add to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert to a selection, Masks to Selection
Delete, Delete Layer Mask
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Show, Show Layer Masks
Subtract from selection, Subtract Layer Mask from Selection
Overview, 용어집
Quick mask, Selection masks
Selection mask, Selection masks
Masks(마스크)
레이어 마스크
개요, 레이어의 속성
Maze, Maze
Mean Curvature Blur, Mean Curvature Blur
Measure, Measure
Measure a distance, Measure
Measure a surface, Measure
Measure an angle, Measure
Median Blur, Median Blur
Menu bar
Show/Mask menu bar, Show Menubar
Menus
Image, Overview
Layer, Introduction to the “Layer” Menu
Merge, Normal Layer Modes
Merge Down, Merge Down
Merge Layer Group, Merge Layer Group
Merge Visible Layers, Merge Visible Layers
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Export Image as MNG
Modes (color)
Grayscale, Grayscale mode
Indexed, Indexed mode
RGB, RGB mode
Modes (Colors)
Submenu, Mode
Module Manager, Modules
Modules, Modules
Moiré, 용어집
Mono-mixer, Mono Mixer
Mosaic, Mosaic
Mouse cursors, Options
Mouse Scroll-Wheel, Tool Options
Move, Move
MYB, 새 붓 추가하기
MyPaint Brush, MyPaint Brush
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
대화 상자, MyPaint Brushes Dialog

N

Navigation
Preview size, Interface
View Navigation window, Navigation Window
대화 상자, Navigation Dialog
Neon, Neon
New, New…
New image
Default setting, 기본 이미지 설정
New Image, New…
New Layer, New Layer
New View, New View
Newsprint, Newsprint
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter
Normal Map, Normal Map

O

Offset, Offset
Oilify, Oilify
Old Photo, Old Photo
Opacity
Layers dialog, Using the Layer dialog
Open, Open…
Open as layers, Open as Layers…
Open image, Open Image
Open Location, Open Location…
Open Recent, Open Recent
Overwrite, Export… and Overwrite…

P

Padding color, Padding Color
Page Curl, Page Curl
Paint Tools, Paint Tools
Paintbrush, Paintbrush
Palette
Delete, Using the Palettes dialog
Duplicate, Using the Palettes dialog
Editor, Palette Editor
Import, The “Palettes” context menu
Menu, The “Palettes” context menu
New palette, Using the Palettes dialog
Refresh, Using the Palettes dialog
대화 상자, Palettes Dialog
Palette Color Selector, Using the “FG/BG color” dialog
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasite, 용어집
Pass Through, 레이어 그룹
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as new pattern, Paste as New Pattern
Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paste Named, Buffers Dialog
Path
Move, Summary of Move tool actions
Snap to active path, Snap to Active Path
크기 조절, 크기 조절
Paths
Stroke, Stroke Paths
Tool, Paths
Transform, Transforming Paths
대화 상자, Paths Dialog
Patterns
Add a pattern to layer, Introduction
Clipboard pattern, The Clipboard pattern
Clone, Options
Menu, Patterns Context Menu
Toolbox Indicator Area, Brush/Pattern/Gradient Area
대화 상자, Patterns Dialog
PDF, Import from PDF, 용어집
Perspective, Perspective, Perspective
Perspective Clone, Perspective Clone
Photocopy, Photocopy
Photography, 디지털 카메라로 찍은 사진 편집하기
Pick, Pick
Pin light, Contrast Layer Modes
Pixel, 용어집
Pixelize, Pixelize
Plasma, Plasma
Playback, Playback
Playground, Experimental Playground
Plug-ins
Definition, 용어집
브라우저, 프러그인 브라우저
PNG, Export Image as PNG, 용어집
Pointer, Pointer Dialog
Polar Coordinates, Polar Coordinates
Polygonal Selection, 자유 선택 도구(올가미)
Portrait/Landscape mode, Basic Options
Posterize, Posterize
Postscript, Import from PostScript
Precision, Advanced Options, Encoding
Preferences (command), Preferences
Preferences(기본 설정), Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, 기본 이미지 격자
Snapping, Image Window Snapping Behavior
입력 장치, 입력 장치
입력 제어기, 입력 제어기
테마, 테마
Preview
Composited preview, Tool Options
Navigation preview size, Interface
Transformation tools, Tool Options
Previews, Interface
Prewitt compass, Edge
Print Size, Print Size
Printing
Print command, Print
Size and resolution, Print Size
Printing(인쇄하기)
Printing your photos(사진 인쇄하기), 사진 인쇄하기
PSD, 용어집
Python
강좌, A Python plug-in writing Tutorial
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, 용어집
Quick Mask, The Quick Mask
Quit GIMP, Quit

R

Re-Show Last, Re-Show Last
Rearrange Colormap, Rearrange Colormap
Recompose, Recompose
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Red-eyes(적목 현상), 적목 현상 제거
Redo, Redo
Reinhard 2005, Reinhard 2005
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repeat Last, Repeat Last
Reset All, Reset All Filters
Resize Layers to Selection, Resize Layers to Selection
Resolution
Printing, Print Size
Setting when creating, Advanced Options
Retinex, Retinex
Revert (command), Revert
RGB, RGB mode, 용어집
RGB Clip, RGB Clip
RGB Noise, RGB Noise
Ripple filter, Ripple
Rippling, Rippling
Roberts, Edge
Rotate, Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Rotation, Rotation
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle
Rulers
Show/Mask rulers, Show Rulers

S

Sample Colorize, Sample Colorize
Sample Points, Sample Points Dialog, Show Sample Points
Saturation, Saturation, 용어집
Save, Save File
Save a copy, Save a Copy…
Save as, Save as…
Save Color Profile to File, Save Color Profile to File
Save/Export Images, Save / Export Images
Scale Image, Scale Image
Scale layer, Scale Layer
Scale Layer, selection contour or path, 크기 조절
Scene-referred, 용어집
Scissors tool, Intelligent Scissors
Screenshot, Screenshot
Script-Fu
Sub-menu, The “Script-Fu” Submenu
강좌, Script-Fu 강좌
설치, Installing Script-Fu scripts
소개, Script-Fu 스크립트 사용하기
Scroll-bars
Show/Mask scrollbars, Show Scrollbars
Search and Run a Command, Search and Run a Command
Selection
According to opacity, Alpha to Selection
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Change shape, Tool Options
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Ellipse selection, 타원형 선택 도구
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, 용어집
Floating selection (command), Float
Free Selection, 자유 선택 도구(올가미)
Fuzzy selection, Fuzzy Selection (Magic wand)
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invert
Modes, Options
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Polygonal Selection, 자유 선택 도구(올가미)
Rectangle selection, 사각 선택 도구
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Select All, Select All
Selection boundary
Show/Mask selection boundary, Show Selection
Selection by color, Select By Color
Selection mask, Selection masks
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract Alpha from Selection
Toggle Quick Mask, Toggle Quick Mask
Transform selection to path, To Path
물체 선택 도구, 물체 선택 도구
크기 조절, 크기 조절
Selection(선택)
Move selection(선택 이동), Moving or Resizing a Selection
Resize selection, Moving or Resizing a Selection
선택 더하기/빼기, 선택 더하기/빼기
Selections(선택)
Using(사용하기), 선택 만들기와 사용하기
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Send by Email, Send by Email
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shear, Shear
Shift, Shift
Show All, Show All
Show Canvas Boundary, Show Canvas Boundary
Show Grid, Show Grid
Show Guides, Show Guides
Show in File Manager, Show in File Manager
Show Layer Boundary, Show Layer Boundary
Show Layer Masks (command), Show Layer Masks
Show Menubar, Show Menubar
Show Rulers, Show Rulers
Show Scrollbars, Show Scrollbars
Show Selection, Show Selection
Show Statusbar, Show Statusbar
Shrink Wrap, Shrink Wrap
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Slice Using Guides, Slice Using Guides
Slide, Slide
Sliders, Tool Options
Slur, Slur
Smooth Palette, Smooth Palette
Smudge, Smudge
Snap to active path, Snap to Active Path
Snap to canvas, Snap to Canvas
Snap to Grid, Snap to Grid
Snap to Guides, Snap to Guides
Snapping, Image Window Snapping Behavior
Sobel, Edge, Sobel
Softglow, Softglow
Solid noise, Solid Noise
Sparkle, Sparkle
Sphere Designer, Sphere Designer
Spherize, Spherize
Spinning Globe, Spinning Globe
Spiral, Spiral
Split, Normal Layer Modes
Spread, Spread
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Status bar
Show/Hide status bar, Show Statusbar
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Straighten, Measure
Stress, Stress
Stretch Contrast, Stretch Contrast
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
Stroke Selection, Stroke Selection
Supernova, Supernova
Supersampling, 용어집
SVG, 용어집
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetry Painting, Symmetry Painting Dialog
System Resources, System Resources

T

Tags, Tagging
TARGA, 용어집
Temp folder, 폴더
Template
Create Template, Create Template…
Edit, Edit Template
Menu, Basic Options
Templates, Templates Dialog
Text
Discard information, Discard Text Information
Editor, Text Editor
Load from file, Text Editor
Move, Summary of Move tool actions
Tool, Text
Text along Path, Text Context Menu
TGA, 용어집
Threshold, Threshold
TIFF, Export Image as TIFF, 용어집
Tile, Tile
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Title bar
Preferences(기본 설정), 이미지 창 제목표시줄과 상태표시줄
Tone Mapping
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress
Tools
Brightness-Contrast, Brightness-Contrast
Curves, Curves
Levels, Levels
Threshold, Threshold
Transform, Transform
Clipping, Tool Options
Guides, Tool Options
Paths, Transforming Paths
Transparency
Brush opacity, Tool Options
Eraser tool, Eraser
Keep Layer Transparency, Using the Layer dialog
Layer opacity, Using the Layer dialog
Lock Alpha channel, Using the Layer dialog
Representation, Display
Triangle Color Selector, Using the “FG/BG color” dialog
Tutorials
New gradient, Using example for the Gradient Editor

U

Undo, Undo
Undo History, Undo History
Unified Transform, Unified Transform
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, 용어집
URL, 용어집
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual
Using(사용하기)
Preferences(기본 설정)
Debugging, Debugging
Image Import and Export, Image Import and Export
Playground, Experimental Playground
System Resources, System Resources

V

Value, 용어집
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Variable Blur, Variable Blur
VBR, 새 붓 추가하기
Video Degradation, Video Degradation
View
Introduction, Introduction to the “View” Menu
Padding color of canvas, Padding Color
Vignette, Vignette
Vivid light, Contrast Layer Modes
Voronoi, Options

W

Warp Transform, Warp Transform
Watercolor Color Selector, Using the “FG/BG color” dialog
Waterpixels, Waterpixels
Wavelet-decompose, Wavelet Decompose
Waves, Waves, Waves
Weave, Weave
WebP, Export Image as WebP
Whirl and Pinch, Whirl and Pinch
White Balance, White Balance
White point, Levels
Wind, Wind

X

Xach-Effect, Xach-Effect
XCF, 용어집
XDS, 기본 도구 상자
XMP, 용어집

Y

YCbCr, 용어집
YUV, 용어집

Z

Zealous Crop, Zealous Crop
Zoom, Zoom, Options, Zoom
Zoom Motion Blur, Zoom Motion Blur