Предметный указатель

Символы

.eps, Import from PostScript
.gif, Export Image as GIF
.jpeg, Export Image as JPEG
.jpg, Export Image as JPEG
.pdf, Import from PDF
.png, Глоссарий
.ps, Import from PostScript
.psd, Глоссарий
.xcf, Глоссарий
.xcf.gz, Глоссарий
3D Transform, 3D Transform
8 бит, 16 бит, 32 бит, Дополнительные параметры
Альфа, Порог альфа-канала, Глоссарий
Альфа-канал, Свойства слоя
Анимация
Воспроизведение, Воспроизведение
Оптимизировать, Оптимизировать
Создание анимированной кисти, Диалог GIH
Аргументы командной строки, Аргументы командной строки
Аэрограф, Аэрограф
Баланс белого, Баланс белого
Барельеф, Барельеф
Бегунки, Параметры инструмента
Бесшовная мозаика, Бесшовная мозаика
Бесшовное размывание, Бесшовное размывание
Блик линзы, Блик линзы
Браузер
Plug-in, Браузер дополнений
Процедура, Браузер процедур
Бросок, Бросок
Буферы
Вставить содержимое именованного буфера обмена, Диалог буферов
Вырезать в буфер с именем, Диалог буферов
Диалог, Диалог буферов
Именованные буферы: Вырезать/Скопировать/Вставить, Буфер
Скопировать из буфера с именем, Диалог буферов
Ван Гог (LIC), Ван Гог (LIC)
Ветер, Ветер
Видеофильтр, Видеофильтр
Видимость
Значок, Свойства слоя
Виньетирование, Виньетирование
Вихрь и щипок, Вихрь и щипок
Во весь экран, Во весь экран
Водяные пикселы, Водяные пикселы
Волны, Волны, Волны
Волшебная палочка, Fuzzy Selection (Magic wand)
Вороной, Параметры
Воспроизведение, Воспроизведение
Восстановить (команда), Восстановить
Вращать, Произвольное вращение
Вращающийся шар, Вращающийся шар
Вращение, Вращение, Вращение
Вращение цветовой карты, Вращение цветовой карты
Вставить, Вставить
Вставить в выделение, Вставить в выделение
Вставить в выделение на место, Вставить в выделение на место
Вставить как новую кисть, Вставить как новую кисть
Вставить как новую текстуру, Вставить как новую текстуру
Вставить на место, Вставить на место
Вставить содержимое именованного буфера обмена, Диалог буферов
Выбор цвета: акварель, Использование диалога
Выборочное Гауссово размывание, Выборочное Гауссово размывание
Выборщик цвета, Диалог выбора цвета фона и переднего плана
Выделение
Resize selection, Moving or Resizing a Selection
Toggle Quick Mask, Toggle Quick Mask
Вставить, Вставить, Paste as Single Layer, Paste As Single Layer In Place, Вставить как новое изображение, Вставить как новую кисть, Вставить как новую текстуру
Вставить в выделение, Вставить в выделение
Вставить в выделение на место, Вставить в выделение на место
Вставить на место, Вставить на место
Выделение в контур
Расширенные параметры, Диалог «Расширенные параметры выделения в контур»
Выделение переднего плана, Выделение переднего плана
Выделение по цвету, Выделение по цвету, По цвету
Выделение смежных областей, Fuzzy Selection (Magic wand)
Выделить всё, Выделить всё
Вырезать содержимое выделения, Вырезать
Вычесть непрозрачные точки, Subtract Alpha from Selection
Добавить альфа-канал, Добавить к выделению
Добавить маску слоя к выделению, Добавить к выделению
Добавление и вычитание выделений, Добавление и вычитание из выделения
Закруглить прямоугольник, Закруглить прямоугольник
Залить
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Изменение формы, Параметры инструмента
Инвертировать выделение, Инвертировать
Исказить, Исказить
Копировать, Копировать
Маска выделения, Маски выделения
Масштаб, Масштаб
Многоугольное выделение, Свободное выделение (Лассо)
Обвести выделение, Обвести выделение
Очистить содержимое выделения, Очистить
Пересечь с альфа-каналом, Пересечь с выделением
Перещение выделения, Moving or Resizing a Selection
Плавающее выделение, Глоссарий
Плавающее выделение (команда), Сделать плавающим
Преобразовать выделение в контур, В контур
Прямоугольное выделение, Прямоугольное выделение
Растушевать края выделения, Растушевать
Редактор, Редактор выделения
Редактор выделения
Показать/скрыть границу выделения, Показывать выделение
Режимы, Параметры
Свободное выделение, Свободное выделение (Лассо)
Согласно прозрачности, Альфа-канал в выделение
Создать выделение из контура, Из контура
Создать границу выделения, Граница
Сохранить выделение в канал, Сохранить в канал
Убрать растушёвку границ выделения, Убрать растушёвку
Увеличить, Увеличить
Удаление дыр, Удаление дыр
Удалить выделенное, Снять выделение
Уменьшить размер выделения, Уменьшить
Эллиптическое выделение, Эллиптическое выделение
Выделение края, Введение
Выделение переднего плана, Выделение переднего плана
Выделение смежных областей, Fuzzy Selection (Magic wand)
Выделения
Использование, Создание и использование выделений
Общие свойства, Общие свойства
Принципы, Выделение
Выжигание, Выжигание
Выйти из GIMP, Выход
Выключка, Параметры
Выравнивание, Выравнивание
Вырезание, Вырезание
Вырезать, Вырезать
Вырезать в буфер с именем, Диалог буферов
Выровнять, Измеритель
Выровнять видимые слои, Выровнять видимые слои…
Высокочастотный фильтр, Высокочастотный фильтр
Вытяжка зерна, Inversion Layer Modes, Legacy Layer Modes
Вычитание, Inversion Layer Modes, Legacy Layer Modes
Газетная бумага, Газетная бумага
Гамма, Гамма, Уровни, Глоссарий
Гауссово размывание, Гауссово размывание
Геометрические фигуры (Gfig), Геометрические фигуры (Gfig)
Гильотина, Гильотина
Гимпрессионист, Гимпрессионист, Редактор карты ориентации, Редактор карты размеров
Гистограмма, Глоссарий
Гладкая палитра, Гладкая палитра
Глоссарий, Глоссарий
Глубина цвета, Глоссарий
Головоломка, Головоломка
Горячие цвета, «Горячие» цвета…
Гравировка, Гравировка
Градации серого
Общая информация, Глоссарий
Градиент, Градиент, Край
Диалог, Диалог выбора градиента
Из палитры, The «Palettes» context menu
Инструмент, Градиент
Новый градиент, Пример использования редактора градиента
Область указателей на панели инструментов, Brush/Pattern/Gradient Area
Общая информация, Градиенты
Редактор, Редактор градиентов
Градиентный отблеск, Градиентный отблеск
Граница, Граница
Граница слоя
Показать/скрыть границы слоя, Показывать границы слоя
Границы слоя, Границы слоя
Группа слоёв
Создать, Создать группу слоёв
Группы слоёв, Группы слоёв
Декорация, Введение
Деление, Inversion Layer Modes, Legacy Layer Modes
Дефекты, Сообщения о дефектах и запросы на улучшения
Деформация, Деформация
Диалог
Диалог, Диалог текстур
Меню, Patterns Context Menu
Образцовые точки, Диалог «Образцовые точки»
Симметричное рисование, Symmetry Painting Dialog
Текстура буфера, Текстура буфера
Диалоги, Histogram Dialog
MyPaint Brushes, MyPaint Brushes Dialog
Буферы, Диалог буферов
Вступление, Вступление
Выборщик цвета, Диалог выбора цвета фона и переднего плана
Диалог, Диалог текстур
Диалог Градиент, Диалог выбора градиента
Диалоги, Histogram Dialog
Изображения, Диалог изображений
Информация о курсоре, Диалог информации о курсоре
История действий, Диалог истории действий
Каналы, Диалог каналов
Кисти, Диалог выбора кисти
Контуры, Диалог контуров
Настройка, Preferences Dialog
Color Management, Color Management
Image Windows, Image Windows, Внешний вид окна изображения
Interface, Interface
Tool Options, Tool Options
Window management, Window Management
Заголовок и строка состояния, Заголовок окна и строка состояния
Каталоги, Каталоги
Каталоги данных, Каталоги данных
Основные элементы окна, Основные элементы окна
Панель инструментов, Панель инструментов
Система помощи, Система помощи
Недавние изображения, Диалог «Недавние изображения»
Образцы цветов, Диалог выбора палитры
Прикрепление, Диалоги и панели
Слои, Диалог слоёв
Состояние устройства, Диалог состояния устройства
Цветовая карта, Диалог цветовой карты
Шаблоны, Диалог шаблонов
Шрифты, Диалог выбора шрифта
Диапозитив, Диапозитив
Динамика, Динамика
Menu, Dynamics Context Menu
Дифракционные текстуры (фильтр), Дифракционные текстуры
Дифференциальный, Край
Длинная тень, Длинная тень
Добавить альфа-канал, Добавить альфа-канал
Добавить рамку, Добавить рамку
Добавить фаску, Добавить фаску
Добавление, Lighten Layer Modes, Legacy Layer Modes
Дополняющий, Глоссарий
Дрожание, Параметры инструмента
Единица измерения, Единицы измерения
Единицы измерения, Единицы измерения
Експортировать изображения, Сохранение/Экспорт изображений
Жалюзи, Жалюзи
Жёсткий свет, Contrast Layer Modes, Legacy Layer Modes
Заблокировать альфа-канал, Использование диалога «Слои»
Заблокировать пиксели, Использование диалога «Слои»
Загнутая страница, Загнутая страница
Закруглить прямоугольник, Закруглить прямоугольник
Закруглить углы, Закруглить углы
Закрыть, Закрыть
Залить выделение, Залить выделение
Залить контур, Залить контур
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Замена цвета, Замена цвета
Запуск GIMP, Запуск GIMP
Заставка, Изменить заставку
Затемнитель, Darken Layer Modes, Legacy Layer Modes
Значения, Уровни
Извлечь составляющие, Извлечь составляющие
Изменить маску слоя, Изменить маску слоя
Изменить размер слоя, рамки выделения или контура, Масштаб
Измерение поверхности, Измеритель
Измерение расстояния, Измеритель
Измерение угла, Измеритель
Измеритель, Измеритель
Изображение, Диалог изображений
Encoding, Encoding
Metadata, Metadata
Open image, Open Image
Восстановить изображение, Восстановить
Вставить как, Вставить как новое изображение
Закрыть изображение, Закрыть
Изменить размер после масштабирования, Параметры
Кадрирование
Инструмент, Кадрирование
Кадрировать
В выделение, Обрезать изображение
До содержимого, Обрезать изображение
По цвету, Усердное кадрирование
Комментарий, Дополнительные параметры
Контуры, Контуры
Масштаб, Изменить размер изображения для экрана
Направляющие, Направляющие
Настройка
Default image, Настройки изображения по умолчанию
Открыть, Opening Images, Open…
Как слои, Открыть как слои…
Недавние файлы, Недавние файлы
Открыть из сети, Открыть из сети…
Отражение, Отразить изображение
Отрезать изображение по направляющим, Гильотина
Пиктограмма активного изображения, Параметры
Повернуть, Повернуть изображение
Получить изображение, Создать
Преобразования, Преобразования
Преобразовать
В индексированный режим, Индексированный режим
В оттенки серого, Режим оттенков серого
В режим RGB, Режим RGB
Размер изображения
Во время создания, Основные параметры
Размер при печати, Размер при печати
Размер холста, Размер холста
Разрешение
Установка при создании, Дополнительные параметры
Сетка и направляющие, Сетки и Направляющие
Создать, Создать…
Сохранить изображение
Сохранить, Сохранить файл
Сохранить как, Сохранить как…
Сохранить копию, Сохранить копию…
Текст, Текст
Точность, Encoding
Управление цветом
Use sRGB Profile, Use sRGB Profile
Меню, Управление цветом
Назначить цветовой профиль, Назначить цветовой профиль
Освободить цветовой профиль, Освободить цветовой профиль
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Цветовые режимы
Меню, Режим
Экспортировать как, Экспортировать как…
изменить режим, Изменить режим
информация, Найти информацию об изображении
кадрировать, Кадрировать изображение
масштаб, Изменить размер изображения для печати
сохранить, Сжатие изображений
Изображения
Типы, Типы изображений
Иллюзия, Иллюзия
Инверсия значения, Инверсия значения
Инвертирование цветов, Инвертировать
Индексированные цвета, Индексированный режим
Индексировання палитра, Палитры
Индексированые цвета, Глоссарий
Инсталляция, Configuration Folders
Инструкция, Обычные задачи, Изменить размер изображения для экрана, Изменить размер изображения для печати, Сжатие изображений, Кадрировать изображение, Найти информацию об изображении, Изменить режим, Отразить изображение, Повернуть изображение, Отделение объекта от фона, Как рисовать прямые линии
Инструмент «Уровни», Уровни
Инструмент эллиптического выделения, Эллиптическое выделение
Инструменты
3D Transform, 3D Transform
Align and Distribute, Align and Distribute
Cage Transform, Cage Transform
Tool groups, Панель инструментов
Аэрограф, Аэрограф
Вращение, Вращение
Выделение переднего плана, Выделение переднего плана
Выделение по цвету, Выделение по цвету
Выделение смежных областей, Fuzzy Selection (Magic wand)
Градиент, Градиент
Динамика, Динамика
Измеритель, Измеритель
Инструменты преобразования, Инструменты преобразования
Искажения, Искажения
Кадрирование, Кадрирование
Карандаш, Карандаш
Кисть, Кистевые инструменты (Карандаш, Кисть, Аэрограф), Кисть
Кисть MyPaint, Кисть MyPaint
Контуры, Контуры
Кривые, Кривые
Ластик, Ластик
Лечебная кисть, Лечебная кисть
Лупа, Лупа
Масштаб, Масштаб
Матрица динамики, Матрица динамики рисования
Наклон, Наклон
Настройка, Tool Options
Осветление/Затемнение, Осветление/Затемнение
Отражение, Отражение
Параметры динамики, Параметры динамики
Перемещение, Перемещение
Перо, Перо
Перспектива, Перспектива
Пипетка, Пипетка
Плоская заливка, Плоская заливка
Порог, Порог
Преобразование по точкам, Преобразование по точкам
Прямоугольное выделение, Прямоугольное выделение
Размазывание, Размазывание
Размывание/Резкость, Размывание/Резкость
Разное, Other Tools
Рисование, Инструменты рисования, Кистевые инструменты (Карандаш, Кисть, Аэрограф)
Свободное выделение, Свободное выделение (Лассо)
Текст, Текст
Трансформации, Трансформации
Умные ножницы, Умные ножницы
Уровни, Уровни
Штамп, Штамп
Штамп по перспективе, Штамп по перспективе
Эллиптическое выделение, Эллиптическое выделение
Яркость-контраст, Яркость-контраст
операция GEGL, Операция GEGL
Инструменты рисования, Инструменты рисования
Интерлиньяж, Параметры
Интернет
Изображения для интернета, Подготовка изображений к публикации в Интернете
Информация о курсоре, Диалог информации о курсоре
Искажения, Искажения
Исказить выделение, Исказить
Искрение, Искрение
Искривить, Искривить
Использование
Настройка
Debugging, Debugging
Image Import and Export, Image Import and Export
Системные ресурсы, Системные ресурсы
Экспериментальные функции, Experimental Playground
Исследователь CML, Исследователь CML
Исследователь фракталов, Исследователь фракталов
История действий, Диалог истории действий, История действий
Кадрирование, Кадрирование
Канал, Основные принципы, Глоссарий
Диалог, Диалог каналов
Канал в выделение, Управление каналами
Маска канала, Маски выделения
Переместить маску канала, Управление каналами
Правка атрибутов канала, Управление каналами
Создать копию маски канала, Управление каналами
Создать новую маску канала, Управление каналами
Удалить маску канала, Управление каналами
Канал альфа, Глоссарий
Каналы
Меню, Меню каналов
Карандаш, Карандаш
Карта расстояний, Карта расстояний
Карта рельефа, Карта рельефа
Каскад, Вложенное меню «Стопка слоёв»
Каталог подкачки, Каталоги
Каталоги данных
Настройка, Каталоги данных
Квантизация, Глоссарий
Кисти, Диалог выбора кисти
Changing brush size, Changing brush size
Анимированные кисти
Введение, Кисти
Введение, Кисти
Диалог, Диалог выбора кисти
Добавить новую, Добавление новых кистей
Кисть буфера, Кисть буфера
Кисть истории, Дополнительная информация
Кисть-фильтр, Дополнительная информация
Область указателей на панели инструментов, Brush/Pattern/Gradient Area
Параметрическая, Кисти
Простая, Кисти
Форматы файлов, Добавление новых кистей
Цвет, Кисти
Кисть, Кисть
Кисть MyPaint, Кисть MyPaint
Кисть буфера, Кисть буфера
Клавиши быстрого доступа, Creating Shortcuts to Menu Commands, Interface
Диалог, Keyboard Shortcuts Dialog
Ключевые слова CSS, Использование диалога
Кодирование каналов, Глоссарий
Колёсико мыши, Параметры инструмента
Комбинации клавиш, Комбинации клавиш
Комикс, Комикс
Комментарий, Дополнительные параметры
Компас по Превиту, Край
Консоль ошибок, Консоль ошибок
Контектные меню, Контектные меню
Контраст, Контраст, Растянуть контраст
Контур
Масштаб, Масштаб
Перемещение, Общее о работе инструмента перемещения
Прилипать к активному контуру, Прилипать к активному контуру
Контуры
Диалог, Диалог контуров
Инструмент, Контуры
Использование, Контуры
Обводка, Stroke Paths
Преобразование, Преобразование контуров
Копировать видимое, Копировать видимое
Копировать видимое (Слои), Копировать видимое
Коррекция искажений оптики, Коррекция искажений оптики
Край, Край
Кривые, Кривые
Кубизм, Кубизм
Курсоры мыши, Параметры
Кэш черепицы, Как установить кэш черепицы
Лабиринт, Лабиринт
Лава, Лава
Лаплас, Край, Лаплас
Лассо, Свободное выделение (Лассо)
Ластик, Ластик
Лечебная кисть, Лечебная кисть
Линейки
Общая информация, Сетки и Направляющие
Показать/скрыть линейки, Показывать линейки
Линейная сверхновая, Линейная сверхновая
Линза, Линза
Линия
Рисование прямой линии, Рисование простых объектов
Лупа, Лупа
Маленькая планета, Маленькая планета
Маленькая черепица, Маленькая черепица
Маски
Быстрая маска, Маски выделения
Использование быстрой маски, Using Quick Mask Mode
Маска выделения, Маски выделения
Маска канала, Маски выделения
Маска слоя
Вычесть из выделения, Вычесть из выделения
Добавить, Add Layer Masks
Добавить к выделению, Добавить к выделению
Общая информация, Свойства слоя
Пересечь с выделением, Пересечь с выделением
Показать, Show Layer Masks
Правка, Изменить маску слоя
Превратить в выделение, Masks to Selection
Применить, Применить маску слоя
Скрыть, Disable Layer Masks
Удалить, Удалить маску слоя
Маски слоя, Маски слоя
Общая информация, Глоссарий
Маски слоя, Маски слоя
Масляная краска, Масляная краска
Масштаб, Масштаб
Матрица динамики, Матрица динамики рисования
Матрица конволюции, Матрица конволюции
Медианный фильтр, Медианный фильтр
Меню
Context, Контектные меню
Main, The Main Menu
Tab, Меню вкладок
Введение, Введение в меню
Выделение, Меню «Выделение»
Изображение, Обзор
Инструменты, Меню «Инструменты»
Меню Файл, Меню «Файл»
Окна, Меню «Окна»
Правка, Меню «Правка»
Слой, Введение в меню «Слой»
Справка, Введение в меню «Справка»
Файл, Обзор
Фильтры, Меню «Фильтры»
Меню вкладок, Меню вкладок
Метки, Добавление тегов
Микшер каналов, Микшер каналов
Многоугольное выделение, Свободное выделение (Лассо)
Модули, Модули
Мозаика, Мозаика
Монитор ресурсов, Монитор ресурсов
Монохромный микшер каналов, Монохромный микшер каналов
Муар, Глоссарий
Мягкий свет, Contrast Layer Modes, Legacy Layer Modes, Мягкий свет
Навигация
Preview size, Interface
Диалог, Диалог навигации
Окно навигации, Окно навигации
кнопка навигации, Окно изображения
Назначить цветовой профиль, Назначить цветовой профиль
Наклон, Наклон
Направляющая
Добавить, Создать направляющую
Добавить направляющую в процентах, Направляющая (в %)
Перемещение, Общее о работе инструмента перемещения
Направляющие, Направляющие
Использование, Глоссарий
Направляющие выделения, Параметры инструмента
Направляющие из выделения, Направляющие из выделения
Общая информация, Сетки и Направляющие
Показать/скрыть направляющие, Показывать направляющие
Преобразование, Параметры инструмента
Прилипать к направляющим, Прилипать к направляющим
Удалить, Remove all Guides
Настроить цветовую карту, Настроить цветовую карту
Настройка, Preferences Dialog
Dialog defaults, Dialog Defaults
Image grid, Параметры сетки
Прилипание, Поведение прилипания в окне изображения
Способы управления, Способы управления
Тема, Тема
Тема значков, Тема значков
Устройства ввода, Устройства ввода
Настройки (команда), Preferences
Насыщенность, Насыщенность, Глоссарий
Недавние изображения, Диалог «Недавние изображения»
Меню, Document History Context Menu
Недавние файлы, Недавние файлы
Нелинейный фильтр, Нелинейный фильтр
Неон, Неон
Непрозрачность
Диалог Слои, Использование диалога «Слои»
Кисть, Параметры инструмента
Новое изображение, Создать…
Новое окно, Новое окно
Новый экземпляр, Changing the Language
Нотация HTML, Глоссарий
Обвести выделение, Обвести выделение
Обесцвечивание, Обесцвечивание
Цвет в серый, Цвет в серый
Область кисти, шаблона, градиента
Настройка, Параметры
Область цвета, Foreground/Background Colors Area
Образцовые точки, Диалог «Образцовые точки», Показывать образцовые точки
Образцы цветов
Диалог, Диалог выбора палитры
Импортировать, The «Palettes» context menu
Меню, The «Palettes» context menu
Новая палитра, Использование диалога палитр
Обновить, Использование диалога палитр
Редактор, Редактор палитры
Сдублировать, Использование диалога палитр
Удалить, Использование диалога палитр
Обрезать до выделения, Обрезать изображение
Обрезать до содержимого, Обрезать изображение
Обрезка
Преобразование, Параметры инструмента
Обрезка RGB, Обрезка RGB
Объединение глубин, Объединение глубин
Объединить видимые слои, Объединить видимые слои
Объединить с предыдущим, Объединить с предыдущим
Окна изображения
Описание, Окно изображения
Окно изображения
Меню, Меню «Вид», Меню «Изображение», Меню «Цвет»
Окраска по образцу, Окраска по образцу
Ориентация на отображаемые объекты, Глоссарий
Ориентация на отображающее устройство, Глоссарий
Ориентированный на отображающее устройство белый цвет, Глоссарий
Ориентированный на отображающее устройство чёрный цвет, Глоссарий
Осветление/Затемнение, Осветление/Затемнение
Осветлитель, Lighten Layer Modes, Legacy Layer Modes
Освещение, Освещение
Освободить цветовой профиль, Освободить цветовой профиль
Основные элементы окна
Настройка, Основные элементы окна
Откалибровать монитор, Основные элементы окна
Открыть, Open…
Открыть из сети, Открыть из сети…
Открыть как слои, Открыть как слои…
Отмена, Отмена действий
Отменить, Отменить
Отображение градиента, Отображение градиента
Отображение палитры, Отображение палитры
Отражение, Отражение
Отразить, Отразить по горизонтали; Отразить по вертикали
Отразить слой по вертикали, Отразить по вертикали
Отразить слой по горизонтали, Отразить по горизонтали
Отрывок соответствующего кода CSS, Использование диалога «Градиенты»
Отступ первой строки, Параметры
Оттенки серого
Преобразовать в оттенки серого, Режим оттенков серого
Очистить, Очистить
Очистка цвета (режим рисования), Примеры режимов рисования
Падающая тень, Падающая тень
Палитра
Введение, Палитры
Палитра: выбор цвета, Использование диалога
Панели
Вид списка/таблицы, Меню вкладок
Добавить вкладку, Меню вкладок
Закрыть вкладку, Меню вкладок
Запирание вкладки, Меню вкладок
Контекстное меню, Меню вкладок
Меню вкладок, Меню вкладок
Отделить вкладку, Меню вкладок
Размер просмотра, Меню вкладок
Стиль вкладок, Меню вкладок
Панель заголовка
Настройка, Заголовок окна и строка состояния
Панель инструментов, Панель инструментов
Configuration, Параметры
Введение, Панель инструментов
Инструменты рисования, Инструменты рисования
Настройка, Панель инструментов
Область активного изображения, Область активного изображения
Область указателей, Brush/Pattern/Gradient Area
Область цвета, Foreground/Background Colors Area
Панорамная проекция, Панорамная проекция
Паразит, Глоссарий
Параметры динамики, Параметры динамики
Перезагрузить все, Перезагрузить все фильтры
Перекрытие, Contrast Layer Modes, Legacy Layer Modes
Перемещение, Перемещение
Перераспределить цветовую карту, Перераспределить цветовую карту
Перо, Перо
Перспектива, Перспектива, Перспектива
Печатание
Команда печать, Печать
Печатная плата, Печатная плата
Печать
Размер и разрешение, Размер при печати
Распечатка ваших фотографий, Печать фотографий
Пикселизация, Пикселизация
Пипетка, Пипетка
Плавный переход, Плавный переход
Плазма, Плазма
Пламя, Пламя
Плетение, Плетение
Плоская заливка, Плоская заливка
По Робертсу, Край
Повернуть на 180°, Повернуть на 180°
Повернуть на 90° по часовой стрелке, Повернуть на 90° по часовой стрелке
Повернуть на 90° против часовой стрелки, Повернуть на 90° против часовой стрелки
Повторить, Повторить
Повторить последний, Повторить последний
Повысить резкость (нерезкая маска), Повысить резкость (нерезкая маска)
Подавление шума, Подавление шума
Подложка (режим рисования), Примеры режимов рисования
Подмешивание шума, Подмешивание шума, Глоссарий
Показать в менеджере файлов, Показать в менеджере файлов
Показывать выделение, Показывать выделение
Показывать границы слоя, Показывать границы слоя
Показывать линейки, Показывать линейки
Показывать направляющие, Показывать направляющие
Показывать панель меню, Показывать панель меню
Показывать полосы прокрутки, Показывать полосы прокрутки
Показывать сетку, Показывать сетку
Показывать строку состояния, Показывать строку состояния
Поле поиска по списку, Меню вкладок
Политика «бездны», Параметры
Полосы прокрутки
Показать/скрыть полосы прокрутки, Показывать полосы прокрутки
Полусведение, Полусведение
Получить, Создать
Полярные координаты, Полярные координаты
Помощь, Система помощи
Порог, Порог
Послать по почте, Послать по почте
Постеризация, Постеризация
Поток изображений, Кисти, Глоссарий
Правка шаблона, Правка шаблона
Предварительный просмотр
Composited preview, Параметры инструмента
Инструменты преобразования, Параметры инструмента
Фильтр, Введение
Предупреждение об обрезке, Предупреждение об обрезке
Преобразование
Контуры, Преобразование контуров
Направляющие, Параметры инструмента
Обрезка, Параметры инструмента
Преобразование по точкам, Преобразование по точкам
Преобразования, Преобразования
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Прикрепить слой, Прикрепить слой
Прикрепление, Диалоги и панели
Прилипание, Поведение прилипания в окне изображения
Прилипать к активному контуру, Прилипать к активному контуру
Прилипать к краям холста, Прилипать к краям холста
Прилипать к направляющим, Прилипать к направляющим
Прилипать к сетке, Прилипать к сетке
Применить маску слоя (команда), Применить маску слоя
Принципы, Основные принципы
Принципы построения композиций, Параметры инструмента
Приспособить
Заставка, Изменить заставку
Клавиши быстрого доступа, Creating Shortcuts to Menu Commands
Пробел, Активация инструмента, Параметры
Прозрачность
Держать прозрачность слоя, Использование диалога «Слои»
Заблокировать альфа-канал, Использование диалога «Слои»
Инструмент Ластик, Ластик
Канал альфа, Глоссарий
Непрозрачность кисти, Параметры инструмента
Непрозрачность слоя, Использование диалога «Слои»
Представление, Основные элементы окна
Прозрачность слоя фона, Свойства слоя
Экспорт изображений с прозрачностью, Сохранение изображений с прозрачностью
Пропуск, Группы слоёв
Просмотр
Введение, Введение в меню «Вид»
Просмотр навигации, Окно изображения
Цвет заполнителя холста, Цвет заполнителя
Просмотр навигации, Окно изображения
Просмотры
Размер закладки просмотра, Меню вкладок
Простая линейная итеративная кластеризация, Простая линейная итеративная кластеризация (SLIC)
Профили инструментов
Введение, Профили инструментов
Диалог профилей, Диалог профилей инструментов
Редактор профилей инструментов, Редактор профилей инструментов
Профиль ICC, Управление цветом в GIMP
Процедура
Браузер, Браузер процедур
Прямая, Клавиши-модификаторы
Прямоугольник
Рисование прямоугольника, Рисование простых объектов
Разбавить, Разбавить
Размазывание, Размазывание
Размер изображения, Параметры, Основные параметры, Размер изображения
Размер при печати, Размер при печати
Размер слоя, Размер слоя
Размывание, Глоссарий
Размывание вращением камеры, Размывание вращением камеры
Размывание наездом камеры, Размывание наездом камеры
Размывание проводкой камеры, Размывание проводкой камеры
Размывание/Резкость, Размывание/Резкость
Размытая рамка, Размытая рамка
Разница, Inversion Layer Modes, Legacy Layer Modes
Разница по Гауссу, Разница по Гауссу
Разностные облака, Разностные облака
Разобрать, Разобрать
Разрез бумаги, Разрез бумаги
Разрешение, Основные принципы
Печать, Размер при печати
Установка при создании, Дополнительные параметры
Рамка, Cage Transform
Распространение значений, Распространение значений
Рассеивание, Рассеивание
Растворение, Normal Layer Modes, Legacy Layer Modes
Растушёванные края (Выделения), Параметры
Растянуть контраст, Растянуть контраст
Расширения
Введение, Plug-Ins
Запись, Writing Plug-ins
Установка, Installing New Plug-Ins
Расширенный динамический диапазон., Глоссарий
Редактор, Редактор выделения
Редактор единиц измерения, Единицы измерения
Режим «Портрет/Альбом», Основные параметры
Режимы (Цвета)
Вложенное меню, Режим
Режимы (цвет)
RGB, Режим RGB
Индексированный, Индексированный режим
Оттенки серого, Режим оттенков серого
Режимы рисования
Очистка цвета, Примеры режимов рисования
Подложка, Примеры режимов рисования
Режимы слоёв, Режимы слоёв
Color Erase, Normal Layer Modes
Erase, Normal Layer Modes
Exclusion, Inversion Layer Modes
Hard mix, Contrast Layer Modes
HSL Color, HSV Components Layer Modes, Legacy Layer Modes
HSV Hue, HSV Components Layer Modes, Legacy Layer Modes
HSV Saturation, HSV Components Layer Modes, Legacy Layer Modes
HSV Value, HSV Components Layer Modes, Legacy Layer Modes
LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Legacy, Legacy Layer Modes
Linear burn, Darken Layer Modes
Linear light, Contrast Layer Modes
Luma/Luminance darken only, Darken Layer Modes
Luma/Luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes
Merge, Normal Layer Modes
Pin light, Contrast Layer Modes
Split, Normal Layer Modes
Vivid light, Contrast Layer Modes
Вытяжка зерна, Inversion Layer Modes, Legacy Layer Modes
Вычитание, Inversion Layer Modes, Legacy Layer Modes
Деление, Inversion Layer Modes, Legacy Layer Modes
Добавление, Lighten Layer Modes, Legacy Layer Modes
Жёсткий свет, Contrast Layer Modes, Legacy Layer Modes
Затемнитель, Darken Layer Modes, Legacy Layer Modes
Мягкий свет, Contrast Layer Modes, Legacy Layer Modes
Нормальный, Normal Layer Modes, Legacy Layer Modes
Осветлитель, Lighten Layer Modes, Legacy Layer Modes
Перекрытие, Contrast Layer Modes, Legacy Layer Modes
Разница, Inversion Layer Modes, Legacy Layer Modes
Растворение, Normal Layer Modes, Legacy Layer Modes
Слияние зерна, Inversion Layer Modes, Legacy Layer Modes
Только светлое, Lighten Layer Modes, Legacy Layer Modes
Только тёмное, Darken Layer Modes, Legacy Layer Modes
Умножение, Darken Layer Modes, Legacy Layer Modes
Экран, Lighten Layer Modes, Legacy Layer Modes
Рекурсивная трансформация, Рекурсивная трансформация
Рисовать, Как рисовать прямые линии
Рябь, Рябь
Сверхновая, Сверхновая
Свести изображение, Свести изображение
Свет и тени, Свет-тени
Свойства изображения, Свойства изображения
Сгладить, Сгладить
Сглаживание
Пояснение, Глоссарий
Сохранить сглаживание, Полусведение
Сдвиг, Сдвиг
Сепия, Сепия
Сетка
Клеточный шум, Клеточный шум
Показать/скрыть сетку, Показывать сетку
Прилипать к сетке, Прилипать к сетке
Симплексный шум, Симплексный шум
Фильтр «Сетка (устар.)», Сетка (устар.)
Фильтр Сетка, Сетка
Шум Перлина, Шум Перлина
настроить, Настроить сетку…
Симметричное рисование, Symmetry Painting Dialog
Симметрия ближайших соседних точек, Симметрия ближайших соседних точек
Синус, Синус
Системные ресурсы, Системные ресурсы
Скопировать из буфера с именем, Диалог буферов
Скопировать расположение файла, Скопировать расположение файла
Скорость муравьиной дорожки, Параметры
Скрипт-Фу
Введение, Использование скриптов Script-Fu
Установка, Installing Script-Fu scripts
Слияние зерна, Inversion Layer Modes, Legacy Layer Modes
Слои, Введение в слои
Effects, Свойства слоя
Lock, Свойства слоя
Объединить все слои, Свести изображение
Слой, Глоссарий
Blending Modes, Режимы слоёв
On-canvas layer selection, Группы слоёв
Активировать, Свойства слоя
Вложенное меню
Каскад, Вложенное меню «Стопка слоёв»
Маска, Вложенное меню «Маска»
Преобразование, Вложенное меню «Преобразования»
Прозрачность, Вложенное меню «Прозрачность» в меню «Слой»
Вставить, Вставить, Paste as Single Layer, Paste As Single Layer In Place, Вставить как новую кисть, Вставить как новую текстуру
Вырезать (/Вставить)
Вырезать содержимое слоя, Вырезать
Границы, Свойства слоя
Диалог, Диалог слоёв
Залить
Залить текстурой, Залить текстурой
Залить цветом переднего плана, Залить цветом переднего плана
Залить цветом фона, Залить цветом фона
Копировать, Копировать
Копировать видимые слои, Копировать видимое
Масштаб, Масштаб
Очистить
Очистить содержимое слоя, Очистить
Перемещение, Общее о работе инструмента перемещения
Преобразование
Вращение, Повернуть на 90° по часовой стрелке, Повернуть на 90° против часовой стрелки, Повернуть на 180°, Произвольное вращение
Отразить по вертикали, Отразить по вертикали
Отразить по горизонтали, Отразить по горизонтали
Сместить содержимое слоя, Сместить
Прикрепить плавающий слой, Прикрепить слой
Размер, Свойства слоя
Размер просмотра, Меню вкладок
Режимы, Режимы слоёв
Legacy, Legacy Layer Modes
Создание новых слоёв, Создание новых слоёв
Текст, Удалить текстовую информацию
Тип, Свойства слоя
Управление маской
Вычесть маску слоя из выделения, Вычесть из выделения
Добавить маску, Add Layer Masks
Добавить маску слоя к выделению, Добавить к выделению
Пересечь маску слоя с выделением, Пересечь с выделением
Показать маску слоя, Show Layer Masks
Правка, Изменить маску слоя
Превратить маску слоя в выделение, Masks to Selection
Применить, Применить маску слоя
Скрыть, Disable Layer Masks
Удалить маску слоя, Удалить маску слоя
Управление прозрачностью
Выделение согласно прозрачности, Альфа-канал в выделение
Вычесть непрозрачные точки из выделения, Subtract Alpha from Selection
Добавить альфа-канал в фоновый слой, Добавить альфа-канал
Добавить непрозрачные области к выделению, Добавить к выделению
Пересечь непрозрачные области с выделением, Пересечь с выделением
Порог, Порог альфа-канала
Сделать цвета прозрачными, Цвет в альфа-канал
Сохранить сглаживание, Полусведение
Удалить альфа-канал, Удалить альфа-канал
Управление размером
Crop Layers to Content, Crop Layers to Content
Resize Layers to Selection, Resize Layers to Selection
Resize selected layers to image size, Layers to Image Size
Изменить размер активного слоя, но не его содержимого, Границы слоя
Размер слоя и его содержимого, Размер слоя
Управление стопкой
Merge all layers in the current layer group, Merge Layer Group
Next layers, Select Next Layers
Previous layers, Select Previous Layers
Копия слоя, Создать копию слоя
Нижний слой, Перейти на нижний слой
Обратный порядок слоёв, Команда «Обратный порядок слоёв»
Объединить текущий слой с предыдущим, Объединить с предыдущим
Опустить слой, Опустить слой
Перейти на верхний слой, Перейти на верхний слой
Переместить активный слой на верх стопки слоёв, Сделать слой верхним
Поднять активный слой на одну позицию вверх, Поднять слой
Сделать слой нижним в стопке слоёв, Сделать слой нижним
Создать новый слой, Создать слой
Создать новый слой из видимых слоёв, Создать из видимого
Удалить текущий слой, Удалить слой
Управление стопкой слоёв
Выровнять видимые слои, Выровнять видимые слои…
Объединить видимые слои, Объединить видимые слои
Открыть изображение как слои, Открыть как слои…
Слой фона, Свойства слоя
Случайный выбор, Случайный выбор
Сместить, Сместить
Смещение, Смещение
Снимок экрана, Снимок экрана
Собел, Край, Собел
Собрать, Собрать
Собрать заново, Собрать заново
Совет дня, Совет дня
Создание сферы, Создание сферы
Создать, Создать…
Создать копию, Создать копию
Создать копию слоя, Создать копию слоя
Создать слой, Создать слой
Создать шаблон, Создать шаблон…
Сократить окно по изображению, Сократить окно по изображению
Соседи по диагонали, Fuzzy Selection (Magic wand)
Состояние устройства, Диалог состояния устройства
Сохранение/Экспорт изображений, Сохранение/Экспорт изображений
Сохранить, Сохранить файл
Сохранить как, Сохранить как…
Сохранить копию, Сохранить копию…
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Спирограф, Спирограф
Сплошной шум, Сплошной шум
Способы управления, Способы управления
Справка, Справка
Search and Run a Command, Search and Run a Command
В Интернете, GIMP в Интернете
Контекстная справка, Контекстная справка
Меню, Введение в меню «Справка»
Обзор, О программе
Совет дня, Совет дня
Спроецировать объект, Спроецировать объект
Средний цвет рамки, Средний цвет рамки
Старая фотография, Старая фотография
Стеклянные блоки, Стеклянные блоки
Строка статуса
Настройка, Заголовок окна и строка состояния
Окно изображения, Окно изображения
Строку состояния
Показывать строку состояния, Показывать строку состояния
Сферизация, Сферизация
Таяние, Таяние
Текст
Загрузить из файла, Редактор текста
Инструмент, Текст
Контекстное меню, Контекстное меню текста
Область текста, Область текста
Отбросить информацию, Удалить текстовую информацию
Панель инструментов текста, Панель инструментов текста
Перемещение, Общее о работе инструмента перемещения
Работа со слоем текста, Работа со слоем текста
Редактирование текста, Работа с текстом
Редактор, Редактор текста
Шрифты, Добавление шрифтов
Текст по контуру, Контекстное меню текста
Текстура буфера, Текстура буфера
Текстуры
Введение, Текстуры
Добавить шаблон к слою, Введение
Область указателей на панели инструментов, Brush/Pattern/Gradient Area
Штамп, Параметры
Тема, Тема
Тема значков, Тема значков
Типовые установки, Главные окна
Только светлое, Lighten Layer Modes, Legacy Layer Modes
Только тёмное, Darken Layer Modes, Legacy Layer Modes
Тон-насыщенность, Тон-насыщенность
Тон-цветность, Тон-цветность
Тонирование, Тонирование
Точка, Глоссарий
Точка белого, Уровни
Точка к точке, Параметры, Точка к точке
Точка чёрного, Уровни
Точность, Дополнительные параметры, Encoding
Трансформации, Трансформации
Треугольный выборщик цвета, Использование диалога
Туман, Туман
Убрать черезстрочность, Убрать черезстрочность
Удаление дыр, Удаление дыр
Удаление пятен, Удаление пятен
Удаление эффекта красных глаз, Удаление эффекта красных глаз
Удалить альфа-канал, Удалить альфа-канал
Умножение, Darken Layer Modes, Legacy Layer Modes
Умные ножницы, Умные ножницы
Управление модулями, Модули
Управление цветом, Калибровка и профилирование монитора, Управление цветом, Глоссарий
Use sRGB Profile, Use sRGB Profile
Вложенное меню, Управление цветом
Назначить цветовой профиль, Назначить цветовой профиль
Освободить цветовой профиль, Освободить цветовой профиль
Преобразовать в цветовой профиль, Преобразовать в цветовой профиль
Сохранить цветовой профиль в файл, Сохранить цветовой профиль в файл
Уроки
Рисование прямой линии, Рисование простых объектов
Рисование прямоугольника, Рисование простых объектов
Усердное кадрирование, Усердное кадрирование
Усиление цвета, Усиление цвета
Устройства ввода, Устройства ввода
Учебные пособия
Новый градиент, Пример использования редактора градиента
Создать изображение, Создание новых файлов
Файл
Новое изображение, Создание новых файлов
Файлы, Файлы
Открыть, Opening Images
Фильтр Рябь, Рябь
Фильтры
Анимация
Введение, Фильтры Анимации
Волны, Волны
Воспроизведение, Воспроизведение
Вращающийся шар, Вращающийся шар
Выжигание, Выжигание
Оптимизировать, Оптимизировать
Плавный переход, Плавный переход
Рябь, Рябь
Введение, Введение
Веб
Нажимаемое изображение, Image Map
Полусведение, Полусведение
Визуализация
Bayer Matrix, Bayer Matrix
Linear Sinusoidal textures, Linear Sinusoid
Spiral, Spiral
Введение, Введение
Геометрические фигуры (Gfig), Геометрические фигуры (Gfig)
Головоломка, Головоломка
Дифракция, Дифракционные текстуры
Исследователь CML, Исследователь CML
Исследователь фракталов, Исследователь фракталов
Клеточный шум, Клеточный шум
Лабиринт, Лабиринт
Лава, Лава
Линейная сверхновая, Линейная сверхновая
Печатная плата, Печатная плата
Плазма, Плазма
Пламя, Пламя
Разностные облака, Разностные облака
Сетка, Сетка
Сетка (устар.), Сетка (устар.)
Симплексный шум, Симплексный шум
Синусоидальные текстуры, Синус
Случайные текстуры, Q-бист
Создание сферы, Создание сферы
Спирограф, Спирограф
Сплошной шум, Сплошной шум
Туман, Туман
Фрактальная сборка, Фрактал IFS
Шахматная доска, Шахматная доска
Шахматная доска (устар.), Шахматная доска (устар.)
Шум Перлина, Шум Перлина
Виньетирование, Виньетирование
Выделение края
Image Gradient, Image Gradient
Введение, Введение
Край, Край
Лаплас, Лаплас
Неон, Неон
Разница по Гауссу, Разница по Гауссу
Собел, Собел
Декорация
Stain, Stain
Введение, Введение
Вырезание, Вырезание
Диапозитив, Диапозитив
Закруглить углы, Закруглить углы
Размытая рамка, Размытая рамка
Старая фотография, Старая фотография
Хромировать по трафарету, Хромировать по трафарету
Длинная тень, Длинная тень
Добавить рамку, Добавить рамку
Добавить фаску, Добавить фаску
Имитация
Ван Гог, Ван Гог (LIC)
Введение, Введение
Водяные пикселы, Водяные пикселы
Гимпрессионист, Гимпрессионист, Редактор карты ориентации, Редактор карты размеров
Комикс, Комикс
Кубизм, Кубизм
Масляная краска, Масляная краска
Мягкий свет, Мягкий свет
Плетение, Плетение
Простая линейная итеративная кластеризация, Простая линейная итеративная кластеризация (SLIC)
Стеклянные блоки, Стеклянные блоки
Фотокопия, Фотокопия
Холст, Холст
Эффект холста, Применить холст
Интернет
Введение, Фильтры для Интернета
Искажения
Kaleidoscope, Kaleidoscope
Барельеф, Барельеф
Введение, Введение
Ветер, Ветер
Видеофильтр, Видеофильтр
Вихрь и щипок, Вихрь и щипок
Газетная бумага, Газетная бумага
Гравировка, Гравировка
Жалюзи, Жалюзи
Загнутая страница, Загнутая страница
Искривить, Искривить
Коррекция искажений оптики, Коррекция искажений оптики
Мозаика, Мозаика
Полярные координаты, Полярные координаты
Рябь, Рябь
Сдвиг, Сдвиг
Меню, Введение в меню «Фильтры»
Общие
GEGL Graph, GEGL Graph
Normal Map, Normal Map
Введение, Введение
Карта расстояний, Карта расстояний
Матрица конволюции, Матрица конволюции
Разбавить, Разбавить
Эрозия, Эрозия
Общие функции
Re-Show last, Re-Show Last
Введение в фильтры, Введение в меню «Фильтры»
Перезагрузить все, Перезагрузить все фильтры
Повторить последний, Повторить последний
Объединение
Введение, Введение
Объединение глубин, Объединение глубин
Фотоплёнка, Фотоплёнка
Падающая тень, Падающая тень
Проекция
Бесшовная мозаика, Бесшовная мозаика
Введение, Введение
Деформация, Деформация
Иллюзия, Иллюзия
Маленькая планета, Маленькая планета
Маленькая черепица, Маленькая черепица
Панорамная проекция, Панорамная проекция
Проекция рельефа, Карта рельефа
Разрез бумаги, Разрез бумаги
Рекурсивная трансформация, Рекурсивная трансформация
Смещение, Смещение
Спроецировать объект, Спроецировать объект
Фрактальный след, Фрактальный след
Черепица, Черепица
Размывание, Введение
Focus Blur, Focus Blur
Lens Blur, Lens Blur
Mean Curvature Blur, Mean Curvature Blur
Variable Blur, Variable Blur
Бесшовное размывание, Бесшовное размывание
Выборочное Гауссово размывание, Выборочное Гауссово размывание
Гауссово размывание, Гауссово размывание
Движение приближения камеры, Размывание наездом камеры
Круговое движение, Размывание вращением камеры
Линейное движение, Размывание проводкой камеры
Медианный фильтр, Медианный фильтр
Пикселизация, Пикселизация
Свет и тень, Введение
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Блик линзы, Блик линзы
Градиентный отблеск, Градиентный отблеск
Искрение, Искрение
Линза, Линза
Освещение, Освещение
Перспектива, Перспектива
Сверхновая, Сверхновая
Эффект Xach, Эффект Xach
Усиление
Введение, Введение
Высокочастотный фильтр, Высокочастотный фильтр
Нелинейный фильтр, Нелинейный фильтр
Повысить резкость (нерезкая маска), Повысить резкость (нерезкая маска)
Подавление шума, Подавление шума
Сгладить, Сгладить
Симметрия ближайших соседних точек, Симметрия ближайших соседних точек
Убрать черезстрочность, Убрать черезстрочность
Удаление пятен, Удаление пятен
Удаление эффекта красных глаз, Удаление эффекта красных глаз
Частотный разбор, Частотный разбор
Шум
CIE LCh, Шум в CIE LCh
Бросок, Бросок
Введение, Введение
Рассеивание, Рассеивание
Случайный выбор, Случайный выбор
Таяние, Таяние
Шум в HSV, Шум в HSV
Шум в RGB, Шум в RGB
Флойд-Стейнберг, Глоссарий
Формат файла, Глоссарий
Форматы
BMP, Глоссарий
GBR, Добавление новых кистей
GIF, Export Image as GIF
GIH, Добавление новых кистей
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, Добавление новых кистей
PDF, Import from PDF, Глоссарий
PNG, Export Image as PNG
PostScript, Глоссарий
PS, Import from PostScript
PSD, Глоссарий
SVG, Глоссарий
TGA, Глоссарий
TIFF, Export Image as TIFF
VBR, Добавление новых кистей
WebP, Export Image as WebP
XCF, Глоссарий
Фотография, Работа с цифровыми фотографиями
Фотокопия, Фотокопия
Фотоплёнка, Фотоплёнка
Фрактал IFS, Фрактал IFS
Фрактальный след, Фрактальный след
Холст, Холст
Прилипать к краям холста, Прилипать к краям холста
Размер, Размер холста
Уместить холст в выделение, Холст в выделение
Холст по размеру слоёв, Холст по размеру слоёв
Цвет заполнителя, Цвет заполнителя
Эффект, Применить холст
Холст в выделение, Холст в выделение
Холст по размеру слоёв, Холст по размеру слоёв
Хромировать по трафарету, Хромировать по трафарету
Цвет, Управление цветом в GIMP, Глоссарий
Color enhance, Усиление цвета
Color to Alpha, Цвет в канал альфа…
Components, Вложенное меню «Составляющие»
Desaturate, The «Desaturate» Submenu
Info, Вложенное меню «Информация»
Map, Вложенное меню «Проекция»
Tone Mapping, The «Tone Mapping» Submenu
Автоматически, Вложенное меню «Авто»
Баланс белого, Баланс белого
Взять цвет, Пипетка
Выделение по цвету, Выделение по цвету
Выравнивание, Выравнивание
Гладкая палитра, Гладкая палитра
Горячие цвета, «Горячие» цвета…
Дополнительная цветовая модель, Глоссарий
Зрение со сниженным цветовосприятием, Зрение со сниженным цветовосприятием
Инверсия значения, Инверсия значения
Инвертировать, Инвертировать
Индексированые цвета, Глоссарий
Компоненты
Извлечь составляющие, Извлечь составляющие
Микшер каналов, Микшер каналов
Монохромный микшер каналов, Монохромный микшер каналов
Разобрать, Разобрать
Собрать, Собрать
Собрать заново, Собрать заново
Коррекция цветовых уровней, Уровни
Линейная инверсия, Линейная инверсия
Насыщенность, Насыщенность, Глоссарий
Нотация HTML, Глоссарий
Обесцвечивание
Обесцвечивание, Обесцвечивание
Сепия, Сепия
Образцы цветов, Диалог выбора палитры
Обрезка RGB, Обрезка RGB
Палитры (цветовая карта), Палитры
Подмешивание шума, Подмешивание шума, Глоссарий
Порог, Порог
Постеризация, Постеризация
Растяжение, Автоматическое растяжение цвета
Растянуть контраст, Растянуть контраст
Растянуть цвета в цветовом пространстве HSV, Stretch Contrast HSV
Свет и тени, Свет-тени
Сливание режимов слоёв, Режимы слоёв
Средний цвет рамки, Средний цвет рамки
Субтрактивный синтез цвета, Глоссарий
Тон-цветность, Тон-цветность
Тонирование, Тонирование
Управление цветом, Экранные фильтры
Цвет в серый, Цвет в серый
Цвет заполнителя холста, Цвет заполнителя
Цветовая температура, Цветовая температура
Цветовой баланс, Цветовой баланс
Экспозиция, Экспозиция
Экспорт гистограммы, Экспорт гистограммы
Яркость, Глоссарий
Цвет в альфа-канал, Цвет в альфа-канал
Цвет в серый, Цвет в серый
Цвет заднего плана, Foreground/Background Colors Area
Цвет заполнителя, Цвет заполнителя
Цвет переднего плана, Foreground/Background Colors Area
Цвета
Вращение, Вращение цветовой карты
Окраска по образцу, Окраска по образцу
Отображение
Отображение градиента, Отображение градиента
Отображение палитры, Отображение палитры
Поменять цвета, Замена цвета
Чужое отображение, Чужое отображение
Цветовая карта, Диалог цветовой карты
Перераспределить, Перераспределить цветовую карту
Установить, Настроить цветовую карту
Цветовая модель, Глоссарий
Цветовая температура, Цветовая температура
Цветовой баланс, Цветовой баланс
Цветовой охват, Глоссарий
Цветовой профиль, Калибровка и профилирование монитора
Частотный разбор, Частотный разбор
Черепица, Черепица
Чужое отображение, Чужое отображение
Шаблон
Меню, Основные параметры
Редактировать, Правка шаблона
Создать шаблон, Создать шаблон…
Шаблоны, Диалог шаблонов
Шахматная доска, Шахматная доска
Шахматная доска (устар.), Шахматная доска (устар.)
Шрифты
Диалог, Диалог выбора шрифта
Добавить, Добавление шрифтов
Проблемы, Неполадки со шрифтами
Штамп, Штамп
Штамп по перспективе, Штамп по перспективе
Шум в CIE LCh, Шум в CIE LCh
Шум в HSV, Шум в HSV
Шум в RGB, Шум в RGB
Экран, Lighten Layer Modes, Legacy Layer Modes
Во весь экран, Во весь экран
Точка к точке, Точка к точке
Экспериментальные функции, Experimental Playground
Экспозиция, Экспозиция
Экспорт гистограммы, Экспорт гистограммы
Экспортировать, Export… and Overwrite…
Экспортировать как, Экспортировать как…
Экспортировать файл, Экспортировать файл
Эрозия, Эрозия
Эффект Xach, Эффект Xach
Эффект красных глаз, Удаление эффекта красных глаз
Эффект холста, Применить холст
Языки, Changing the Language, Interface
Яркость, Глоссарий
операция GEGL, Операция GEGL
разрядов на точку, Глоссарий
фильтры
Искажения, Сферизация

A

Align and Distribute, Align and Distribute
Animation
Animated GIF options, Export Image as GIF

B

Bayer Matrix, Bayer Matrix
Bézier curve, Контуры
Blending Modes, Режимы слоёв
Bloom, Bloom
BMP, Глоссарий

C

Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Center Image in Window, Center Image in Window
CMYK, Глоссарий
Color area
Настройка, Параметры
Color Erase, Normal Layer Modes
Color Management, Color Management, Параметры
Color Profile, Color Management
Color to Alpha, Цвет в канал альфа…
Colors
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Stress, Stress
Tone Mapping
Retinex, Retinex
Crop Layers to Content, Crop Layers to Content
Cупервыборка, Глоссарий

D

Debugging, Debugging
Destripe, Destripe
Disable Layer Masks, Disable Layer Masks
Drawable, Введение в слои
Drop Shadow (legacy), Drop Shadow (legacy)

E

Encoding, Encoding
Erase, Normal Layer Modes
Exclusion, Inversion Layer Modes
EXIF, Глоссарий
Export File Formats, Export File Formats
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP

F

Fattal et al. 2002, Fattal et al. 2002
Flip & Rotate, Flip & Rotate (0°)
Focus Blur, Focus Blur

I

Image Gradient, Image Gradient
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Windows
Настройка, Image Windows, Внешний вид окна изображения
Основные настройки, Window Management
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Import from PDF
Import Postscript Image, Import from PostScript
Input Devices (command), Input Devices
Interface
Настройка, Interface
IPTC, Глоссарий

K

Kaleidoscope, Kaleidoscope

L

LCh Chroma, LCh Components Layer Modes
LCh Color, LCh Components Layer Modes
LCh Hue, LCh Components Layer Modes
LCh Lightness, LCh Components Layer Modes
Lens Blur, Lens Blur
Linear burn, Darken Layer Modes
Linear Invert colors, Линейная инверсия
Linear light, Contrast Layer Modes
Linear Sinusoid, Linear Sinusoid
Luma/luminance darken only, Darken Layer Modes
Luma/luminance lighten only, Lighten Layer Modes
Luminance, LCh Components Layer Modes

M

Main menu, The Main Menu
Mantiuk 2006, Mantiuk 2006
Mean Curvature Blur, Mean Curvature Blur
Menu bar
Показать/скрыть панель меню, Показывать панель меню
Merge, Normal Layer Modes
Merge Layer Group, Merge Layer Group
Metadata, Metadata
Metadata Editor, Metadata Editor
Metadata Viewer, Metadata Viewer
MNG, Export Image as MNG
MYB, Добавление новых кистей
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
Диалог, MyPaint Brushes Dialog

N

New image
Настройки по умолчанию, Настройки изображения по умолчанию
Normal Map, Normal Map

O

Open image, Open Image
Overwrite, Export… and Overwrite…

P

Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
PDF, Import from PDF, Глоссарий
Pin light, Contrast Layer Modes
Plug-ins
Браузер, Браузер дополнений
Определение, Глоссарий
PNG, Export Image as PNG, Глоссарий
Postscript, Import from PostScript
Preview
Navigation preview size, Interface
Previews, Interface
PSD, Глоссарий
Python
Инструкция, A Python plug-in writing Tutorial
Python-Fu
Вложенное меню, Вложенное меню «Python-Fu»

Q

Q-бист, Q-бист
Quick Mask, The Quick Mask

R

Re-Show Last, Re-Show Last
Reinhard 2005, Reinhard 2005
Resize Layers to Selection, Resize Layers to Selection
Retinex, Retinex
RGB, Режим RGB, Глоссарий

S

Script-Fu
Вложенное меню, Вложенное меню «Script-Fu»
Инструкция, Инструкция по Script-Fu
Search and Run a Command, Search and Run a Command
Show All, Show All
Show Canvas Boundary, Show Canvas Boundary
Show Layer Masks (command), Show Layer Masks
Spiral, Spiral
Split, Normal Layer Modes
Stain, Stain
Stress, Stress
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
SVG, Глоссарий

T

TARGA, Глоссарий
Temporary folder, Каталоги
TGA, Глоссарий
TIFF, Export Image as TIFF, Глоссарий
Tone Mapping
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress

U

URI, Глоссарий
URL, Глоссарий
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual