Register

A

Aanpassen
Opstartvenster, Opstartvenster Aanpassen
Sneltoetsen, Sneltoetsen voor Menuopties instellen
Aansluitend gebied selecteren op basis van kleur, Fuzzy Selection (Magic wand)
Achter (verfmodus), Voorbeelden van verfmodus
Achtergrond laag, Laag eigenschappen
Achtergrondkleur, Foreground/Background Colors Area
Actieve pad magnetisch, Actieve pad magnetisch
Add Alpha channel, Add Alpha Channel
Add Bevel, Add Bevel
Add Border, Add Border
Afbeelding, Dialoogvenster Afbeeldingen
Active Image Thumbnail, Opties
Afbeelding bijsnijden volgens hulplijnen, Opdelen met gebruik van hulplijnen
Afbeelding opslaan
Kopie opslaan, Kopie opslaan…
Opslaan, Bestand opslaan
Opslaan als, Opslaan als…
Afbeelding sluiten, Afsluiten
Afbeeldingsgrootte
Bij het maken, Basisopties
Afdrukgrootte, Afdrukgrootte
Bijnijden
Gereedschap, Bijnijden
bijsnijden, Een afbeelding bijsnijden
Bijsnijden
Naar selectie, Afbeelding bijsnijden
Tot beeldinhoud, Afbeelding bijsnijden
Volgens kleur, Bedreven bijsnijden
Bitdiepte, Encoding
Canvasgrootte, Canvasgrootte
Converteren
Naar geïndexeerde modus, Geïndexeerde modus
Naar grijstinten, Grijstintenmodus
Naar RGB-modus, RGB-modus
de Modus veranderen, De Modus veranderen
Draaien, Afbeelding draaien
Een afbeelding verkrijgen, Aanmaken
Encoding, Encoding
Exporteer als, Exporteer als…
Grootte, De maten van de afbeelding aanpassen voor het beeldscherm
grootte, De grootte van de afbeelding instellen voor de printer
Herlaad de afbeelding, Terughalen
Hulplijnen, Hulplijnen
informatie, Informatie over je afbeelding vinden
Kleurbeheer
Converteren naar Kleurprofiel, Converteren naar Kleurprofiel
Kleurprofiel negeren, Kleurprofiel negeren
Kleurprofiel opslaan in bestand, Kleurprofiel opslaan in bestand
Kleurprofiel toewijzen, Kleurprofiel toewijzen
Menu, Kleurbeheer
Use sRGB Profile, Use sRGB Profile
Kleurmodi
Menu, Modus
Metadata, Metadata
Nieuw, Nieuw…
Open, Open…
Als lagen, Openen als lagen…
Locatie openen, Locatie openen…
Open Onlangs gebruikt, Onlangs gebruikt
Open image, Open Image
Openen, Opening Images
Opmerking, Geavanceerde opties
opslaan, Afbeeldingen comprimeren
Paden, Paden
Raster en Hulplijnen, Rasters en Hulplijnen
Resize after zooming or scaling, Opties
Resolutie
Instelling bij het maken, Geavanceerde opties
Spiegelen, Een afbeelding spiegelen
Tekst, Tekst
Transformeren, Transformeren
Voorkeursinstellingen
Default image, Default Image Preferences
Afbeelding exporteren, Afbeelding exporteren
Afbeelding schalen, Afbeelding schalen
Afbeeldingen
Soorten, Soorten afbeeldingen
Afbeeldingen Exporteren, Afbeeldingen Opslaan / Exporteren
Afbeeldingen Opslaan/Exporteren, Afbeeldingen Opslaan / Exporteren
Afbeeldingsgrootte, Opties, Basisopties
Afbeeldingsinfo, Afbeeldingsinfo
Afbeeldingslocatie kopiëren, Afbeeldingslocatie kopiëren
Afbeeldingsvenster
Menu's, Het menu “Beeld”, Het menu “Afbeelding”, Het menu “Kleuren”
Afbeeldingsvensters
Beschrijving, Het Afbeeldingsvenster
Afdrukgrootte, Afdrukgrootte
Afdrukken
Afdruk commando, Afdrukken
Grootte en resolutie, Afdrukgrootte
Uw foto's afdrukken, Uw Foto's Afdrukken
Afkapwaarschuwing, Afkapwaarschuwing
Afsluiten, Afsluiten
Aftrekken, Lagen methodes met inversie, Verouderde laagmodi
Afvlakken, Alle lagen samenvoegen
Alfakanaal, Laag eigenschappen
Alfakanaal vergrendelen, Het dialoogvenster Lagen gebruiken
Alien Map, Alien Map
Align and Distribute, Align and Distribute
Alpha, Threshold Alpha, Glossary
Alpha channel, Glossary
Anchor Layer, Anchor layer
Animatie
Een variabel penseel maken, Het GIH dialoogvenster
Animation
Animated GIF options, Export Image as GIF
Optimize, Optimize
Playback, Playback
Antialias, Antialias
Antialiasing
Explanation, Glossary
Preserve anti-aliasing, Semi-flatten
Apparaatstatus, Het dialoogvenster Apparaatstatus
Apply Layer Mask (command), Apply Layer Mask
Apply Lens, Apply Lens
Argumenten op de opdrachtregel, Argumenten op de Opdrachtregel

B

Bayer Matrix, Bayer Matrix
Bedekken, Laag methodes met contrast, Verouderde laagmodi
Bedreven bijsnijden, Bedreven bijsnijden
Beeld
Introductie, Inleiding tot het menu “Beeld”
Opvulkleur van het canvas, Opvulkleur
Beeldpunten vergrendelen, Het dialoogvenster Lagen gebruiken
Benoemd knippen, Dialoogvenster Buffers
Benoemd kopiëren, Dialoogvenster Buffers
Benoemd plakken, Dialoogvenster Buffers
Bestand
Nieuwe afbeelding, Nieuwe bestanden aanmaken
Bestanden, Bestanden
Openen, Opening Images
Bézier curve, Paden
Bijnijden, Bijnijden
Bijsnijden tot beeldinhoud, Afbeelding bijsnijden
Bijsnijden tot selectie, Afbeelding bijsnijden
Bitdiepte, Encoding
Black point, Levels
Blend, Blend
Blinds, Blinds
Bloom, Bloom
BMP, Glossary
Border, Border
Border Average, Border Average
bpp, Glossary
Brush, Pattern, Gradient area
Voorkeursinstellingen, Opties
Buffers
Benoemd knippen, Dialoogvenster Buffers
Benoemd kopiëren, Dialoogvenster Buffers
Benoemd plakken, Dialoogvenster Buffers
Dialoog, Dialoogvenster Buffers
Named Buffers: Cut/Copy/Paste, Buffer
Bugs, Defecten (Bugs) rapporteren en verzoeken om aanvullingen
Bump Map, Bump Map
Burn-In, Burn-In

C

Cache-geheugen, Het cache-geheugen instellen
Calibrate monitor, Weergave
Canvas
Canvasgrootte aanpassen aan selectie, Canvas laten passen op selectie
Canvasgrootte laten passen op de lagen, Canvas laten passen op lagen
Canvasranden magnetisch, Canvasranden magnetisch
effect, Apply Canvas
Grootte, Canvasgrootte
Opvulkleur, Opvulkleur
Canvas aanpassen aan lagen, Canvas laten passen op lagen
Canvas boundary
Show/mask canvas boundary, Show Canvas Boundary
Canvas effect, Apply Canvas
Canvas laten passen op selectie, Canvas laten passen op selectie
Canvasranden magnetisch, Canvasranden magnetisch
Cartoon, Cartoon
Center Image in Window, Center Image in Window
Channel, Glossary
Channel encoding, Glossary
Channel Mixer, Channel Mixer
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
CIE lch Noise, CIE lch Noise
Circuit, Circuit
Circular Motion Blur, Circular Motion Blur
Clear, Clear
Clothify, Clothify
CML Explorer, CML Explorer
CMYK, Glossary
Color, Glossary
Additive color model, Glossary
Adjust level colors, Levels
Color Balance, Color Balance
Dithering, Glossary
HTML notation, Glossary
Indexed colors, Glossary
Saturation, Glossary
Subtractive color synthesis, Glossary
Value, Glossary
Color area
Voorkeursinstellingen, Opties
Color Balance, Color Balance
Color depth, Glossary
Color Enhance, Color Enhance
Color Exchange, Color Exchange
Color Management, Color Management, Opties, Glossary
Color model, Glossary
Color Profile, Color Management
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Colormap
Rearrange, Rearrange Colormap
Set, Set Colormap
Colors
Alien Map, Alien Map
Auto, The “Auto” Submenu
Border Average, Border Average
Color enhance, Color Enhance
Color Temperature, Color Temperature
Color to Alpha, Color to Alpha…
Color to Gray, Color to Gray
Colorize, Colorize
Components, The “Components” Submenu
Channel mixer, Channel Mixer
Compose, Compose
Decompose, Decompose
Extract Component, Extract Component
Mono-mixer, Mono Mixer
Recompose, Recompose
Desaturate, The “Desaturate” Submenu
Desaturate, Desaturate
Sepia, Sepia
Dither, Dither
Equalize, Equalize
Exchange colors, Color Exchange
Export Histogram, Export Histogram
Exposure, Exposure
Hot, Hot…
Hue-Chroma, Hue Chroma
Info, The “Info” Submenu
Invert, Invert
Linear Invert, Linear Invert
Map, The “Map” Submenu
Gradient Map, Gradient Map
Palette Map, Palette Map
Posterize, Posterize
RGB Clip, RGB Clip
Rotate, Rotate Colors
Sample Colorize, Sample Colorize
Saturation, Saturation
Shadows and Highlights, Shadows-Highlights
Smooth Palette, Smooth Palette
Stretch colors in HSV space, Stretch Contrast HSV
Stretch contrast, Stretch Contrast
Stretching, Automatic Color-Stretching
Threshold, Threshold
Tone Mapping, The “Tone Mapping” Submenu
Value Invert, Value Invert
White balance, White Balance
Compose, Compose
Compositie hulpen, Gereedschap Instellingen
Concepten, Basisprincipes van GIMP
Context menu's, Context Menu's
Contrast, Contrast, Stretch Contrast
Converteren naar Kleurprofiel, Converteren naar Kleurprofiel
Convolution Matrix, Convolution Matrix
Copy Visible, Copy Visible
Copy Visible (Layers), Copy Visible
Crop Layers to Content, Crop Layers to Content
CSS Trefwoorden, Het “VG/AG-kleur” dialoogvenster gebruiken
Css-codefragment voor verloop, Het dialoogvenster “Kleurverlopen” gebruiken
Cubism, Cubism
Curve Bend, Curve Bend
Curves, Curves
Cut, Cut

D

Dashboard, Dashboard
Data folders
Voorkeursinstellingen, Data Folders
Debugging, Debugging
Decompose, Decompose
Decor, Introduction
Deinterlace, Deinterlace
Dekking
Dialoogvenster lagen, Het dialoogvenster Lagen gebruiken
Penseel, Gereedschapsopties
Delen, Lagen methodes met inversie, Verouderde laagmodi
Depth Merge, Depth Merge
Desaturate, Desaturate
Color to Gray, Color to Gray
Despeckle, Despeckle
Destripe, Destripe
Diagonale buren, Fuzzy Selection (Magic wand)
Dialoog
Monsterpunten, Het dialoogvenster monsterpunten
Symmetrisch tekenen, Symmetry Painting Dialog
Dialoogschermen
Dokken of Vastzetten, Koppelen van dialoogvensters
Dialoogvensters
Afbeeldingen, Dialoogvenster Afbeeldingen
Apparaatstatus, Het dialoogvenster Apparaatstatus
Buffers, Dialoogvenster Buffers
Dialoogvenster Kleurverlopen, Het dialoogvenster Kleurverlopen
Documentgeschiedenis, Het dialoogvenster Documentgeschiedenis
Geschiedenis, Het venster geschiedenis
Histogram, Histogram Dialog
Inleiding, Dialoog Inleiding
Kanalen, Het dialoogvenster Kanalen
Kleurenkaart, Het dialoogvenster kleurenkaart
Kleurkiezer, VG/AG-kleur dialoogvenster
Lagen, Dialoogvenster Lagen
Lettertypes, Dialoogvenster Lettertypes
Muisaanwijzer, Dialoogvenster Muisaanwijzer
MyPaint Brushes, MyPaint Brushes Dialog
Paden, Dialoogvenster paden
Paletten, Het dialoogvenster Paletten
Patronen, Het dialoogvenster Patronen
Penselen, Het dialoogvenster Penselen
Sjablonen, Dialoogvenster Sjablonen
Voorkeursinstellingen, Preferences Dialog
Color Management, Color Management
Data folders, Data Folders
Folders, Folders
Gereedschapsvenster, Gereedschapsvenster
Help System, Help System
Image Windows, Image Windows, Image Window Appearance
Interface, Interface
Title and Statusbar, Image Window Title and Statusbar
Tool Options, Tool Options
Weergave, Weergave
Window management, Window Management
Difference Clouds, Difference Clouds
Difference of Gaussians, Difference of Gaussians
Differential, Edge
Diffraction patterns (filter), Diffraction Patterns
Dilate, Dilate
Disable Layer Masks, Disable Layer Masks
Displace, Displace
Display-referred, Glossary
Display-referred black , Glossary
Display-referred white, Glossary
Distance Map, Distance Map
Distort Selection, Distort
Dither, Dither
Dithering, Glossary
Docks
Add tab, A Brief Tutorial
Documentgeschiedenis, Het dialoogvenster Documentgeschiedenis
Menu, Document History Context Menu
Dokken
Als Lijst/Raster tonen, Tabmenu
Contextmenu, Tabmenu
Tab loskoppelen, Tabmenu
Tab sluiten, Tabmenu
Tab toevoegen, Tabmenu
Tab vergrendelen, Tabmenu
Tabmenu, Tabmenu
Tabstijl, Tabmenu
Voorbeeldgrootte, Tabmenu
Dokken of Vastzetten, Koppelen van dialoogvensters
Doordrukken, Laagmethoden met donkerder maken, Verouderde laagmodi
Doordrukken / tegenhouden, Doordrukken / tegenhouden
Doorlaten, Groepen van Lagen
Dot for dot, Opties
Draaien, Draaien, Draaien
Draaitransformatie, Draaitransformatie
Drop Shadow, Drop Shadow
Drop Shadow (legacy), Drop Shadow (legacy)
Duplicate Layer, Duplicate layer
Dupliceren, Dupliceren

E

Edge, Edge
Edge-Detect, Introduction
Edit Layer Mask, Edit Layer Mask
Editor, Selection Editor
Een afstand meten, Passer
Een hoek meten, Passer
Een oppervlakte meten, Passer
Emboss, Emboss
Emmer, Emmer
Encoding, Encoding
Engrave, Engrave
Enkel donkerder maken, Laagmethoden met donkerder maken, Verouderde laagmodi
Enkel Lichter maken, Methoden met Lichter maken, Verouderde laagmodi
Enkel Luma/helderheid lichter, Methoden met Lichter maken
Equalize, Equalize
Erode, Erode
EXIF, Glossary
Export File Formats, Export File Formats
Export Histogram, Export Histogram
Export Image as GIF, Export Image as GIF
Export Image as JPEG, Export Image as JPEG
Export Image as MNG, Export Image as MNG
Export Image as PNG, Export Image as PNG
Export Image as TIFF, Export Image as TIFF
Export Image as WebP, Export Image as WebP
Exporteer, Export… and Overwrite…
Exporteer als, Exporteer als…
Exposure, Exposure
Extract Component, Extract Component

F

Fattal et al. 2002, Fattal et al. 2002
Feathering, Glossary
File format, Glossary
Fill Path, Fill Path
Fill Selection Outline, Fill Selection Outline
Fill with Background color, Fill with BG Color
Fill with Foreground Color, Fill with FG Color
Fill with Pattern, Fill with Pattern
Filmstrip, Filmstrip
Filters
Add Bevel, Add Bevel
Add Border, Add Border
Animation
Blend, Blend
Burn-In, Burn-In
Optimize, Optimize
Playback, Playback
Rippling, Rippling
Spinning Globe, Spinning Globe
Waves, Waves
Animeren
Inleiding, Animeren Filters
Artistic
Canvas effect, Apply Canvas
Cartoon, Cartoon
Clothify, Clothify
Cubism, Cubism
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Introduction, Introduction
Oilify, Oilify
Photocopy, Photocopy
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Softglow, Softglow
Van Gogh, Van Gogh (LIC)
Waterpixels, Waterpixels
Weave, Weave
Blur, Introduction
Circular Motion, Circular Motion Blur
Focus Blur, Focus Blur
Gaussian Blur, Gaussian Blur
Lens Blur, Lens Blur
Linear Motion, Linear Motion Blur
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Pixelize, Pixelize
Selective Gaussian, Selective Gaussian Blur
Tileable Blur, Tileable Blur
Variable Blur, Variable Blur
Zoom Motion, Zoom Motion Blur
Combine
Depth Merge, Depth Merge
Filmstrip, Filmstrip
Introduction, Introduction
Common functions
Introduction to filters, Introduction to the “Filters” Menu
Laatste herhalen, Laatste herhalen
Re-Show last, Re-Show Last
Reset all, Reset All Filters
Decor
Fuzzy Border, Fuzzy Border
Introduction, Introduction
Old Photo, Old Photo
Round Corners, Round Corners
Slide, Slide
Stain, Stain
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Distorts
Blinds, Blinds
Curve Bend, Curve Bend
Emboss, Emboss
Engrave, Engrave
Introduction, Introduction
Kaleidoscope, Kaleidoscope
Lens Distortion, Lens Distortion
Mosaic, Mosaic
Newsprint, Newsprint
Page Curl, Page Curl
Polar Coordinates, Polar Coordinates
Ripple, Ripple
Shift, Shift
Video Degradation, Video Degradation
Whirl and Pinch, Whirl and Pinch
Wind, Wind
Drop Shadow, Drop Shadow
Edge Detect
Difference of Gaussians, Difference of Gaussians
Edge, Edge
Image Gradient, Image Gradient
Introduction, Introduction
Laplace, Laplace
Neon, Neon
Sobel, Sobel
Enhance
Antialias, Antialias
Deinterlace, Deinterlace
Despeckle, Despeckle
High Pass, High Pass
Introduction, Introduction
NL filter, NL Filter
Noise Reduction, Noise Reduction
Red Eye Removal, Red Eye Removal
Sharpen (Unsharp Mask), Sharpen (Unsharp Mask)
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Wavelet-decompose, Wavelet Decompose
Generic
Convolution Matrix, Convolution Matrix
Dilate, Dilate
Distance Map, Distance Map
Erode, Erode
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Introduction, Introduction
Normal Map, Normal Map
Inleiding, Inleiding
Light and Shadow, Introduction
Apply Lens, Apply Lens
Bloom, Bloom
Drop Shadow (legacy), Drop Shadow (legacy)
Gradient Flare, Gradient Flare
Lens Flare, Lens Flare
Lighting effects, Lighting Effects
Perspective, Perspective
Sparkle, Sparkle
Supernova, Supernova
Xach-Effect, Xach-Effect
Long Shadow, Long Shadow
Map
bump-map, Bump Map
Displace, Displace
Fractal Trace, Fractal Trace
Illusion, Illusion
Introduction, Introduction
Little Planet, Little Planet
Map Object, Map Object
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Recursive Transform, Recursive Transform
Small Tiles, Small Tiles
Tile, Tile
Tile Seamless, Tile Seamless
Warp, Warp
Menu, Introduction to the “Filters” Menu
Noise
CIE lch, CIE lch Noise
HSV Noise, HSV Noise
Hurl, Hurl
Introduction, Introduction
Pick, Pick
RGB Noise, RGB Noise
Slur, Slur
Spread, Spread
Render
Bayer Matrix, Bayer Matrix
Cell Noise, Cell Noise
Checkerboard, Checkerboard
Checkerboard (legacy), Checkerboard (legacy)
Circuit, Circuit
CML Explorer, CML Explorer
Difference Clouds, Difference Clouds
Diffraction, Diffraction Patterns
Flame, Flame
Fog, Fog
Fractal Composition, IFS Fractal
Fractal Explorer, Fractal Explorer
Gfig, Gfig
Grid, Grid
Grid (legacy), Grid (legacy)
Introduction, Introduction
Jigsaw, Jigsaw
Lava, Lava
Line Nova, Line Nova
Linear Sinusoidal textures, Linear Sinusoid
Maze, Maze
Perlin Noise, Perlin Noise
Plasma, Plasma
Random textures, Qbist
Simplex Noise, Simplex Noise
Sinusoidal textures, Sinus
Solid Noise, Solid Noise
Sphere Designer, Sphere Designer
Spiral, Spiral
Spyrogimp, Spyrogimp
Vignette, Vignette
Web
Clickable image, Image Map
Inleiding, Web Filters
Semi-Flatten, Semi-Flatten
filters
Distorts, Spherize
Flame, Flame
Flip horizontally (layer), Flip Horizontally
Flip vertically (layer), Flip Vertically
Floyd-Steinberg, Glossary
Focus Blur, Focus Blur
Fog, Fog
Formats
BMP, Glossary
PDF, Glossary
PostScript, Glossary
PSD, Glossary
SVG, Glossary
TGA, Glossary
XCF, Glossary
Fotografie, Werken met Foto's van een digitale camera
Foutconsole, Foutconsole
Fractal Explorer, Fractal Explorer
Fractal trace, Fractal Trace
Fuzzy Border, Fuzzy Border

G

Gamma, Gamma, Levels, Glossary
Gamut, Glossary
Gaussian Blur, Gaussian Blur
GBR, Nieuwe penselen toevoegen
Gebruiken
Voorkeursinstellingen
Debugging, Debugging
Image Import and Export, Image Import and Export
Playground, Experimental Playground
System Resources, System Resources
GEGL Graph, GEGL Graph
GEGL operation, GEGL Operation
Geïndexeerde kleuren, Geïndexeerde modus
Geïntegreerd transformeren, Geïntegreerd transformeren
Gereedschap
3D-transformatie, 3D-transformatie
Aansluitend gebied selecteren op basis van kleur, Fuzzy Selection (Magic wand)
Align and Distribute, Align and Distribute
Bijnijden, Bijnijden
Cage Transform, Cage Transform
Doordrukken / tegenhouden, Doordrukken / tegenhouden
Draaien, Draaien
Draaitransformatie, Draaitransformatie
Emmer, Emmer
Geïntegreerd transformeren, Geïntegreerd transformeren
Gum, Gum
Hellen, Hellen
Hendeltransformatie, Hendeltransformatie
Inktpot, Inktpot
Kleurverloop, Kleurverloop
Klonen, Klonen
Klonen met perspectief, Klonen met perspectief
MyPaint-penseel, MyPaint-penseel
Ovale selectie, Ovale selectie
Penseel, Penseelgereedschappen (Potlood, Penseel, Verfspuit), Penseel
Penseelgedrag, Penseelgedrag
Penseelgedrag matrix, De Penseelgedrag matrix
Perspectief, Perspectief
Potlood, Potlood
Rechthoekige selectie Gereedschap, Rechthoekige selectie Gereedschap
Repareren, Repareren
Schaar, Intelligente Schaar
Schalen, Schalen
Selectie op kleur, Selecteren op kleur
Smeren, Smeren
Spiegelen, Spiegelen
Tekenen, Penseelgereedschappen (Potlood, Penseel, Verfspuit)
Uitvloeiingsopties, Uitvloeiingsopties
Verfspuit, Verfspuit
Verplaatsen, Verplaatsen
Vervagen/Verscherpen, Vervagen/Verscherpen
Voorgrond selecteren, Voorgrond selecteren
Vrije selectie, Vrije selectie (Lasso)
Gereedschap opties instellen
Inleiding, Gereedschap opties instellen
Gereedschap Ovale selectie, Ovale selectie
Gereedschappen
Diversen, Other Tools
Gereedschap groepen, Het gereedschapsvenster
Paden, Paden
Passer, Passer
Pipet, Pipet
Tekenen, Teken Gereedschappen
Tekst, Tekst
Transformeergereedschappen, Transformeergereedschappen
Zoomen, Zoomen
Gereedschapsvenster, Het gereedschapsvenster
Actieve afbeelding gebied, Actieve Afbeelding Gebied
Configuration, Opties
Inleiding, De Gereedschapskist
Instellingen Blok, Brush/Pattern/Gradient Area
Kleuren blok, Foreground/Background Colors Area
Teken Gereedschappen, Teken Gereedschappen
Voorkeursinstellingen, Gereedschapsvenster
Geschiedenis, Het venster geschiedenis
Gfig, Gfig
GIF, Export Image as GIF, Glossary
GIH, Nieuwe penselen toevoegen
GIMP
Bugs, Defecten (Bugs) rapporteren en verzoeken om aanvullingen
Geschiedenis, De geschiedenis van GIMP
How to contribute, How to Contribute
Introductie, Welkom bij GIMP
Vastlopen oplossen, Inleiding
GIMP afsluiten, Afsluiten
GIMP Online, GIMP online
GIMP opstarten, GIMP opstarten
GIMPressionist, GIMPressionist, Orientation Map Editor, Size Map Editor
Glass Tile, Glass Tile
Glossary, Glossary
Gradient, Edge
Gradient Flare, Gradient Flare
Gradient Map, Gradient Map
Grayscale
Overview, Glossary
Grid
Cell Noise, Cell Noise
Default setting, Default Image Grid
Grid (legacy) filter, Grid (legacy)
Grid filter, Grid
Perlin Noise, Perlin Noise
Simplex Noise, Simplex Noise
Grijstinten
Converteer naar grijstinten, Grijstintenmodus
Guides
Using, Glossary
Guillotine, Opdelen met gebruik van hulplijnen
Gum, Gum

H

Handleiding, Veelgebruikte taken, De maten van de afbeelding aanpassen voor het beeldscherm, De grootte van de afbeelding instellen voor de printer, Afbeeldingen comprimeren, Een afbeelding bijsnijden, Informatie over je afbeelding vinden, De Modus veranderen, Een afbeelding spiegelen, Afbeelding draaien, Een object scheiden van zijn achtergrond, Een rechte lijn trekken
Handleidingen
Afbeelding maken, Nieuwe bestanden aanmaken
Een rechte lijn tekenen, Eenvoudige vormen tekenen
Een rechthoek tekenen, Eenvoudige vormen tekenen
Nieuw kleurverloop, Voorbeeld van het gebruik van de verloopeditor
Hard licht, Laag methodes met contrast, Verouderde laagmodi
Harde mix, Laag methodes met contrast
HEIF/HEIC, Export Image as HEIF/HEIC
Helderheid, Methodes met LCh componenten
Hellen, Hellen
Help, Help System, Help
Contexthulp, Contexthulp
Menu, Inleiding op het menu “Help”
Online, GIMP online
Overzicht, Over
Search and Run a Command, Search and Run a Command
Tip van de dag, Tip van de dag
Hendeltransformatie, Hendeltransformatie
High Dynamic Range, Glossary
High Pass, High Pass
Histogram, Histogram Dialog, Glossary
Hot, Hot…
HSL Kleur, Methodes met HSV componenten, Verouderde laagmodi
HSV Noise, HSV Noise
HSV Tint (Hue), Methodes met HSV componenten, Verouderde laagmodi
HSV Verzadiging (Saturation), Methodes met HSV componenten, Verouderde laagmodi
HSV Waarde (Value), Methodes met HSV componenten, Verouderde laagmodi
HTML notation, Glossary
Hue-Chroma, Hue Chroma
Hue-Saturation, Hue-Saturation
Hulplijn
Toevoegen, Nieuwe hulplijn
Toevoegen op percentage, Nieuwe hulplijn (op percentage)
Verplaatsen, Overzicht van acties van het gereedschap verplaatsen
Hulplijnen, Hulplijnen
Hulplijnen, Gereedschap Instellingen
Hulplijnen tonen/maskeren, Hulplijnen tonen
Kleef aan hulplijnen, Kleef aan hulplijnen
Overzicht, Rasters en Hulplijnen
Toevoegen uit selectie, Nieuwe hulplijnen vanaf selectie
Transformeren, Gereedschapsopties
Verwijderen, Remove all Guides
Hulplijnen tonen, Hulplijnen tonen
Hurl, Hurl

I

ICC profile, Kleuren beheer in GIMP
Icon Theme, Icon Theme
IFS Fractal, IFS Fractal
Illusion, Illusion
Image
Paste as, Paste as New Image
Image Gradient, Image Gradient
Image Hose, Glossary
Image Import and Export, Image Import and Export
Image Map, Image Map
Image Windows
Basic settings, Window Management
Voorkeursinstellingen, Image Windows, Image Window Appearance
Import File Formats, Import File Formats
Import image, Open Image
Import PDF Image, Import from PDF
Import Postscript Image, Importeren van PostScript
Incremental, Glossary
Indeling
GBR, Nieuwe penselen toevoegen
GIF, Export Image as GIF
GIH, Nieuwe penselen toevoegen
JPEG, Export Image as JPEG
MNG, Export Image as MNG
MYB, Nieuwe penselen toevoegen
PDF, Import from PDF
PNG, Export Image as PNG
PS, Importeren van PostScript
TIFF, Export Image as TIFF
VBR, Nieuwe penselen toevoegen
WebP, Export Image as WebP
Indexed Colors, Glossary
Inktpot, Inktpot
Input Controllers, Input Controllers
Input Devices, Input Devices
Input Devices (command), Input Devices
Inspringen, Opties
Instellen, Configuratiemappen
Instellingen, De Hoofdvensters van GIMP
Dialoogvenster Voorinstellingen, Het dialoogvenster Voorinstellingen
Editor Gereedschapsopties, Editor Gereedschapsopties
Interface
Voorkeursinstellingen, Interface
Invert colors, Invert
IPTC, Glossary

K

Kaleidoscope, Kaleidoscope
Kanaal, Basisprincipes van GIMP
Dialoog, Het dialoogvenster Kanalen
Een nieuw kanaalmasker maken, Kanalen beheren
Kanaal naar selectie, Kanalen beheren
Kanaalattributen bewerken, Kanalen beheren
Kanaalmasker, Selectiemaskers
Kanaalmasker dupliceren, Kanalen beheren
Kanaalmasker verplaatsen, Kanalen beheren
Kanaalmasker verwijderen, Kanalen beheren
Kanalen
Menu, Contextmenu Kanalen
Ketting pictogram, Laag eigenschappen
Keyboard Shortcuts, Interface, Keyboard Shortcuts
Dialoog, Keyboard Shortcuts Dialog
Kleef aan hulplijnen, Kleef aan hulplijnen
Klembord penseel, Het klembord penseel
Klembordpatroon, Het klembordpatroon
Kleur, Kleuren beheer in GIMP
Kleurenblind, Kleurenblindheid
Kleurenscherm, Weergavefilters
Manieren van combineren van lagen, Laag Modus
Opvulkleur van het canvas, Opvulkleur
Pak een kleur, Pipet
Paletten, Het dialoogvenster Paletten
Paletten (kleurenkaart), Paletten
Selectie op kleur, Selecteren op kleur
Kleur profiel, Beeldscherm kalibratie en Profiel aanmaken
Kleur wissen, Normale Laag methodes
Kleur wissen (teken modus), Voorbeelden van verfmodus
Kleurbeheer, Beeldscherm kalibratie en Profiel aanmaken, Kleurbeheer
Converteren naar Kleurprofiel, Converteren naar Kleurprofiel
Kleurprofiel negeren, Kleurprofiel negeren
Kleurprofiel opslaan in bestand, Kleurprofiel opslaan in bestand
Kleurprofiel toewijzen, Kleurprofiel toewijzen
Submenu, Kleurbeheer
Use sRGB Profile, Use sRGB Profile
Kleuren
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Stress, Stress
Toonmappen
Retinex, Retinex
Kleuren blok, Foreground/Background Colors Area
Kleurenkaart, Paletten, Het dialoogvenster kleurenkaart
Kleurkiezer, VG/AG-kleur dialoogvenster
Kleurprofiel negeren, Kleurprofiel negeren
Kleurprofiel opslaan in bestand, Kleurprofiel opslaan in bestand
Kleurprofiel toewijzen, Kleurprofiel toewijzen
Kleurverloop, Kleurverloop
Bewerker, Editor kleurverlopen
Dialoog, Het dialoogvenster Kleurverlopen
Gereedschap, Kleurverloop
Nieuw kleurverloop, Voorbeeld van het gebruik van de verloopeditor
Overzicht, Kleurverlopen
Van palet, The “Palettes” context menu
Klonen, Klonen
Klonen met perspectief, Klonen met perspectief
Kooi, Cage Transform
Kopie opslaan, Kopie opslaan…
Korrel toevoegen, Lagen methodes met inversie, Verouderde laagmodi
Korrel weghalen, Lagen methodes met inversie, Verouderde laagmodi

L

Laag
Actieveren, Laag eigenschappen
Dialoog, Dialoogvenster Lagen
Grenzen, Laag eigenschappen
Grootte, Laag eigenschappen
Manieren van combineren van lagen, Laag Modus
Modus, Laag Modus
Verouderd, Verouderde laagmodi
Nieuwe lagen creëren, Nieuwe lagen creëren
Schalen, Schalen
Selecteren van een laag op het canvas, Groepen van Lagen
Stapelbeheer
Afbeelding openen als laag, Openen als lagen…
Zichtbare lagen samenvoegen, Zichtbare lagen samenvoegen
Zichtbare lagen uitlijnen, Zichtbare lagen uitlijnen…
Type, Laag eigenschappen
Verplaatsen, Overzicht van acties van het gereedschap verplaatsen
Voorbeeldgrootte, Tabmenu
Laag groepen, Groepen van Lagen
Laag Modus, Laag Modus
Aftrekken, Lagen methodes met inversie, Verouderde laagmodi
Bedekken, Laag methodes met contrast, Verouderde laagmodi
Delen, Lagen methodes met inversie, Verouderde laagmodi
Doordrukken, Laagmethoden met donkerder maken, Verouderde laagmodi
Enkel donkerder maken, Laagmethoden met donkerder maken, Verouderde laagmodi
Enkel Lichter maken, Methoden met Lichter maken, Verouderde laagmodi
Enkel Luma/Helderheid lichter, Methoden met Lichter maken
Hard licht, Laag methodes met contrast, Verouderde laagmodi
Harde mix, Laag methodes met contrast
Helderheid, Methodes met LCh componenten
HSL Kleur, Methodes met HSV componenten, Verouderde laagmodi
HSV Tint (Hue), Methodes met HSV componenten, Verouderde laagmodi
HSV Verzadiging (Saturation), Methodes met HSV componenten, Verouderde laagmodi
HSV Waarde (Value), Methodes met HSV componenten, Verouderde laagmodi
Kleur wissen, Normale Laag methodes
Korrel toevoegen, Lagen methodes met inversie, Verouderde laagmodi
Korrel weghalen, Lagen methodes met inversie, Verouderde laagmodi
LCh Chroma, Methodes met LCh componenten
LCh Kleur, Methodes met LCh componenten
LCh Lichtheid, Methodes met LCh componenten
LCh Tint (Hue), Methodes met LCh componenten
Levendig licht, Laag methodes met contrast
Lineair doordrukken, Laagmethoden met donkerder maken
Lineair licht, Laag methodes met contrast
Luma/Helderheid donkerder, Laagmethoden met donkerder maken
Normaal, Normale Laag methodes, Verouderde laagmodi
Oplossen, Normale Laag methodes, Verouderde laagmodi
Optellen, Methoden met Lichter maken, Verouderde laagmodi
Samenvoegen, Normale Laag methodes
Scherm, Methoden met Lichter maken, Verouderde laagmodi
Splitsen, Normale Laag methodes
Spotlicht, Laag methodes met contrast
Tegenhouden, Methoden met Lichter maken, Verouderde laagmodi
Uitsluiting, Lagen methodes met inversie
Vermenigvuldigen, Laagmethoden met donkerder maken, Verouderde laagmodi
Verschil, Lagen methodes met inversie, Verouderde laagmodi
Wissen, Normale Laag methodes
Zacht licht, Laag methodes met contrast, Verouderde laagmodi
Laag of selectie of pad schalen, Schalen
Laaggrens tonen, Laaggrens tonen
Laaggrenzen tonen / verbergen, Laaggrens tonen
Laagmasker, Laagmaskers
Laatste herhalen, Laatste herhalen
Lagen, Inleiding Lagen
Alle lagen samenvoegen, Alle lagen samenvoegen
Koppeling, Laag eigenschappen
Laplace, Edge, Laplace
Lasso, Vrije selectie (Lasso)
Lava, Lava
Layer, Glossary
Anchor the floating layer, Anchor layer
Clear
Clear layer content, Clear
Copy, Copy
Copy visible layers, Copy Visible
Cut (/Paste)
Cut layer content, Cut
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Mask managing
Add a mask, Add Layer Masks
Add layer mask to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert layer mask to a selection, Masks to Selection
Delete layer mask, Delete Layer Mask
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Intersect layer mask with selection, Intersect Layer Mask with Selection
Show layer mask, Show Layer Masks
Subtract layer mask from selection, Subtract Layer Mask from Selection
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Brush, Paste as New Pattern
Size managing
Crop Layers to Content, Crop Layers to Content
Resize current layer and its content, Scale Layer
Resize current layer but not its content, Layer Boundary Size
Resize current layer to image size, Layer to Image Size
Resize Layers to Selection, Resize Layers to Selection
Stack managing
Bottom layer, Select Bottom Layer
Create a new layer, New Layer
Create a new layer from visible layers, New From Visible
Delete current layer, Delete Layer
Layer duplicate, Duplicate layer
Lower current layer to the bottom of stack, Layer to Bottom
Lower layer, Lower Layer
Merge all layers in the current layer group, Merge Layer Group
Merge current layer with the underlying layer, Merge Down
Move current layer one position up, Raise Layer
Move current layer to the top of stack, Layer to Top
Next layers, Select Next Layers
Previous layers, Select Previous Layers
Reverse layer order, The “Reverse Layer Order” command
Select top layer, Select Top Layer
Sub-menu
Mask, The “Mask” Submenu
Stack, “Stack” Submenu
Transform, The “Transform” Submenu
Transparency, The “Transparency” Submenu of the “Layer” menu
Text, Discard Text Information
Transform
Flip horizontally, Flip Horizontally
Flip vertically, Flip Vertically
Rotation, Rotate 90° clockwise, Rotate 90° counter-clockwise, Rotate 180°, Arbitrary Rotation
Shift layer content, Offset
Transparency managing
Add Alpha channel to background layer, Add Alpha Channel
Add non-transparent areas to selection, Add Alpha channel to Selection
Intersect non-transparent areas with selection, Intersect Alpha channel with Selection
Make colors transparent, Color to Alpha
Preserve anti-aliasing, Semi-flatten
Remove Alpha Channel, Remove Alpha Channel
Selection according to opacity, Alpha to Selection
Subtract non-transparent pixels from selection, Subtract Alpha from Selection
Threshold, Threshold Alpha
Layer Boundary Size, Layer Boundary Size
Layer Group
New, New Layer Group
LCh Chroma, Methodes met LCh componenten
LCh Kleur, Methodes met LCh componenten
LCh Lichtheid, Methodes met LCh componenten
LCh Tint (Hue), Methodes met LCh componenten
Lens Blur, Lens Blur
Lens Distortion, Lens Distortion
Lens Flare, Lens Flare
Lettertypen
Problemen, Letter problemen
Toevoegen, Lettertypen toevoegen
Lettertypes
Dialoog, Dialoogvenster Lettertypes
Levels tool, Levels
Levendig licht, Laag methodes met contrast
Lighting effects, Lighting Effects
Lijn
Een rechte lijn tekenen, Eenvoudige vormen tekenen
Lijst zoekveld, Tabmenu
Line Nova, Line Nova
Lineair doordrukken, Laagmethoden met donkerder maken
Lineair licht, Laag methodes met contrast
Linear Invert colors, Linear Invert
Linear Motion Blur, Linear Motion Blur
Linear Sinusoid, Linear Sinusoid
Linialen
Linialen tonen/verbergen, Linialen weergeven
Linialen weergeven, Linialen weergeven
Little Planet, Little Planet
Locatie openen, Locatie openen…
Long Shadow, Long Shadow
Luma/helderheid donkerder, Laagmethoden met donkerder maken

M

Main menu, The Main Menu
Manieren van combineren van lagen, Laag Modus
Mantiuk 2006, Mantiuk 2006
Map Object, Map Object
Marching ants speed, Opties
Maskers
Kanaalmasker, Selectiemaskers
Laag masker
Overzicht, Laag eigenschappen
Laagmasker, Laagmaskers
Selectiemasker, Selectiemaskers
Snelmasker, Selectiemaskers
Het Snelmasker gebruiken, Using Quick Mask Mode
Masks
Layer mask
Add, Add Layer Masks
Add to selection, Add Layer Mask to Selection
Apply, Apply Layer Mask
Convert to a selection, Masks to Selection
Delete, Delete Layer Mask
Disable, Disable Layer Masks
Edit, Edit Layer Mask
Intersect with selection, Intersect Layer Mask with Selection
Show, Show Layer Masks
Subtract from selection, Subtract Layer Mask from Selection
Overview, Glossary
Maze, Maze
Mean Curvature Blur, Mean Curvature Blur
Median Blur, Median Blur
Menu
Bestand, Overzicht
Help, Inleiding op het menu “Help”
Menu bar
Menubalk tonen/maskeren, Menubalk tonen
Menu's
Bewerken, Het menu “Bewerken”
Context, Context Menu's
Filters, Het menu “Filters”
Gereedschappen, Het menu “Gereedschap”
Inleiding, Inleiding tot de menu's
Main, The Main Menu
Menu Bestand, Het menu “Bestand”
Selecteren, Menu “Selecteren”
Tab, Tab menu's
Vensters, Menu “Vensters”
Menubalk tonen, Menubalk tonen
Menus
Layer, Introduction to the “Layer” Menu
Menu’s
Afbeelding, Overzicht
Merge Down, Merge Down
Merge Layer Group, Merge Layer Group
Metadata, Metadata
Metadata bewerken, Metadata bewerken
Metadataweergave, Metadataweergave
MNG, Export Image as MNG
Modi (kleur)
Geïndexeerd, Geïndexeerde modus
Grijstinten, Grijstintenmodus
RGB, RGB-modus
Modi (kleuren)
Submenu, Modus
Module Manager, Modules
Modules, Modules
Modus van lagen, Laag Modus
Verouderd, Verouderde laagmodi
Moiré, Glossary
Mono-mixer, Mono Mixer
Monsterpunten, Het dialoogvenster monsterpunten, Monsterpunten tonen
Mosaic, Mosaic
Mouse cursors, Opties
Muisaanwijzer, Dialoogvenster Muisaanwijzer
Muiswiel, Gereedschapsopties
MYB, Nieuwe penselen toevoegen
MyPaint Brushes, MyPaint Brushes Dialog
Mypaint Brushes
Dialoog, MyPaint Brushes Dialog
MyPaint-penseel, MyPaint-penseel

N

Nauwkeurigheid, Geavanceerde opties
Navigatie
Dialoog, Dialoogvenster Navigatie
Navigatie knop, Het Afbeeldingsvenster
Navigatievenster tonen, Navigatievenster
Preview size, Interface
Navigatie voorbeeld, Het Afbeeldingsvenster
Neon, Neon
New image
Default setting, Default Image Preferences
New Layer, New Layer
Newsprint, Newsprint
Nieuw, Nieuw…
Nieuw exemplaar, Taal
Nieuw sjabloon aanmaken, Nieuw sjabloon aanmaken…
Nieuwe afbeelding, Nieuw…
Nieuwe weergave, Nieuwe weergave
NL filter, NL Filter
Noise Reduction, Noise Reduction
Nonlinear filter, NL Filter
Normal Map, Normal Map

O

Offset, Offset
Oilify, Oilify
Old Photo, Old Photo
Ongedaan maken, Ongedaan maken
Onlangs gebruikt, Onlangs gebruikt
Oogdruppelaar, Pipet
Opdelen met gebruik van hulplijnen, Opdelen met gebruik van hulplijnen
Open, Open…
Open image, Open Image
Openen als lagen, Openen als lagen…
Oplossen, Normale Laag methodes, Verouderde laagmodi
Opmerking, Geavanceerde opties
Opslaan, Bestand opslaan
Opslaan als, Opslaan als…
Opstartvenster, Opstartvenster Aanpassen
Optellen, Methoden met Lichter maken, Verouderde laagmodi
Opvulkleur, Opvulkleur
Overwrite, Export… and Overwrite…

P

Pad
Actieve pad magnetisch, Actieve pad magnetisch
Schalen, Schalen
Verplaatsen, Overzicht van acties van het gereedschap verplaatsen
Paden
Dialoog, Dialoogvenster paden
Gebruiken, Paden
Gereedschap, Paden
Transformeren, Paden transformeren
Page Curl, Page Curl
Palet
Bewerker, Editor Paletten
Dialoog, Het dialoogvenster Paletten
Dupliceren, Het dialoogvenster Paletten gebruiken
Importeren, The “Palettes” context menu
Inleiding, Paletten
Menu, The “Palettes” context menu
Nieuw palet, Het dialoogvenster Paletten gebruiken
Vernieuwen, Het dialoogvenster Paletten gebruiken
Verwijderen, Het dialoogvenster Paletten gebruiken
Palet kleurkiezer, Het “VG/AG-kleur” dialoogvenster gebruiken
Palette Map, Palette Map
Panorama Projection, Panorama Projection
Paper Tile, Paper Tile
Parasite, Glossary
Passer, Passer
Paste, Paste
Paste as new brush, Paste as New Brush
Paste as new pattern, Paste as New Pattern
Paste as Single Layer, Paste as Single Layer
Paste as Single Layer in Place, Paste As Single Layer In Place
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Paths
Stroke, Stroke Paths
Patronen
Dialoog, Het dialoogvenster Patronen
Gereedschapskist Instellingen Blok, Brush/Pattern/Gradient Area
Inleiding, Patronen
Klembordpatroon, Het klembordpatroon
Klonen, Opties
Menu, Patterns Context Menu
Patterns
Add a pattern to layer, Introduction
PDF, Import from PDF, Glossary
Penseel, Penseel
Penseelgedrag, Penseelgedrag
Menu, Dynamics Context Menu
Penseelgedrag matrix, De Penseelgedrag matrix
Penselen, Het dialoogvenster Penselen
Bestandsindelingen, Nieuwe penselen toevoegen
De grootte van het penseel wijzigen, De grootte van het penseel wijzigen
Dialoog, Het dialoogvenster Penselen
Eenvoudig, Penselen
Filter penseel, Meer informatie
Gereedschapskist Instellingen Blok, Brush/Pattern/Gradient Area
Geschiedenis penseel, Meer informatie
Inleiding, Penselen
Klembord penseel, Het klembord penseel
Kleur, Penselen
Parameters, Penselen
Toevoegen, Nieuwe penselen toevoegen
Veranderende penselen
Inleiding, Penselen
Perspectief, Perspectief
Perspective, Perspective
Photocopy, Photocopy
Pick, Pick
Pipet, Pipet
Pixel, Glossary
Pixelize, Pixelize
Plasma, Plasma
Playback, Playback
Playground, Experimental Playground
Plug-ins
Definition, Glossary
Verkenner, Plug-inverkenner
PNG, Export Image as PNG, Glossary
Polar Coordinates, Polar Coordinates
Portret/Landschapmodus, Basisopties
Posterize, Posterize
Postscript, Importeren van PostScript
Potlood, Potlood
Preferences (command), Preferences
Preview
Navigation preview size, Interface
Previews, Interface
Prewitt compass, Edge
Procedure
Verkenner, De procedureverkenner
PSD, Glossary
Punt voor punt, Punt voor punt
Python
(Deze Handleiding kreeg nog geen prioriteit van de vertaler), A Python plug-in writing Tutorial
Python-Fu
Sub-menu, The “Python-Fu” Submenu

Q

Qbist, Qbist
Quantization, Glossary
Quick Mask, The Quick Mask

R

Randen zachter maken, Opties
Randgedrag, Opties
Raster
instellen, Raster instellen…
Overzicht, Rasters en Hulplijnen
Raster magnetisch, Raster magnetisch
Raster tonen/verbergen, Raster tonen
Raster magnetisch, Raster magnetisch
Raster tonen, Raster tonen
Re-Show Last, Re-Show Last
Rearrange Colormap, Rearrange Colormap
Rechte lijn, Hulptoetsen
Rechthoek
Een rechthoek tekenen, Eenvoudige vormen tekenen
Rechtzetten, Passer
Recompose, Recompose
Recursive Transform, Recursive Transform
Red Eye Removal, Red Eye Removal
Redo, Redo
Regelafstand, Opties
Reinhard 2005, Reinhard 2005
Remove Alpha channel, Remove Alpha Channel
Remove Holes, Remove Holes
Repareren, Repareren
Reset All, Reset All Filters
Resize Layers to Selection, Resize Layers to Selection
Resolutie, Basisprincipes van GIMP
Afdrukken, Afdrukgrootte
Instelling bij het maken, Geavanceerde opties
Retinex, Retinex
RGB, RGB-modus, Glossary
RGB Clip, RGB Clip
RGB Noise, RGB Noise
Ripple filter, Ripple
Rippling, Rippling
Roberts, Edge
Rode ogen, Rode ogen corrigeren
Rotate, Arbitrary Rotation
Rotate 180°, Rotate 180°
Rotate 90° clockwise, Rotate 90° clockwise
Rotate 90° counter-clockwise, Rotate 90° counter-clockwise
Rotate Colors, Rotate Colors
Round Corners, Round Corners
Rounded rectangle, Rounded Rectangle

S

Samenvoegen, Normale Laag methodes
Sample Colorize, Sample Colorize
Saturation, Saturation, Glossary
Scale layer, Scale Layer
Scene-referred, Glossary
Schaar gereedschap, Intelligente Schaar
Scherm, Methoden met Lichter maken, Verouderde laagmodi
Punt voor punt, Punt voor punt
Volledig scherm, Volledig scherm
Schermafdruk, Schermafdruk
Schuifbalken, Gereedschapsopties
Schuifbalken tonen/maskeren, Schuifbalken tonen
Schuifbalken tonen, Schuifbalken tonen
Script-Fu
(Deze Handleiding kreeg nog geen prioriteit van de vertaler), Een Script-Fu Handleiding
Inleiding, Gebruiken van Script-Fu Scripts
Installeren, Script-Fu scripts installeren
Sub-menu, The “Script-Fu” Submenu
Search and Run a Command, Search and Run a Command
Selectie
Aansluitend gebied selecteren op basis van kleur, Fuzzy Selection (Magic wand)
De vorm veranderen, Gereedschapsopties
Modi, Opties
Ovale selectie, Ovale selectie
Rechthoekige selectie, Rechthoekige selectie Gereedschap
Resize selection, Moving or Resizing a Selection
Schalen, Schalen
Selectie op kleur, Selecteren op kleur
Selectie verplaaten, Moving or Resizing a Selection
Selectiegrens
Selectiegrens tonen/maskeren, Selectie tonen
Selectiemasker, Selectiemaskers
Toevoegen / Aftrekken van selecties, Selecties optellen en aftrekken
Veelhoekige selectie, Vrije selectie (Lasso)
Voorgrond selecteren, Voorgrond selecteren
Vrije selectie, Vrije selectie (Lasso)
Selectie tonen, Selectie tonen
Selecties
Algemene Eigenschappen, Algemene Eigenschappen
Concepten, De selectie
Gebruiken, Selecties maken en gebruiken
Selection
According to opacity, Alpha to Selection
Add alpha channel, Add Alpha channel to Selection
Add layer mask to selection, Add Layer Mask to Selection
By Color select, By Color
Clear selection content, Clear
Copy, Copy
Create a selection border, Border
Create a selection from Path, From Path
Cut selection content, Cut
Delete selections, None
Distort, Distort
Editor, Selection Editor
Feather selection edges, Feather
Fill
Fill with background color, Fill with BG Color
Fill with foreground color, Fill with FG Color
Fill with pattern, Fill with Pattern
Floating selection, Glossary
Floating selection (command), Float
Grow, Grow
Intersect with Alpha channel, Intersect Alpha channel with Selection
Invert selection, Invert
Paste, Paste, Paste as Single Layer, Paste As Single Layer In Place, Paste as New Image, Paste as New Brush, Paste as New Pattern
Paste In Place, Paste In Place
Paste Into Selection, Paste Into Selection
Paste Into Selection In Place, Paste Into Selection In Place
Remove Holes, Remove Holes
Remove the feathering of border selection, Sharpen
Rounded Rectangle, Rounded Rectangle
Save selection to channel, Save to Channel
Select All, Select All
Selection to Path
Advanced options, The “Selection to Path Advanced Settings” dialog
Shrink the size of selection, Shrink
Stroke selection, Stroke Selection
Subtract non-transparent pixels, Subtract Alpha from Selection
Toggle Quick Mask, Toggle Quick Mask
Transform selection to path, To Path
Selective Gaussian Blur, Selective Gaussian Blur
Semi-Flatten, Semi-Flatten
Sepia, Sepia
Set Colormap, Set Colormap
Shadows and Highlights, Shadows-Highlights
Sharpen (Unsharp mask), Sharpen (Unsharp Mask)
Shift, Shift
Show Canvas Boundary, Show Canvas Boundary
Show Layer Masks (command), Show Layer Masks
Simple Linear Iterative Clustering, Simple Linear Iterative Clustering (SLIC)
Sinus, Sinus
Sjablonen, Dialoogvenster Sjablonen
Sjabloon
Bewerken, Sjabloon bewerken
Menu, Basisopties
Nieuw sjabloon aanmaken, Nieuw sjabloon aanmaken…
Sjabloon bewerken, Sjabloon bewerken
Slide, Slide
Slur, Slur
Small Tiles, Small Tiles
Smeren, Smeren
Smooth Palette, Smooth Palette
Snapping, Image Window Snapping Behavior
Sneltoetsen, Sneltoetsen voor Menuopties instellen
Snijden
Transformeren, Gereedschapsopties
Sobel, Edge, Sobel
Softglow, Softglow
Solid noise, Solid Noise
Space bar, Opties
Sparkle, Sparkle
Spatiebalk, Het gereedschap activeren
Sphere Designer, Sphere Designer
Spherize, Spherize
Spiegelen, Spiegelen, Horizontaal spiegelen; verticaal spiegelen
Spiegelen & draaien, Spiegelen & draaien (0°)
Spikkeleffect, Gereedschapsopties
Spinning Globe, Spinning Globe
Spiral, Spiral
Splitsen, Normale Laag methodes
Spotlicht, Laag methodes met contrast
Spread, Spread
Spyrogimp, Spyrogimp
Stack, “Stack” Submenu
Stain, Stain
Statusbalk
Afbeeldingsvenster, Het Afbeeldingsvenster
Statusbalk tonen/verbergen, Statusbalk tonen
Voorkeursinstellingen, Image Window Title and Statusbar
Statusbalk tonen, Statusbalk tonen
Stencil Carve, Stencil Carve
Stencil Chrome, Stencil Chrome
Stress, Stress
Stretch Contrast, Stretch Contrast
Stretch Contrast HSV, Stretch Contrast HSV
Stroke path, Stroke Paths
Stroke Selection, Stroke Selection
Stromende penselen, Penselen
Stuur als e-mail, Stuur als e-mail
Supernova, Supernova
Supersampling, Glossary
SVG, Glossary
Swap folder, Folders
Symmetric Nearest Neighbor, Symmetric Nearest Neighbor
Symmetrisch tekenen, Symmetry Painting Dialog
System Resources, System Resources

T

Tab menu's, Tab menu's
Tags, Tagging
Talen, Taal, Interface
TARGA, Glossary
Tegenhouden, Methoden met Lichter maken, Verouderde laagmodi
Teken Gereedschappen, Teken Gereedschappen
Tekenen, Een rechte lijn trekken
Tekengebied, Inleiding Lagen
Tekst
Bewerker, Tekstbewerker
Contextmenu, Contextmenu van tekst
Gereedschap, Tekst
Lettertypen, Lettertypen toevoegen
Tekst bewerken, Tekst Bewerken
Tekst Gereedschapsvenster, Tekst Gereedschapsvenster
Tekstbestand Openen, Tekstbewerker
Tekstlagen bewerken, Tekstlagen bewerken
Tekstvak, Tekstvak
Verplaatsen, Overzicht van acties van het gereedschap verplaatsen
Tekst langs pad, Contextmenu van tekst
Temporary folder, Folders
Terughalen (opdracht), Terughalen
Text
Discard information, Discard Text Information
TGA, Glossary
Theme, Theme
Threshold, Threshold
TIFF, Export Image as TIFF, Glossary
Tile, Tile
Tile Seamless, Tile Seamless
Tileable Blur, Tileable Blur
Tip van de dag, Tip van de dag
Title bar
Voorkeursinstellingen, Image Window Title and Statusbar
Tools
Brightness-Contrast, Brightness-Contrast
Curves, Curves
Levels, Levels
Threshold, Threshold
Voorkeursinstellingen, Tool Options
Toon alles, Toon alles
Toonmappen
Destripe, Destripe
Fattal et al. 2002, Fattal et al. 2002
Mantiuk 2006, Mantiuk 2006
Reinhard 2005, Reinhard 2005
Retinex, Retinex
Stress, Stress
Toverstaf, Fuzzy Selection (Magic wand)
Transformeren, Transformeren
Hulplijnen, Gereedschapsopties
Paden, Paden transformeren
Snijden, Gereedschapsopties
Transparantie
Afbeeldingen met transparantie exporteren, Afbeeldingen met Transparantie Exporteren
Alfakanaal vergrendelen, Het dialoogvenster Lagen gebruiken
Gum gereedschap, Gum
Laag dekking, Het dialoogvenster Lagen gebruiken
Laagtransparantie behouden, Het dialoogvenster Lagen gebruiken
Penseeldekking, Gereedschapsopties
Representation, Weergave
Transparantie van de achtergrond, Laag eigenschappen
Transparency
Alpha channel, Glossary

U

Uitbreidingen of "plug-ins"
Inleiding, Plug-Ins
Installeren, Installing New Plug-Ins
Schrijven, Writing Plug-ins
Uitlijnen, Opties
Uitsluiting, Lagen methodes met inversie
Uitvloeiingsopties, Uitvloeiingsopties
Undo, Undo
Undo History, Undo History
Unit Editor, Units
Unit of measurement, Units
Units, Units
URI, Glossary
URL, Glossary
Use sRGB Profile, Use sRGB Profile
User Manual, User Manual

V

Value, Glossary
Value Invert, Value Invert
Value Propagate, Value Propagate
Values, Levels
Van Gogh (LIC), Van Gogh (LIC)
Variable Blur, Variable Blur
VBR, Nieuwe penselen toevoegen
Veelhoekige selectie, Vrije selectie (Lasso)
Venster naar afbeeldingsgrootte, Venster naar afbeeldingsgrootte
Verfmodi
Achter, Voorbeelden van verfmodus
Kleur wissen, Voorbeelden van verfmodus
Verfspuit, Verfspuit
Verkenner
Plug-in, Plug-inverkenner
Procedure, De procedureverkenner
Verkrijgen, Aanmaken
Verloop
Gereedschapskist Instellingen Blok, Brush/Pattern/Gradient Area
Vermenigvuldigen, Laagmethoden met donkerder maken, Verouderde laagmodi
Verplaatsen, Verplaatsen
Verschil, Lagen methodes met inversie, Verouderde laagmodi
Vervagen/Verscherpen, Vervagen/Verscherpen
Video Degradation, Video Degradation
Vignette, Vignette
Volledig scherm, Volledig scherm
Voorbeeld
Composietvoorbeeld, Gereedschapsopties
Filter, Inleiding
Navigatie voorbeeld, Het Afbeeldingsvenster
Transformatie gereedschap, Gereedschapsopties
Voorbeelden
Voorbeeldgrootte tab, Tabmenu
Voorgrond selecteren, Voorgrond selecteren
Voorgrondkleur, Foreground/Background Colors Area
Voorkeursinstellingen, Preferences Dialog
Dialog defaults, Dialog Defaults
Icon Theme, Icon Theme
Image grid, Default Image Grid
Input Controllers, Input Controllers
Input Devices, Input Devices
Snapping, Image Window Snapping Behavior
Theme, Theme
Voronoi, Options

W

Warp, Warp
Waterpixels, Waterpixels
Waterverf kleurkiezer, Het “VG/AG-kleur” dialoogvenster gebruiken
Wavelet-decompose, Wavelet Decompose
Waves, Waves, Waves
Weave, Weave
Web
Afbeeldingen voor het Web, Afbeeldingen bewerken voor het Web
WebP, Export Image as WebP
Weergave
Voorkeursinstellingen, Weergave
Weergeven in bestandsbeheer, Weergeven in bestandsbeheer
Whirl and Pinch, Whirl and Pinch
White Balance, White Balance
White point, Levels
Wiel Kleurkiezer, Het “VG/AG-kleur” dialoogvenster gebruiken
Wind, Wind
Wissen, Normale Laag methodes

X

Xach-Effect, Xach-Effect
XCF, Glossary
XDS, De Gereedschapskist
XMP, Glossary

Y

YCbCr, Glossary
YUV, Glossary

Z

Zacht licht, Laag methodes met contrast, Verouderde laagmodi
Zichtbaarheid
Pictogram, Laag eigenschappen
Zichtbare lagen samenvoegen, Zichtbare lagen samenvoegen
Zichtbare lagen uitlijnen, Zichtbare lagen uitlijnen…
Zoom, Opties
Zoom Motion Blur, Zoom Motion Blur
Zoomen, Zoomen, Zoomen