GNU Image Manipulation Program

Gebruikershandleiding

Wettelijke opmerkingen

Permission is granted to copy, distribute and/or modify this document under the terms of the GNU Free Documentation License, Version 1.2 or any later version published by the Free Software Foundation; with no Invariant Sections, no Front-Cover Texts, and no Back-Cover Texts. A copy of the license is included in the section entitled GNU Free Documentation License.


Inhoudsopgave

Voorwoord
1. Auteurs van en bijdragers aan de GIMP-gebruikershandleiding
I. Aan de slag
1. Introductie
1. Welkom bij GIMP
1.1. Auteurs
1.2. Het GIMP-hulpsysteem
1.3. Functies en mogelijkheden
2. Wat is nieuw in GIMP 2.10.18?
2. Fire up GIMP
1. GIMP opstarten
1.1. Bekende besturingssystemen
1.2. Taal
1.3. Argumenten op de Opdrachtregel
2. GIMP de eerste keer instellen
2.1. Eindelijk . . .
3. Eerste stappen met Wilber
1. Basisprincipes van GIMP
2. De Hoofdvensters van GIMP
2.1. De Gereedschapskist
2.2. Het Afbeeldingsvenster
2.3. Koppelen van dialoogvensters
3. Ongedaan maken
3.1. Dingen die je niet kunt ongedaan kunt maken
4. Veelgebruikte taken
4.1. Bedoeling
4.2. De maten van de afbeelding aanpassen voor het beeldscherm
4.3. De grootte van de afbeelding instellen voor de printer
4.4. Afbeeldingen comprimeren
4.5. Een afbeelding bijsnijden
4.6. Informatie over je afbeelding vinden
4.7. De Modus veranderen
4.8. Een afbeelding spiegelen
4.9. Afbeelding draaien
4.10. Een object scheiden van zijn achtergrond
5. Een rechte lijn trekken
5.1. Bedoeling
5.2. Voorbeelden
4. What to do if you are stuck
1. Inleiding
2. Valse paniekmomenten in GIMP
2.1. Er is een drijvende selectie
2.2. De selectie is niet zichtbaar
2.3. You are acting outside the selection
2.4. De actieve laag is niet zichtbaar
2.5. De actieve laag is transparant
2.6. Je probeert dingen buiten de laag te doen
2.7. You are trying to act on a layer group
2.8. De afbeelding heeft geïndexeerde kleuren.
2.9. No visible effect when trying to use a brush, eraser or other tool
2.10. Gum en penselen werken niet meer
2.11. Eraser does not make area transparent
2.12. Unexpected colors when trying to use a brush or eraser
3. How to fix missing windows and dialogs
3.1. All tool windows are missing
3.2. Tool options dialog is missing
3.3. Some of the tool icons are missing
II. Hoe wordt u GIMP-deskundige?
5. Afbeeldingen importeren in GIMP
1. Soorten afbeeldingen
2. Nieuwe bestanden aanmaken
3. Bestanden openen
3.1. Een bestand openen
3.2. Locatie openen
3.3. Recent geopend
3.4. Externe Programma's gebruiken
3.5. Bestandsbeheer
3.6. Bestanden slepen
3.7. Kopiëren en Plakken
3.8. Door afbeeldingen bladeren
6. Afbeeldingen exporteren uit GIMP
1. Bestanden
1.1. Afbeeldingen Opslaan / Exporteren
1.2. Bestandsformaten
2. Je afbeeldingen bewerken voor het Web
2.1. Afbeeldingen met een optimale Kwaliteit/Grootte verhouding
2.2. Afbeeldingsgrootte nog meer Verminderen
2.3. Afbeeldingen met Transparantie Exporteren
7. Tekenen met GIMP
1. De selectie
1.1. Verzachten
1.2. Een selectie deels transparant maken
2. Selecties maken en gebruiken
2.1. Een selectie verplaaten
2.2. Selecties optellen en aftrekken
3. Het Snelmasker
3.1. Overzicht
3.2. Eigenschappen
4. Gebruik van het Snelmasker
5. Paden
5.1. Paden creëren
5.2. Eigenschappen van Paden
5.3. Paden en selecties
5.4. Paden transformeren
5.5. Een Pad Belijnen
5.6. Paden en tekst
5.7. Paden en SVG bestanden
6. Penselen
7. Nieuwe penselen toevoegen
8. Het GIH dialoogvenster
9. Changing brush size
9.1. How to change the size of a brush
9.2. Snel een nieuw penseel maken
10. Kleurverlopen
11. Patronen
12. Paletten
12.1. Kleurenkaarten
13. Gereedschap opties instellen
14. Eenvoudige vormen tekenen
14.1. Een rechte lijn trekken
14.2. Een eenvoudige vorm maken
8. Afbeeldingen combineren
1. Inleiding Lagen
1.1. Laag eigenschappen
2. Laag Modus
3. Nieuwe lagen creëren
4. Groepen van Lagen
9. Tekstbeheer
1. Tekst Bewerken
1.1. Tekstvak
1.2. Tekstlagen bewerken
1.3. Tekst Gereedschapsvenster
1.4. Contextmenu van tekst
2. Tekst
2.1. Verfraaiende Tekst
2.2. Lettertypen toevoegen
2.3. Letter problemen
10. Foto´s verbeteren
1. Werken met Foto's van een digitale camera
1.1. Inleiding
1.2. Compositie verbeteren
1.3. Kleuren verbeteren
1.4. Scherpte aanpassen
1.5. Ongewenste voorwerpen van een afbeelding verwijderen
1.6. Je Resultaten Opslaan
11. Kleurbeheer met GIMP
1. Kleuren beheer in GIMP
1.1. Problemen van de werkvolgorde zonder kleurbeheer
1.2. Inleiding in het werken met Kleurbeheer
12. Mijn GIMP verrijken
1. Voorkeursinstellingen
1.1. inleiding
1.2. System Resources
1.3. Color Management
1.4. Image Import and Export
1.5. Tool Options
1.6. Default Image Preferences
1.7. Default Image Grid
1.8. Interface
1.9. Theme
1.10. Icon Theme
1.11. Toolbox
1.12. Dialog Defaults
1.13. Help System
1.14. Display
1.15. Window Management
1.16. Image Windows
1.17. Image Window Appearance
1.18. Image Window Title and Statusbar
1.19. Image Window Snapping Behavior
1.20. Input Devices
1.21. Input Controllers
1.22. Folders
1.23. Data Folders
2. Rasters en Hulplijnen
2.1. Het raster van de afbeelding
2.2. Hulplijnen
3. Een Raster Tekenen
4. Het cache-geheugen instellen
5. Sneltoetsen voor Menuopties instellen
6. Opstartvenster Aanpassen
13. Scripts
1. Uitbreidingen (Plug-in's)
1.1. Inleiding
1.2. Uitbreidingen gebruiken
1.3. Installatie van nieuwe uitbreidingen
1.4. Uitbreidingen maken
2. Gebruiken van Script-Fu Scripts
2.1. Script-Fu?
2.2. Installing Script-Fu scripts
2.3. Doen en Laten
2.4. Verschillende soorten Scripts
2.5. Afbeelding-afhankelijke Scripts
3. Een Script-Fu Handleiding
3.1. Getting Acquainted With Scheme
3.2. Variables And Functions
3.3. Lists, Lists And More Lists
3.4. Your First Script-Fu Script
3.5. Giving Our Script Some Guts
3.6. Extending The Text Box Script
3.7. Your script and its working
III. Functielijst
14. Hulpmiddelen
1. Het gereedschapsvenster
1.1. Inleiding
1.2. Gereedschap pictogrammen
1.3. Kleuren en indicator blok
1.4. Gereedschapsopties
2. Selectie Gereedschappen
2.1. Algemene Eigenschappen
2.2. Rechthoekselectie Gereedschap
2.3. Ellipse Selection
2.4. Free Selection (Lasso)
2.5. Fuzzy selection (Magic wand)
2.6. Select By Color
2.7. Intelligent Scissors
2.8. Foreground Select
3. Teken Gereedschappen
3.1. Algemene Eigenschappen
3.2. Penseelgedrag
3.3. Penseelgereedschappen (Potlood, Penseel, Verfspuit)
3.4. Emmer
3.5. Kleurverloop
3.6. Potlood
3.7. Penseel
3.8. MyPaint-penseel
3.9. Gum
3.10. Verfspuit
3.11. Inktpot
3.12. Klonen
3.13. Repareren
3.14. Klonen met perspectief
3.15. Vervagen/Verscherpen
3.16. Smeren
3.17. Doordrukken / tegenhouden
4. Transformeergereedschappen
4.1. Algemene Eigenschappen
4.2. Uitlijnen
4.3. Verplaatsen
4.4. Bijnijden
4.5. Draaien
4.6. Schalen
4.7. Hellen
4.8. Perspectief
4.9. 3D Transform
4.10. Unified Transform
4.11. Handle Transform
4.12. Spiegelen
4.13. The Cage Tool
4.14. Warp Transform
5. Andere
5.1. Overzicht
5.2. Paden
5.3. Pipet
5.4. Zoomen
5.5. Passer
5.6. Tekst
5.7. GEGL Bewerking
15. Dialoogvensters
1. Dialog Introduction
2. Image Structure Related Dialogs
2.1. Layers Dialog
2.2. Channels Dialog
2.3. Paths Dialog
2.4. Colormap Dialog
2.5. Histogram dialog
2.6. Navigation Dialog
2.7. Undo History Dialog
3. Image-content Related Dialogs
3.1. FG/BG Color Dialog
3.2. Brushes Dialog
3.3. Patterns Dialog
3.4. Gradients Dialog
3.5. Palettes Dialog
3.6. Tagging
3.7. Fonts Dialog
4. Image Management Related Dialogs
4.1. Buffers Dialog
4.2. Images Dialog
4.3. Document History Dialog
4.4. Templates Dialog
5. Miscellaneous Dialogs
5.1. Tool Presets Dialog
5.2. Tool Preset Editor
5.3. Device Status Dialog
5.4. Error Console
5.5. Dashboard
5.6. Save File
5.7. Export File
5.8. Sample Points Dialog
5.9. Pointer Dialog
5.10. Symmetry Painting dialog
16. Menu's
1. Inleiding tot de menu's
1.1. De menubalk van de afbeelding
1.2. Context Menu's
1.3. Afscheurmenu's
1.4. Tab menu's
2. Het menu Bestand
2.1. Overzicht
2.2. New…
2.3. Create
2.4. File Open…
2.5. Open as Layers…
2.6. Open Location…
2.7. Open Recent
2.8. Save
2.9. Save as…
2.10. Save a Copy…
2.11. Revert
2.12. Export…
2.13. Export As…
2.14. Create Template…
2.15. Print
2.16. Send by Email
2.17. Copy Image Location
2.18. Show in File Manager
2.19. Close
2.20. Close all
2.21. Quit
3. Het menu Bewerken
3.1. Edit Menu Entries
3.2. Undo
3.3. Redo
3.4. Undo History
3.5. Cut
3.6. Copy
3.7. Copy Visible
3.8. Paste
3.9. Paste Into Selection
3.10. Paste In Place
3.11. Paste Into Selection In Place
3.12. Paste as
3.13. Buffer
3.14. Clear
3.15. Fill with FG Color
3.16. Fill with BG Color
3.17. Fill with Pattern
3.18. Fill Selection Outline
3.19. Fill Path
3.20. Stroke Selection
3.21. Stroke Path
3.22. The Preferences Command
3.23. Keyboard Shortcuts
3.24. Modules
3.25. Units
4. Menu Selecteren
4.1. Inleiding in het menu Selecteren
4.2. Select All
4.3. None
4.4. Invert
4.5. Float
4.6. By Color
4.7. From Path
4.8. Selection Editor
4.9. Feather
4.10. Sharpen
4.11. Shrink
4.12. Grow
4.13. Border
4.14. Remove Holes
4.15. Distort
4.16. Rounded Rectangle
4.17. Toggle QuickMask
4.18. Save to Channel
4.19. To Path
5. Het menu Beeld
5.1. Inleiding tot het menu Beeld
5.2. Nieuwe weergave
5.3. Toon alles
5.4. Punt voor punt
5.5. Zoomen
5.6. Spiegelen & draaien (0°)
5.7. Center Image in Window
5.8. Venster naar afbeeldingsgrootte
5.9. Volledig scherm
5.10. Navigatievenster
5.11. Weergavefilters
5.12. Kleurbeheer
5.13. Selectie tonen
5.14. Laaggrens tonen
5.15. Hulplijnen tonen
5.16. Raster tonen
5.17. Monsterpunten tonen
5.18. Kleef aan hulplijnen
5.19. Raster magnetisch
5.20. Canvasranden magnetisch
5.21. Actieve pad magnetisch
5.22. Opvulkleur
5.23. Menubalk tonen
5.24. Linialen weergeven
5.25. Schuifbalken tonen
5.26. Statusbalk tonen
6. Het menu Afbeelding
6.1. Overview
6.2. Duplicate
6.3. Mode
6.4. RGB mode
6.5. Grayscale mode
6.6. Indexed mode
6.7. Precision
6.8. Color Management
6.9. Enable Color Management
6.10. Assign Color Profile
6.11. Convert to Color Profile
6.12. Discard Color Profile
6.13. Save Color Profile to File
6.14. Transform
6.15. Flip Horizontally; Flip Vertically
6.16. Rotation
6.17. Canvas Size
6.18. Fit Canvas to Layers
6.19. Fit Canvas to Selection
6.20. Print Size
6.21. Scale Image
6.22. Crop Image
6.23. Slice Using Guides
6.24. Zealous Crop
6.25. Merge Visible Layers
6.26. Flatten Image
6.27. Align Visible Layers…
6.28. Guides
6.29. New Guide
6.30. New Guide (by Percent)
6.31. New Guides from Selection
6.32. Remove all guides
6.33. Configure Grid…
6.34. Image Properties
6.35. Metadata
6.36. Metadata Viewer
6.37. Metadata Editor
7. Het menu lagen
7.1. Introduction to the Layer Menu
7.2. New Layer
7.3. New Layer Group
7.4. New From Visible
7.5. Duplicate layer
7.6. Anchor layer
7.7. Merge Down
7.8. Delete Layer
7.9. The Text Commands of the Layer Menu
7.10. Discard Text Information
7.11. Stack Submenu
7.12. Select Previous Layer
7.13. Select Next Layer
7.14. Select Top Layer
7.15. Select Bottom Layer
7.16. Raise Layer
7.17. Lower Layer
7.18. Layer to Top
7.19. Layer to Bottom
7.20. The Reverse Layer Order command
7.21. The Mask Submenu
7.22. Add Layer Mask
7.23. Apply Layer Mask
7.24. Delete Layer Mask
7.25. Show Layer Mask
7.26. Edit Layer Mask
7.27. Disable Layer Mask
7.28. Mask to Selection
7.29. Add Layer Mask to Selection
7.30. Subtract Layer Mask from Selection
7.31. Intersect Layer Mask with Selection
7.32. The Transparency Submenu of the Layer menu
7.33. Add Alpha Channel
7.34. Remove Alpha Channel
7.35. Color to Alpha
7.36. Semi-flatten
7.37. Threshold Alpha
7.38. Alpha to Selection
7.39. Add Alpha channel to Selection
7.40. Subtract from Selection
7.41. Intersect Alpha channel with Selection
7.42. The Transform Submenu
7.43. Flip Horizontally
7.44. Flip Vertically
7.45. Rotate 90° clockwise
7.46. Rotate 90° counter-clockwise
7.47. Rotate 180°
7.48. Arbitrary Rotation
7.49. Offset
7.50. Layer Boundary Size
7.51. Layer to Image Size
7.52. Scale Layer
7.53. Crop Layer
8. Het menu Kleuren
8.1. Introduction to the Colors Menu
8.2. Color Balance
8.3. Color Temperature
8.4. Hue Chroma
8.5. Hue-Saturation
8.6. Saturation
8.7. Exposure
8.8. Shadows-Highlights
8.9. Brightness-Contrast
8.10. Levels
8.11. Curves
8.12. Invert
8.13. Linear Invert
8.14. Value Invert
8.15. The Auto Submenu
8.16. Equalize
8.17. White Balance
8.18. Stretch Contrast
8.19. Stretch HSV
8.20. Color Enhance
8.21. Color Enhance (legacy)
8.22. The Components Submenu
8.23. Channel Mixer
8.24. Extract Component
8.25. Mono Mixer
8.26. Compose
8.27. Decompose
8.28. Recompose
8.29. Color to Gray
8.30. Desaturate
8.31. Sepia
8.32. The Map Submenu
8.33. Rearrange Colormap
8.34. Set Colormap
8.35. Alien Map
8.36. Color Exchange
8.37. Rotate Colors
8.38. Gradient Map
8.39. Palette Map
8.40. Sample Colorize
8.41. Fattal et al. 2002
8.42. Mantiuk 2006
8.43. Reinhard 2005
8.44. Stress
8.45. Retinex
8.46. The Info Submenu
8.47. Histogram
8.48. Border Average
8.49. Colorcube Analysis
8.50. Export Histogram
8.51. Smooth Palette
8.52. Threshold
8.53. Colorize
8.54. Posterize
8.55. Color to Alpha…
8.56. Dither
8.57. RGB Clip
8.58. Hot…
9. Het menu Gereedschap
9.1. Inleiding op het menu Gereedschap
10. Het menu Filters
10.1. Introduction to the Filters Menu
10.2. Laatste herhalen
10.3. Re-show Last
10.4. Reset All Filters
10.5. The Python-Fu Submenu
10.6. The Script-Fu Submenu
11. Menu Vensters
12. Het menu Filters
12.1. Inleiding op het menu Help
12.2. Help
12.3. Context Help
12.4. Tip of the Day
12.5. About
12.6. Plug-In Browser
12.7. The Procedure Browser
12.8. GIMP online
17. Filters
1. Inleiding
2. Algemene Eigenschappen
3. Vervagen filters
3.1. Introduction
3.2. Gaussian Blur
3.3. Mean Curvature Blur
3.4. Median Blur
3.5. Pixelize
3.6. Selective Gaussian Blur
3.7. Circular Motion Blur
3.8. Linear Motion Blur
3.9. Zoom Motion Blur
3.10. Tileable Blur
4. Verbeteren Filters
4.1. Introduction
4.2. Antialias
4.3. Deinterlace
4.4. High Pass
4.5. Noise Reduction
4.6. Red Eye Removal
4.7. Symmetric Nearest Neighbor
4.8. Sharpen (Unsharp Mask)
4.9. Despeckle
4.10. Destripe
4.11. NL Filter
4.12. Wavelet Decompose
5. Vervormen Filters
5.1. Introduction
5.2. Apply Lens
5.3. Emboss
5.4. Engrave
5.5. Lens Distortion
5.6. Mosaic
5.7. Newsprint
5.8. Polar Coordinates
5.9. Ripple
5.10. Shift
5.11. Spherize
5.12. Value Propagate
5.13. Video
5.14. Waves
5.15. Whirl and Pinch
5.16. Wind
5.17. Curve Bend
5.18. Emboss (legacy)
5.19. Page Curl
6. Licht en schaduw Filters
6.1. Introduction
6.2. Supernova
6.3. Lens Flare
6.4. Gradient Flare
6.5. Lighting Effects
6.6. Sparkle
6.7. Drop Shadow
6.8. Long Shadow
6.9. Vignette
6.10. Drop Shadow (legacy)
6.11. Perspective
6.12. Xach-Effect
7. Ruis Filters
7.1. Introduction
7.2. CIE lch Noise
7.3. HSV Noise
7.4. Hurl
7.5. Pick
7.6. RGB Noise
7.7. Slur
7.8. Spread
8. Randen Filters
8.1. Introduction
8.2. Difference of Gaussians
8.3. Edge
8.4. Laplace
8.5. Neon
8.6. Sobel
8.7. Image Gradient
9. Filters Algemeen
9.1. Introduction
9.2. Convolution Matrix
9.3. Distance Map
9.4. GEGL graph
9.5. Normal Map
9.6. Dilate
9.7. Erode
10. Combineren Filters
10.1. Introduction
10.2. Depth Merge
10.3. Filmstrip
11. Artistiek Filters
11.1. Introduction
11.2. Apply Canvas
11.3. Cartoon
11.4. Cubism
11.5. Glass Tile
11.6. Oilify
11.7. Photocopy
11.8. Simple Linear Iterative Clustering (SLIC)
11.9. Softglow
11.10. Waterpixels
11.11. Cartoon (legacy)
11.12. Clothify
11.13. GIMPressionist
11.14. Oilify (legacy)
11.15. Predator
11.16. Softglow (legacy)
11.17. Van Gogh (LIC)
11.18. Weave
12. Decoreren Filters
12.1. Introduction
12.2. Add Bevel
12.3. Add Border
12.4. Coffee Stain
12.5. Fog
12.6. Fuzzy Border
12.7. Old Photo
12.8. Round Corners
12.9. Slide
12.10. Stencil Carve
12.11. Stencil Chrome
13. Plotten Filters
13.1. Introduction
13.2. Bump Map
13.3. Displace
13.4. Fractal Trace
13.5. Illusion
13.6. Little Planet
13.7. Panorama Projection
13.8. Recursive Transform
13.9. Paper Tile
13.10. Tile Seamless
13.11. Fractal Trace (legacy)
13.12. Map Object
13.13. Tile
14. Genereren filters
14.1. Introduction
14.2. Flame
14.3. Fractal Explorer
14.4. IFS Fractal
14.5. Cell Noise
14.6. Perlin Noise
14.7. Plasma
14.8. Simplex Noise
14.9. Solid Noise
14.10. Difference Clouds
14.11. Bayer Matrix
14.12. Checkerboard
14.13. Diffraction Patterns
14.14. Grid
14.15. Maze
14.16. Sinus
14.17. Checkerboard (legacy)
14.18. CML Explorer
14.19. Grid (legacy)
14.20. Jigsaw
14.21. Qbist
14.22. Circuit
14.23. Gfig
14.24. Lava
14.25. Line Nova
14.26. Sphere Designer
14.27. Spyrogimp
15. Web Filters
15.1. Inleiding
15.2. ImageMap
15.3. Semi-Flatten
15.4. Slice
16. Animeren Filters
16.1. Inleiding
16.2. Blend
16.3. Burn-In
16.4. Rippling
16.5. Spinning Globe
16.6. Waves
16.7. Optimize
16.8. Playback
I. Toetsen- en muisreferentie
Bestand — Toetsreferentie voor het menu Bestand
Bewerken — Toetsreferentie voor het menu Bewerken
Selecteren — Toetsreferentie voor het menu Selecteren
Weergeven — Toetsreferentie voor het menu Weergeven
Afbeelding — Toetsreferentie voor het menu Beeld
Lagen — Toetsreferentie voor het menu Laag
Hulpmiddelen — Toetsreferentie voor het menu Gereedschap (De toetsen zijn op de Engelse namen gebaseerd. Je kan ze wel aanpassen.)
Filters — Toetsreferentie voor het menu Filters
Vensters — Toetsreferentie voor het menu Vensters
Hulp — Toetsreferentie voor het menu Help
Zoom gereedschap — Toetsreferentie voor het submenu Zoom gereedschap
Glossary
Bibliography
A. De geschiedenis van GIMP
1. Het begin
2. De eerste dagen van GIMP
3. De grote stap voorwaarts
4. Versie 2.0
5. Wat is nieuw in GIMP?
6. Wat is nieuw in GIMP?
7. What's New in GIMP 2.6?
8. What's New in GIMP 2.8?
9. What's new in GIMP 2.10?
B. Defecten (Bugs) rapporteren en verzoeken om aanvullingen
1. Vaststellen dat het inderdaad een defect is
2. Melden van het defect
C. How to Contribute
1. Prerequisites
1.1. Join our mailing list
1.2. Create a Local Working Copy of Code
1.3. Installing your sandbox
1.4. The gimp-help folder
2. Workflow
2.1. Writing
2.2. Validating
2.3. Images
2.4. Create HTML Files
2.5. Sending your files
3. Annexes
4. Working under Windows
4.1. Adapting Cygwin to use with GIMP documentation tools
D. Tone Mapping and Shadow Recovery Using GIMP’s ‘Colors/Exposure’
1. High bit depth GIMP’s floating point “Colors/Exposure”: much better than Curves for lightening the shadows and midtones of an image without blowing the highlights
2. A step-by-step example showing how to recover shadow information using high bit depth GIMP’s floating point “Colors/Exposure”
3. Use Notes
4. Conclusion
E. Gebruikerslicentie
1. PREAMBLE
2. APPLICABILITY AND DEFINITIONS
3. VERBATIM COPYING
4. COPYING IN QUANTITY
5. MODIFICATIONS
6. COMBINING DOCUMENTS
7. COLLECTIONS OF DOCUMENTS
8. AGGREGATION WITH INDEPENDENT WORKS
9. TRANSLATION
10. TERMINATION
11. FUTURE REVISIONS OF THIS LICENSE
12. ADDENDUM: How to use this License for your documents
F. Oeps! Hulp ontbreekt
Register